Александр Романовский - Волонтеры Хаоса

1 Александр Романовский

* * *

Темнота.
Двое стоят друг против друга.
Вдали зловеще сверкают фиолетовые сполохи. Мана, пожираемая электростанцией, обеспечивает насущные потребности города.
Города, оставшегося где-то на поверхности.
Здесь, глубоко под землей, двое стояли друг против друга. Они встретились лицом к лицу впервые, предварительно проделав долгий запутанный путь по городским катакомбам. Вот почему все телохранители выглядели столь раздраженными. А также оттого, что двое отнюдь не являлись друзьями.
Присутствующие были одеты в темные строгие костюмы, белоснежные рубашки и неприметные галстуки. Под пиджаками кое-где выпирали рукоятки пистолетов — незаметные ровно настолько, насколько этого требовали правила приличия.
Двое синхронными жестами отослали охрану, и высокий начал разговор. Фиолетовые отблески блеснули на длинных клыках.
— Вот мы и встретились, господин полковник. Все вышло не так, как вы себе представляли, верно? Второй поморщился:
— Обстоятельства появляются, меняются и исчезают. Вы ничуть не ловчее предшественника, Локхони. — Остроконечные уши раздраженно дернулись. — Исход наших игр давно предрешен.
— Мойрак был просто дурак. У вас ничего нет, господин полковник. — Тролль ухмыльнулся. — В противном случае вам не понадобилось бы с такими предосторожностями назначать эту встречу.
— Не верно, Локхони. — Гоблин улыбнулся в ответ. — Кое-какой материал у меня все-таки есть. Думаю, его хватит с лихвой, так что по камерам потаскают изрядно. До тех самых пор, пока я не откопаю что-нибудь новенькое. Так будет снова и снова.
Почувствовав напряжение босса, четверо огров за спиной Локхони глухо заворчали. Пиджаки натянулись на широченных плечах, когтистые пальцы сжались в кулаки.
Локхони дернул лысой головой. Глаза тролля злобно сощурились.
— Это начинает звучать слишком уж пошло, — донеслось из пасти глухое рычание. — Даже для вас, полковник. Неужели вы, отчаявшись, догадались притащить сюда микрофон?! Неужели было трудно понять, что я не дурак?..
— Это я понял задолго до исчезновения Мойрака. Видимо, гораздо раньше его самого.
— Вот и славно. — Тролль распрямился во весь устрашающий рост. Однако гоблин, стоявший напротив, коротышкой отнюдь не казался. — Говорите, что хотели, или мы уходим.
Полковник кивнул:
— Рад, что формальности остались позади. Как я сказал, обстоятельства имеют свойство меняться. У нас имелись разногласия, господин Локхони. Это естественно. Вы и ваши предшественники доили добропорядочных граждан, я же старался вам в этом мешать. — Гоблин перевел дыхание. — Однако все это отступает перед... — Секундная пауза. — Даже не знаю, как объяснить. Боюсь, вы слишком далеки от этого. Еще до того, как мы родились, отцы наших отцов воевали в Вековечной войне. Их сердца пылали в черном огне. Любой из них понял бы меня без слов. Но вы...
— Я и впрямь не могу вас понять, полковник, — нахмурился тролль. — О чем вы бормочете? Я не патриот и уж тем более не моралист. Оставьте пафос.
— Ладно. — Гоблин поднял голову и заглянул троллю в глаза, мгновенно, казалось, сровнявшись в росте. — Повелитель вернулся.
Локхони отшатнулся. На морде проступил ужас, смешанный пополам с надеждой.
— Что касается меня, Локхони, — продолжал полковник, — мораль бывает разной. Великое прошлое нашей страны и впрямь позабыто. Теперь эльфы — кумиры наших детей. — В голосе гоблина звучал раскаленный металл. — Не Хротгар Черный, и даже не Тироль Кровопийца, как было жалкую сотню лет назад. Я не могу довериться никому, кроме кучки мечтательных болтунов, а потому вынужден обращаться за помощью к ВАМ, убийцам и бандитам. Что скажете, Локхони?
Тролль покачал головой. Роли переменились, и главарю преступного мира это не нравилось. Слишком легко полковнику удалось выбить почву у него из-под ног. Чувства и мысли находились в смятении.
— Признаюсь, — прокашлявшись, сказал он, — вы меня озадачили. О Повелителе знают все. Я — из историй своей же бабули, рассказанных на ночь. Таким он мне и помнится — Повелителем кошмаров, тенью, порожденной коллективным сознанием.
— Вы образованный тролль, Локхони. Существование Повелителя — такой же непреложный исторический факт, как, скажем, существование Империи.
— В этом я не сомневаюсь, — кивнул Локхони. — Однако... Слишком давно это было.
— Верно, — кивнул полковник, — я тоже не сразу привык.
— Что ж, считайте, у меня получилось. Где он?
— На орбите. Секретная станция, замаскированная под эльфийскую лабораторию. Перекрыты все каналы, любые пути к бегству. Помимо живой силы в киберспейсе его сторожат Звери Света.
Локхони помолчал, привыкая. Повелитель...
Гангстеру неплохо жилось и сейчас, однако он не мог поступить иначе. Правила игры придумал не он, равно как не он сотворил этот мир. Речь шла о будущем, которое творится сегодня.
— Догадываюсь, что от меня потребуется. — Тролль усмехнулся, обнажив клыки. — Недостаток кадров, господин полковник. Угадал?
— Угадали. Недостаток НАДЕЖНЫХ кадров. Надежных настолько, чтобы... Словом, вы меня поняли.
— Надеюсь.
Тут полковник хитро подмигнул:
— Дабы предупредить возможные неувязки, считаю нужным предупредить: на ЭТУ информацию вы покупателя не найдете. Так уж получится, поверьте.
— Денег у меня хватает. — Тролль помолчал, неожиданно хрюкнул и сплюнул. — Просто потому, что МОИМИ героями в детстве были вовсе не эльфы!
— По-моему, — гоблин оскалился, — время обсудить детали. Кого вы можете нам предложить?
— Прежде всего... Это специалист высочайшего класса. Присядем?
— С удовольствием.
... И они непринужденно перешли на дружеский тон.

* * *

Небо над городом напоминало перегревшийся хрустальный шар. Будто бы бурлила вкипевшая мана, рождая взгляду безумные видения. Голограммы сверкали в облаках, соперничая друг с другом в экспрессивности рекламных слоганов.
Сильвер направлялся к ночному клубу легким прогулочным шагом.
Глаза, скрытые зеркальными стеклами, скользили по праздной толпе, автоматически отмечая потенциально опасных субъектов. Ему без помех удавалось продвигаться в толпе, словно рассекая улицу, соблюдая тем самым дистанцию между собой и любым вероятным противником. Годы практики, как объяснил бы сам темный эльф. Подчеркнутое уважение, проистекающее из животного страха, — ответило бы большинство населения.
Представителей народа Сильвера осталось в Торменторе всего трое. За исключением самого Сильвера — дряхлые старики. В бывшей Империи Ужаса — не больше десятка, на всей планете — около сотни. Последняя вспышка Вековечной войны унесла множество жизней, что фатально пошатнуло немногочисленные расы. Темные эльфы занимали командные должности в Воинстве Тьмы, и репрессии завершили начатое.
Неудивительно, что Сильвер все еще не мог найти свою вторую половину. Этот термин подобрали те самые старики, приходившиеся ему приемными родителями. Сам же темный эльф считал, что обе половинки до поры до времени находятся при нем. Безусловно, женитьба и дети — интересы всего рода в целом, однако Сильвер не видел необходимости отдалять неизбежное. Генофонд расы практически исчерпал себя. Сотня особей, из которых всего около двух-трех десятков детородного возраста, — начало неизбежного конца. Консерватизм же древней расы не мог принять таких вещей, как вмешательство на генетическом уровне.
Возможно, именно это — соображения, чувства, мечты — предопределило выбор темным эльфом его нынешней профессии. Не меркантильный интерес, как он предпочитал думать. Даже приемные родители, крайне не одобрявшие риск, которому подвергался воспитанник, находили в этом нечто поэтичное. Представитель вымирающей расы в роли наемного убийцы — символики хоть отбавляй.
Сильвер усмехнулся собственным мыслям.
Встречая в толпе знакомых, эльф отвечал на приветствия небрежным кивком. Все в городе знали, ЧЕМ он зарабатывает на жизнь, но доказать никто не мог. Тайная полиция во главе с неутомимым полковником не один год билась над загадкой профессиональных “глухарей”.
Вто время как мужчины пытались совладать с потаенным страхом, женщины глядели с неприкрытым обожанием. Все эльфы безумно красивы — казалось людям, гномам и уж, конечно, Детям Ночи. Сам же Сильвер так не считал, предпочитая страстных человеческих самок холодным эльфийским красоткам. Потому и не спешил вступать в сомнительный марьяж с темными эльфийками, говорящими на непонятных ему языках.
Успеется. Если будет на то воля Повелителя.
Свет неоновых вывесок был слишком ярок для глаз киллера, скрытых солнцезащитными очками. Древняя раса сравнительно недавно выбралась на поверхность. Жить под землей стало невозможно. Бомбардировки обрушили своды над древними городами, радиационный фон не оставлял вымирающей расе ни единого шанса.
Мимо скользнула группка веселых подростков. Люди, гномы, гоблины, тролли — все в одной упряжке. Сильвер решил, что его предки ворочаются в могилах сутки напролет.
Детишки проводили темного эльфа восхищенными взглядами, в которых не было и намека на страх. Оставив шум и смех, они следили за уверенными, грациозными движениями. Проходя мимо, Сильвер усмехнулся белокурой девчонке. Все они целеустремленно желали разглядеть за стеклами его глаза - последнее, что нередко видел кое-кто перед смертью.
Сегодня темному эльфу хотелось просто пройтись. Он не чувствовал кайфа в напрасном риске, однако знал, что вряд ли кто-нибудь посмеет напасть на него посреди оживленной улицы. К подобной акции следовало готовиться не один день — это Сильвер знал по собственному опыту.
Он просто шагал вперед, впитывая кипящую жизнь. Жизнь, которой в его работе так не хватало.
Неон сверкал, обещая минутный экстаз, расплату и агонию утра. Все это осталось позади, выжатое без остатка. Сам Сильвер считал, что испытал все удовольствия, которые мог предложить Торментор (при условии, конечно, что таковые не унижали его эльфийской гордости). Осталось только одно, по-прежнему манящее, пряное и безумно дорогое. Вот только деньги получал сам Сильвер.
Ничем другим, кроме убийств по заказу, темный эльф не собирался заниматься — по крайней мере в обозримом будущем. Ничто другое не смогло бы удовлетворить его растущий интерес, сравнимый разве что с потребностью наркомана.
“Купель зла”. Ко входу в ночной клуб выстроилась длинная очередь. Среди разряженных в пух и прах Детей Ночи Сильвер заметил нескольких гномов, цвергов и даже одного лепрехуна. Люди уступали числом разве что троллям.
Темный эльф усмехнулся.
Люди. Загадочные существа, принадлежащие скорее сумеркам, нежели Тьме или Свету. Тем не менее соображения морального характера не мешали им сражаться друг против друга, меняя порой нанимателей прямо на поле сражения. Кое-кто из голосистых политиков всерьез полагал, что будущее за человеческой расой.
Вход в клуб был выполнен с редким безвкусием. Огромная пасть с клыками, подсвеченными алым неоном, обрамляла широкий вход. Название клуба — зеленые вспышки, крайне раздражающие глаза темного эльфа, — помещалось на арочном портике, нависающем над головами охранников. Изнутри доносилась громкая музыка, заглушавшая все прочие звуки. Табачный и конопляный дым подсвечивали разноцветные юпитеры.
Ко входу то и дело подъезжали роскошные авто, из которых один за другим вываливались любители шумно поразвлечься. Как правило, толстосумы под ручку с полуодетыми девицами, как правило, представители различных рас. Вот, к примеру, пожаловал сам Хорвард Каменный Молот, начальник Подгорного сектора, в компании с длинноногой девушкой человеческой расы. Охрана почтительно расступилась, освобождая проход, оттесняя толпу с ее недовольством и ропотом. Неон играл причудливым гримом на лицах. Зависть, восхищение, слепая жажда обладать — все цвета спектра.
Сильвер пожал плечами и снисходительно улыбнулся. Он просто не мог понять. Если хочешь что-то получить — возьми это сам. Если не можешь... Стало быть, не так уж тебе это нужно.
Стоя в сторонке, темный эльф оставался незамеченным. Кое-кто при его появлении вполне мог решить, будто Смерть явилась за его душой. Поэтому оставалось дожидаться момента. Сильвер отвернулся от клуба, чтобы взглянуть на пирамиду Черной Цитадели. Зиккурат циклопических размеров высился в сердце города, словно напоминание о прошлом, раскатах грома и грозной поступи многотысячных армий. Словно обещание, данное самим Повелителем Зла. История циклична; ничто не ушло безвозвратно. Кое-кто говорил об этом всерьез, но Сильвер не верил.
Пирамида возносилась к небесам двумя десятками ярусов. Прожектора ломали лучи о черную поверхность, обнажая чудовищные рубцы, оставленные на теле Цитадели бомбами, боевыми заклятьями, а также сбитыми самолетами эльфийских асов.
Никто не знал, когда и кем была воздвигнута пирамида. Наследие доисторических эпох, великих магических войн и целых народов, принесенных в жертву, пока один-единственный бог не спустился на землю и самолично не повел свои армии в бой.
Отсюда какую-то сотню лет назад правил своей Империей Повелитель Зла. По всей планете рассылались приказы, бросая в топку войны миллионы. Теперь, сотню лет спустя, здесь заседало городское Правление — единственное, что осталось от Империи Тьмы, разделенной на сектора: Цитадель да район развлечений.
За исключением самой пирамиды, Центр остался практически не тронут войсками. “Старый город” закономерно превратился в фешенебельный район, арендовать помещение в котором стоило баснословных денег. Потому и позволить себе членство в клубе Локхони мог отнюдь не всякий. Сильвер же обладал этим правом скорее по “службе”, нежели по собственной прихоти. Подобным заведениям он всегда предпочитал затемненные помещения с тихой музыкой, хорошей кухней и желательно расположенные под поверхностью.
Но делать было нечего. Ему пришлось покинуть убежище лишь потому, что его постоянный заказчик не желал покидать свое. Возможно, сыграло роль странное чувство юмора, которым славился Локхони.
Как бы там ни было, Сильвер был у самой цели. Охрана, пропустив очередного толстосума, сомкнула ряды. Пора. Темный эльф вышел из тени и направился по ковровой дорожке. Толпа притихла, едва завидев представителя столь редкой расы. Здесь смуглокожих существ еще не успели забыть.
Охрана, поколебавшись, расступилась. Сильвер скользнул в брешь. Ему уже приходилось здесь бывать, однако, по мнению темного эльфа, привыкнуть к подобному грохоту было невозможно.
Он прошел через металлоискатель, по бокам которого стояли четверо охранников — здоровенные тролли в строгих костюмах. Все узнали Сильвера, а потому не подали виду, когда детекторы разразились возмущенной бранью. Темный эльф всегда приходил с оружием и никогда с ним не расставался. Босс потакал этим капризам. Следовательно, у охраны не было ни единой причины искать неприятностей.
— Вас ждут в кабинете. Провести?
Сильвер покачал головой и продолжил путь. Он был озадачен. Обычно Локхони устраивал встречи у барной стойки: по большей части для того, чтобы все могли видеть его в обществе лучшего киллера. Ну и, несомненно, чтобы поиздеваться над тонким слухом эльфа.
Если именно сегодня тролль изменил своим привычкам, стало быть, случилось нечто из ряда вон выходящее. Сильвер был заинтригован.
Дверь кабинета охраняли двое здоровенных огров. “Неповоротливые тупицы”, — подумал Сильвер, всегда недолюбливавший эту расу. Скользнув между громоздкими тушами, темный эльф стукнул костяшками пальцев в дверь и вошел, не дожидаясь приглашения.

* * *

Локхони оторвался от бумаг, которыми был завален весь стол, и поглядел на вошедшего.
Сильвер. Наконец-то.
Они были знакомы не первый год, однако всякий раз при виде темного эльфа по телу тролля пробегала странная дрожь. Сильвер будто электризовал пространство вокруг себя. В каждом движении стройной фигуры сквозила чудовищная сила, сдерживаемая, казалось, одной лишь силой воли. Локхони поймал себя на мысли, что эльф мог бы убить его прямо сейчас, а потом спокойно пройти через строй телохранителей, даже не запыхавшись.
Дрожь проходила, после чего взгляд сфокусировался на спокойном лице.
Темный эльф был красив.
Будь Локхони женщиной, он, наверное, не смог бы устоять. Гангстер был осведомлен, что киллеру уже около сотни, однако выглядел он на двадцать пять. Темные волосы свободно ниспадали на плечи, обрамляя смуглое лицо, которое можно было бы назвать совершенным, если бы не жесткие складки вокруг губ, не твердый подбородок и... глаза. Темный эльф снял очки, что являлось признаком большого уважения. Впрочем, Локхони, как всегда, не обрадовался. Ему вновь пришлось заглянуть в озера-близнецы, лишенные зеркальных заслонок.
Холодная бездна. Черные радужки, в которых при освещении сверкали золотые искорки, казалось, вытесняли белки. Впрочем, так оно и было. Как говорил сам Сильвер, с возрастом глаза темных эльфов становятся абсолютно черными — двумя окнами в ночь; оптическими прицелами, через которые смотрит некто безжалостный.
Посетитель был одет в черный костюм-тройку и черную сорочку. Все это безукоризненно сидело на подтянутом теле. Черное. Практически всегда. Но никогда — белое.
Галстук заменяла серебряная цепь, на которой болтался изящный кулон. Приглядевшись, Локхони заметил блеск вплавленного в металл драконьего глаза. “Красота”, — мелькнула мысль.
Тролль вышел из-за стола и сжал лапищами ладонь темного эльфа. На первый взгляд хрупкая, эта рука была способна превращаться в металл. Во всяком случае, Локхони не поставил бы против ее обладателя своих лучших бойцов.
— Сильвер. Рад тебя видеть.
— Господин Локхони. Взаимно.
— Садись.
Эльф оглядел просторный кабинет, обстановка которого была крайне спартанской — стол, два кресла и стул у стены. Ковер на полу был ярко-алого цвета, обои — белые, и единственное украшение — снимок киберпространства, висевший в рамке возле двери.
Завершив осмотр, Сильвер устроился в глубоком кресле. Сам тролль вернулся за стол и тут же потянулся к графину. Янтарная жидкость разлилась по стаканам. Пить конечно же пришлось в первую очередь.
Пригубив, эльф изогнул густые черные брови.
— Отличный коньяк. Вы всегда знали толк в выпивке. Локхони хлебнул огненной жидкости, скривился и отставил стакан.
— У меня к тебе дело.
— Конечно. Я весь внимание.
Сильвер внимательно поглядел на Локхони.
Тролль смутился. Он не один час ломал голову над тем, какую тактику избрать в разговоре. Гангстер побаивался Сильвера и не пытался скрыть этого от себя самого. Покуда у него хватало денег держать киллера на расстоянии, ему ничто не грозило.
Преимущественно по этой самой причине Локхони решил обратиться именно к Сильверу. Отличный повод отослать эльфа подальше, тем более — платит-то не он.
— С чего же начать? — спросил гангстер сам себя. — Полковник, по-моему, стоял перед аналогичной проблемой.
— Которого полковника вы имеете в виду?. Неужто Хротовара?
Локхони кивнул:
— Единственного полковника в Центре, который чего-то стоит — именно потому, что до сих пор не назвал свою цену. — Тролль помолчал. — Если выбирать из Детей Ночи, конечно.
— Прежде вы не отзывались о нем столь лестно.
— Кое-что изменилось. Хротовар вызвал меня для приватной беседы.
Сильвер изобразил вежливое удивление.
— Догадываюсь, мне предстоит очередная работа.
— Верно. Не перебивай, пожалуйста, я перехожу к делу. Кроме того, дело отнюдь не в полковнике. — Тролль собрался с мыслями. — Что ты помнишь о Повелителе?
— Повелителе Зла?
— НАШЕМ Повелителе. Властителе Мрака, Хозяине Ночи, Покровителе нелюдей. У него много имен, но ни одного настоящего.
— Сейчас мне сто четыре года, — напомнил киллер. — По эльфийским меркам — немного. Война закончилась, когда мне было три года.
— Война не закончилась. Это невозможно, покуда мы живы.
Сильвер вежливо кивнул. Несомненно, у него имелись свои соображения по этому поводу.
— Понимаю, — кивнул Локхони. — Фактически боевые действия не ведутся, потому как мы просто не имеем такой возможности. У нас нет ни армии, ни финансов, ни техники. Все ядерное оружие было уничтожено в подземных полигонах.
— В которые они превратили города моего народа, — добавил темный эльф.
Смуглое лицо оставалось спокойным. Разве что зрачки слегка заблестели.
Локхони поздравил себя с первой победой.
— Ты и сам знаешь историю. Закончилась она на том самом месте, когда Империя оказалась разделена между союзниками. Сильвер пожал плечами:
— Свет, Добро. Чепуха. У них был шанс истребить всех поголовно. Но это, конечно, противоречит морали. Теперь мы простые гражданские. Значит, нас охраняет закон.
— Никогда еще Империя не подвергалась такому разгрому. — Тролль припомнил разговор с полковником. — У каждого мораль своя собственная. Зло еще может поднять голову, появись у нас такая возможность.
— Это и подводит нас к Повелителю. Он мертв. — Сильвер растянул губы в улыбке. — Какой прок в знании истории?..
— Боюсь, прок все-таки есть. Кажется, мне известно нечто такое, о чем тебе пока не известно.
Эльф небрежно качнул ногой, обутой в туфлю с острым носком.
Локхони всем сердцем ненавидел этого пижона.
— Повелитель вернулся. Он жив, но союзники Света спрятали его от нас.
— Вот как? Очень интересно. — Расслабленной позой и спокойным голосом темный эльф походил на психиатра. (Возможно, оттого, что сам Локхони чувствовал себя полным придурком.) — Нужно полагать, это сообщил сам полковник. Неужто изворотливый гоблин взмолился о помощи?
Локхони сжал кулаки так, что когти впились в ладони. Боль, как всегда, отрезвляла.
Верно. Полковник не представил доказательств. По большому счету, он НЕ МОГ этого сделать.
— Верно, доказательств нет. Тебе придется поверить мне на слово.
— Полагаю, вы так и поступили, — усмехнулся Сильвер. — Если предположить, что изворотливый гоблин не лжет... Выражаясь по научному, у него просто съехала крыша.
— Возможно, — не стал спорить Локхони. — Но проверить-то можно. Что до вранья, не вижу особого смысла. Гоблин знает, так просто меня не взять.
Эльф качнул головой — странный, непонятный жест. Локхони предпочел не придавать ему значения. Кому-то ведь нужно руководить, верно? Для этого необходимо держаться в стороне, потому что оттуда, как известно, виднее.
— Если мы упустим этот шанс, другого может не представиться. Дети наших детей, скорее всего, уже не родятся.
— Как раз это волнует меня в последнюю очередь. Но, согласитесь, в россказни о Повелителе трудно поверить. — Продолжая улыбаться, эльф заглянул в глаза Локхони. —Тело Повелителя было уничтожено сто лет назад, во время штурма Черной Цитадели. Это факт.
— Пусть так. Однако Хозяин Ночи приходил и уходил тогда, когда ему того хотелось. И каждый раз — в новом обличье. Он — инкарнация Вечного Зла. Пока жив наш мир, неистребимо и Зло. Белые маги также это понимают, а потому не посмели уничтожить нас всех. — Тролль усмехнулся, обнажив желтые клыки.
Наконец-то он почувствовал под ногами твердую почву. Теория Зла среди всех университетских дисциплин была его коньком. — И вот он вернулся, когда Дети Ночи более всего нуждаются в его покровительстве.
— Не знаю. — Эльф задумчиво устремил взгляд в никуда. — Я никогда не был силен в этих абстракциях. Если уничтожена форма, то и содержание не принадлежит этому миру.
Локхони вздрогнул, осознав весь комизм ситуации. Мог ли он когда-либо представить, что будет вот так запросто сидеть и беседовать с самой опасной бритвой Торментора о метафизической природе Зла?.. Разве что в кошмарном сне.
— Даже если форма Повелителя была уничтожена, содержимое могло проецироваться в иную среду. Вокруг нас — век высоких технологий, которые самостоятельно создают свои реальности. Демоны и прочие бестелесные твари переместились в киберспейс. Почему бы не предположить, что Повелитель поступил аналогичным образом?..
Киллер потеребил кулон, затем уточнил:
— В киберпространство?
— Да.
— В качестве совокупности двоичного кода?..
— В качестве искусственного интеллекта, равного которому нет и не было.
— Так откуда он взялся?
— Когда союзники Света уничтожили тело, Повелитель переместился в ближайшее измерение, которое для этого годилось. Им закономерно оказалось киберпространство. Но союзники атаковали его и там, пока Властитель не успел освоиться. Им удалось загнать его на один из орбитальных спутников, после чего просто обрезать связь. Там он находится и по сей день.
— Никто не сумел бы удержать Повелителя Зла, — заметил Сильвер.
— Даже Повелитель подчиняется законам физики. Когда нет канала связи, нет и путей к бегству. Эльфы превратили спутник в настоящую крепость. Там дежурит гарнизон, состоящий из отборных эльфийских спецназовцев, а в киберпространстве бродят Звери Света.
— Все это рассказал вам полковник? — помолчав, спросил Сильвер. — Ему я не верю.
— Как я говорил, проверить не мешает. Темный эльф рассмеялся:
— И чего вы хотите? Чтобы я сломя голову мчался на какую-то станцию, которую охраняют лучше эльфийского монарха?..
— Не сломя голову, — пояснил Локхони. — И не мчался, а подготовил и совершил диверсионную акцию. Пойми, это наш единственный шанс. Мы не можем поступить иначе. Зло у нас в крови, такими нас создали. Черный огонь пылает в наших сердцах.
— Очень мило, — улыбнулся киллер. — Но это можно рассказывать детишкам в детском саду. Прежде чем я выскажу собственные соображения, позвольте узнать — вас-то что подвигло на подвиг? Неужели полковник что-то раскопал?..
Тролль, прищурившись, поглядел на темного эльфа. О, как он хотел размазать эту ухмылочку по физиономии мерзавца!... “Его проклятый род всегда считал всех остальных низшими расами, — думал Локхони. — Однако это не мешало им столетиями посылать наших предков на верную гибель. И вот теперь он просто не желает мне верить, просто не считает достойным!...”
— По-моему, я уже объяснил, — процедил гангстер. — Мы не можем поступить иначе. Я хочу, чтобы мои дети росли в свободной стране. Хочу, чтобы меня не забыли. Подумай, ты все поймешь сам.
— Это и впрямь благородно, господин Локхони. — Киллер серьезно кивнул. — Однако мы, Дети Ночи, всегда сторонились подобных вещей.
— От нас требуется лишь дать свободу Повелителю. Если ты называешь это благородством, пусть так. — Гнев начал подыматься в Локхони горячей волной. — Рубикон пройден. Мы узнали этот факт, остается лишь действовать. Стоит упустить этот шанс, и где-то на закате лет ты сильно о том пожалеешь.
Эльф оставался спокоен. Локхони готов был поклясться, что не имеет ни малейшего понятия, что творится в этой башке. Какие нейронные связи эльф приводит в движение? Поверил ли он? Думает ли о наживе или зачем-то тянет время?..
— Вы так и не ответили насчет полковника. Он угрожал?
— Пытался, дело не в этом. — Тролль криво усмехнулся. — У него ничего нет. Мы можем быть абсолютно спокойны.
Эльф хмыкнул, но ничего не сказал. Однако тролль понял без слов: уж о себе-то Сильвер позаботится. Что ж, тем лучше.
— Что скажешь? Берешься?
— Мне нужно подумать. Вы рассказали все, что касается дела?
— Нет, конечно. Мы оба бизнесмены, Сильвер, и прекрасно понимаем ценность информации. Я не могу сообщить тебе ничего, пока не услышу однозначный ответ. Таковы условия полковника.
— Вот теперь я вам верю, господин Локхони, — произнес темный эльф. — Теперь я действительно вас узнаю. Что мне причитается, если я возьмусь за это дело?
— Четверть суммы получишь вперед — на оговоренный счет. Так сказать, в кредит. Если дело выгорит, остальное попадет туда же. Если ты не сможешь распорядиться ими лично, деньги достанутся названному лицу.
— А если я погибну, так сказать, при исполнении?
— Значит, названным лицам достанется аванс. Все подробности прочтешь в контракте.
— Возможно. Сильвер вновь дернул “драконий глаз”. — Прежде я не занимался диверсиями, а тем более киберпространством. Почему выбор пал на меня?
— Ты лучший из киллеров. Ганслингер твоей квалификации, как ни крути, должен быть в команде. Кроме того, обязывает и генетическое наследие. Все руководство ляжет на тебя. Ты имеешь право привлекать специалистов любого профиля, если это чем-то поможет. Оплата их услуг входит в финансирование операции.
— Мой гонорар составит?..
— Сумма тебя устроит. Чтобы ее отработать, тебе пришлось бы трудиться в поте лица лет двадцать, не меньше. Примерно каждый день.
— Солидно. И все-таки?..
Тролль колебался, словно натянутая струна. Этот момент Сильверу всегда нравился больше всего. Момент денег.
— Согласно предварительной договоренности — полмиллиона.
— Это не совсем та сумма, которую я себе представлял.
— Возможно.
— Давайте начнем с двух миллионов.
— Пойми меня правильно, Сильвер, — тролль, защищаясь, поднял лапы, — деньги не мои. Полковник назван конкретную сумму.
— Вот и назовите ее верхний предел. Локхони молчал, затем рассмеялся:
— Миллион.
— Гораздо лучше. — Сильвер сдержанно улыбнулся. — Кто финансирует операцию?
— Упомянутый полковник. Разумеется, деньги принадлежат не ему и даже не тайной полиции. Кое-какие лица предпочли остаться неизвестными.
— Полковник знает, что вы привлекаете к делу меня?
— Скажем, догадывается. Больше вопросов нет?
— Вроде бы.
— Твой ответ?..
— Я же сказал, нужно подумать.
— Хорошо. Только не думай слишком долго, — предупредил Локхони. — Твои предки взирают на тебя в этот самый момент.
— И где же они?.. — усмехнулся Сильвер. — Я сам решаю, как мне поступать. Когда они воевали, меня-то рядом не было, так ведь?
— Несомненно. Очень на тебя надеюсь.
Сильвер поднялся из кресла — одним плавным, грациозным движением.
— До свидания, господин Локхони.
— До скорого, Сильвер.
Темный эльф вышел и закрыл дверь.
Локхони откинулся на спинку кресла, глубоко вздохнул. Сказать по правде, он не знал, что и думать. Возможно, киллер набивал себе цену. Возможно, ему и впрямь было нужно подумать. Сам Локхони, скорее всего, на его месте так бы и сделал. А потом, возможно, напился.
“Чего уж гадать, — подумал он. — Чужая душа — потемки”.
Тролль хмыкнул и потянулся за стаканом.

* * *

Сильвер удалялся от “Купели зла”, шаг за шагом погружаясь в темноту ночных кварталов. Здесь он чувствовал себя в своей стихии. Здесь он мог расслабиться, принять свое настоящее обличье — ночного хищника, которому пока в Торменторе не было равных.
Пару раз к нему приближались некие субъекты с разных сторон, однако каждый раз скрывались бегством, стоило только уличным огням блеснуть в солнцезащитных очках. Жаль. Сильвер был не прочь поразмяться.
Рассказ Локхони его заинтриговал. Настолько, что любые попытки выбросить его из головы оканчивались полным провалом. Впрочем, Сильвер знал одно средство.

* * *

Посетители, все как один, умолкли на полуслове. Сильвер вошел, тут же отступив в сторону от освещенного проема. Лица завсегдатаев бара в большинстве были ему знакомы.
Стоило ему появиться в “Бриллиантовом черепе”, как немая сцена повторялась раз за разом. Это напоминало Сильверу старые фильмы о далеком прошлом Западного Континента, когда главный герой — циничный ковбой с сигарой в зубах — входил в салун, битком набитый отъявленными головорезами. История циклична.
Вот только Сильвер курил очень редко. Табачный дым мог испортить тонкий нюх.
Темный эльф прошел в угол и сел за персональный столик — спиной к стене. Посетители тут же вернулись к своим разговорам, еде и выпивке. Кое-кто, впрочем, нет-нет да бросал на киллера странные взгляды, в которых, впрочем, не было ничего вызывающего.
Иногда Сильверу казалось, что все они приходили сюда только ради того, чтобы поглазеть на него. Возможно, это самолюбие пело в нем любимую песню.
Возможно, он был прав.
Расторопный официант подбежал к столу, наклонился:
— Добрый вечер, господин. Что пожелаете?
— Как всегда.
— Одну минуту.
Официант умчался, чтобы тут же вернуться с бокалом охлажденного красного.
Сильвер пригубил вина, смакуя букет.
— Скажи Кристине.
Официант вновь умчался.
Темный эльф поставил бокал на столешницу, после чего решил снять очки. Красные светильники давали уютный приглушенный свет, оттеняя красный же бархат, которым были обиты стены. Загадочные тени блуждали по углам. Из скрытых динамиков звучала меланхоличная электронная музыка. Справа от Сильвера на стене висела картина, которую он передал бару из своей личной коллекции: серый пустынный пейзаж, из облачного неба росли сталактиты.
Половина заведения принадлежала Сильверу. Он приобрел ее по случаю пару лет назад. Хозяйка “Бриллиантового черепа”, Кристина Дэвидсон, самка из расы людей, по совместительству выполняла обязанности как бармена, так и бухгалтера. Однако семейное дело, переданное по наследству, неуклонно катилось к финансовому краху. До тех пор, пока в баре не стал появляться Сильвер. Местный люд, прослышав о том, что теперь совладельцем “Черепа” числится не кто иной, как темный эльф, повалил в бар.
С тех пор в “Бриллиантовом черепе” произошло много перемен. Капитальный ремонт радикально изменил интерьер, дизайнером которого являлся сам Сильвер. Бар размещался в подвале одного из старых домов, поэтому здесь в любое время суток было темно, как в пещере.
Кроме всего прочего, Кристина смогла сосредоточиться на административной деятельности, потому как теперь “Череп” мог позволить себе двух барменов и даже одного бухгалтера.
Иногда Кристина была яростным, шипящим комком нервов, иногда — нежным шелком. Но всегда — страстной дикой кошкой. Поглощая вино медленными глотками, Сильвер вспоминал ее смех.
Не прошло и минуты, как киллер вновь ее увидел. И, как всегда, смог оценить перемены. Два года назад это был другой человек. Девушка расцвела, теперь изнутри ее будто освещало какое-то пламя. Ей было двадцать восемь, но выглядела она на двадцать три. Каштановые волосы, голубые глаза. Высокий лоб и полные губы, в данную минуту сердито надутые. Скулы слегка островаты, что в глазах Сильвера только прибавляло ей шарма (в этом было нечто эльфийское).
— Сильвер.
— Дорогая. Ты, как всегда, восхитительна.
— Где ты пропадал? — Девушка нахмурилась, изображая недовольство.
Сильвер улыбнулся. Слишком уж быстро она явилась.
— Ты же знаешь. — Он пожал плечами. — Дела.
— Черт возьми, Сильвер! Восемь дней. — Кристина изобразила гнев, однако голоса не повышала. Все в баре и так пытались расслышать хоть что-нибудь. — Ты приходишь без предупреждения, а уходишь тогда, когда пожелаешь. Разве трудно просто позвонить?.. Я волновалась. Кристина села на свободный стул.
— Так получилось.
— Ладно. — Она взяла его бокал, сделала глоток. — Я понимаю. Такой уж ты есть.
Сильвер накрыл ее ладонь своей.
— Прости.
— Это ты говорил уже не раз. — Кристина отвернулась, взгляд ее стал рассеянным. — Знаешь, если у тебя появилась другая, лучше скажи.
— Ничего постоянного.
— Мерзавец. — Против воли она улыбнулась. — И как тебе это удается? На тебя невозможно сердиться!

1 Следующая страница


Волонтеры Хаоса 2

— Ошибаешься, — киллер усмехнулся в ответ, — кое-кто буквально меня ненавидит.
— Ты будешь осторожен?
— Угадала.
Какое-то время они молчали. Сильвер чувствовал, что сказано еще не все. Вот Кристина подняла голову и поглядела в глаза. Небесная синева встретилась с непроглядным мраком.
— Знаешь, я заблудилась. Что происходит? Быть может, дело в том, что я гожусь тебе в правнучки?..
— Ерунда. Я старше большинства твоих знакомых, однако это означает лишь то, что опыта у меня хоть отбавляй. Только и всего.
— Только и всего, — передразнила Кристина. — Откуда мне знать? Может, тебе просто скучно?
— В таком случае я не приходил бы сюда.
— Ты мне тоже нужен, — улыбнулась девушка. — Я стараюсь быть терпеливой.
Темный эльф покачал головой.
— Ты ведь знаешь, у нас нет и не может быть будущего. Наши дети никогда не родятся. — Он глотнул вина. — Такой союз невозможен.
— Мне все равно, — с жаром произнесла она. В синих глазах полыхал пожар. — Будь что будет.
Они поцеловались. Посетители поспешно отвернулись. Большинство еще помнило недавний инцидент.
Сильвер узнал, что недавно Кристина ела клубнику.
— Как твои родители? — наконец спросила она.
— Ты же знаешь, они ими не являются. — Сильвер нахмурился. — Мои родители погибли на войне. Им было всего на полсотни лет больше, чем мне сейчас. По человеческим меркам, вся жизнь впереди.
— Но эти эльфы усыновили тебя, заботились как о родном.
— Знаю. Теперь я отдаю им долги. — Темный эльф улыбнулся. — Они ни в чем не нуждаются.
— Как вышло, что они уцелели во время репрессий?
— Война их не коснулась. Они отсиделись в сторонке.
Сильвер вспомнил, как Локхони рассуждал о священном долге. Тупой ублюдок. Низшие расы не имеют ни малейшего представления о долге. Их интересуют лишь деньги. Сильвер не мог поверить в то, что Локхони мог даже почесаться бесплатно. Вклинившись между заказчиком и исполнителями, тролль напал на золотую жилу.
Кристина пригляделась к нему.
— Что случилось? Ты чем-то озабочен.
Какое-то мгновение Сильвер размышлял, стоит ли посвящать ее в новое дело. Во всем баре не было ни одного “жучка”, в этом он был уверен. Вот и зеленый огонек, едва заметно мерцавший у плинтуса, говорил о том же.
— Мне дали заказ. Пока я не решил, возьмусь ли за него. Ничего подобного мне прежде делать не приходилось.
— Может, — робко сказала она, — расскажешь мне?
— Думаю, только в общих чертах. Для твоей же безопасности, как ты понимаешь.
— Как всегда, — вздохнула Кристина. — Ладно выкладывай.
— Мне придется уехать из города, — признался киллер. — Некая вещь хранится очень далеко, ее надежно охраняют. От меня требуется похитить этот предмет.
— Ты прав, это не твоя специальность.
— Более того, я даже понятия не имею, с какой стороны подступиться.
— Это опасно?
— Не то слово.
— Раньше тебя это не останавливало, — девушка усмехнулась. — Как на этот раз?
— Скорее всего. Пока не решил. — Сильвер допил вино. — Что-то подсказывает мне, будто я не могу поступить иначе. Можно просто плюнуть и заставить этот голос заткнуться, Однако не буду ли я жалеть об этом до конца своих дней?..
— Дело в деньгах?
— Да, — ответил он. — Нет. Не только.
— Тогда в чем еще? Ты сказал, что будет опасно.
— В каком-то смысле это то самое дело, которое не успели закончить родители. Мои настоящие родители.
— Это связано с вашим противостоянием Добра и Зла? Сильвер кивнул.
— Это важно? Снова кивок.
— В каком же масштабе?
— Планетарном.
— О боги! — Кристина закатила глаза. — Добро, Зло... Да это же просто метафоры! А также гиперболы и прочие штуковины. Мы все одинаковы, что люди, что гномы или гоблины. Когда вы научитесь жить в мире?
— Никогда. — Киллер твердо кивнул. — До тех пор, пока жив хотя бы один. С генетическим кодом особо не поспоришь.
— Ты и раньше об этом говорил, однако я не могу понять этих глупостей.
Сильвер покачал головой:
— Ты и не должна. Это заложено в геноме каждой из рас. Зло, Добро, Свет или Тьма — все это выше нас. Если хочешь, нас запрограммировали. Но вы, люди, отчего-то свободны для выбора.
— И мне это нравится! — Кристина раскраснелась, на лоб упал темный локон. — Война наконец-то утихла. Сколько жизней она унесла? На планете наконец-то воцарились мир и спокойствие. Ты хочешь разрушить все это?..
— Да что разрушить?! — Сильвер непроизвольно повысил голос. — Все лежит в руинах. Дети Ночи прозябают в нищете, их детям нечего есть. От великой Империи остался один жалкий сектор, а мы обречены на вымирание. ЭТО ты называешь спокойствием?.. — Киллер ухмыльнулся. — В таком случае, это спокойствие могилы.
— Историю не переиграть, — заметила Кристина. — Так уж получилось, что Силы Света одержали победу. У Зла не будет шанса вернуть Империю.
— Возможно. — Сильвер пожал плечами. — Кто знает, как все обернется.
— Выходит, ты собираешься рисковать жизнью ради абстрактных вещей?
— Для нас, Детей Ночи, нет ничего более реального, нежели эти абстракции.
Кристина в отчаянии вырвала руку из его ладони.
— Как ты не понимаешь?! Старайтесь жить в мире, и у Детей Ночи будет шанс выжить. Если вы все начнете по новой, он просто исчезнет.
— Смерть или слава. — Сильвер сложил руки на груди. — Лучше погибнуть в бою, чем от голода и нищеты.
— Ты решаешь это за целые РАСЫ? Киллер усмехнулся:
— Я не моралист и поступаю так, как считаю нужным. Кроме того, кому-то же нужно это делать?.. Всенародное голосование никогда у нас не пользовалось особым успехом.
Кристина закусила губу.
— Ты уже все решил. Мое мнение ничего не значит.
— Вовсе нет. — Темный эльф пожал плечами. — Мы смоделировали ситуацию, но ты не смогла меня убедить…
— Ты хочешь оставить меня. Это низко.
— Я ненадолго. Туда и обратно.
— Возможно, я вижу тебя в последний раз. Мерзавец. Эгоист. — Кристина вцепилась в его руку. — Ты любишь меня? Скажи!
— Ты сама это знаешь.
— Так скажи! Скажи, хотя бы на прощание!... Посетители слушали не оборачиваясь. Сильвер встал из-за стола, высвобождая руку.
— Прощай. Мне нужно идти.
— Вернись! Сукин сын! Ненавижу!
Посетители раскрыли от удивления рты. Подобной вспышки они не ожидали. Да и сам киллер был застигнут врасплох.
Он вышел из зала и быстро взбежал по ступеням. Вверх, на поверхность.
Пройдя по кварталу, он затаился в тени.
Вот послышались шаги. Звон каблучков женских туфель. Кристина вынырнула из дверей “Бриллиантового черепа”, словно фурия из врат Ада. Оглядываясь, девушка застыла на пороге. На лице светлым пятном горело отчаяние, грудь высоко вздымалась от волнения.
Сильвер не шевелился. Поглядев в его сторону, Кристина отвернулась и направилась в противоположную. Сильвер бесшумно шел следом.
Минут пятнадцать Кристина блуждала по соседним кварталам, два раза обойдя вокруг “Черепа”. Сильвер не отставал. Девушка даже не догадывалась, насколько близко была в тот вечер от смерти. Костлявая ласково чмокнула ее в румяную щеку. Три раза из темных подворотен появлялись, крадучись, тени с мерцавшими во мраке глазами. Слишком медленно для темного эльфа. Ему даже не требовалось доставать пистолеты: свет отдаленных фонарных столбов отражался в зеркальных очках.
Кристина, обезумевшая от горя, продолжала шагать по лезвию бритвы.
Наконец, будто вспомнив о чем-то, девушка бегом вернулась в “Бриллиантовый череп”. Несколько секунд спустя у Сильвера в кармане раздался писк сотового. Отключая телефон, он даже не глядел на экран.
Выждав минут пять возле бара, Сильвер отпустил себя восвояси.
Вольному воля. Возможно, когда он вернется... Но эта перспектива виделась ему столь же далекой, как недостижимый горизонт — воображаемая линия, отдаляющаяся по мере приближения. К тому же в городских трущобах ее всегда заслоняли серые туши домов, мерцавшие слепыми глазницами.
В какой-то мере Сильвер чувствовал себя ответственным за человеческую самку. Он приручил ее, сделал своей. Если он не вернется, она так и не сможет найти себе пару. Во всяком случае, в Торменторе. Возможно, где-то на окраинах бывшей Империи кто-то не слышал о Сильвере-киллере. С другой стороны, такая известность создавала определенные гарантии, — на тот маловероятный случай, если он все-таки вернется.
Его работа всегда предполагала определенный риск. Кроме того, он говорил правду, предупреждая о том, что у межрасового союза просто нет будущего. С генетическим кодом особо не поспоришь, а Кристина хотела стать матерью.
Тем не менее его всегда влекло к ней. Он сознательно допустил такой поворот событий, поэтому жалеть об этом было глупо. Страсть, похоть. Все это просыпалось в нем с такой неистовой силой, будто он стал моложе на полсотни лет. Кристина, похоже, действительно его любила. От этой мысли на душе становилось тепло и приятно — это было тепло змеиного яда.
Мысли кружились в голове роем разъяренных пчел.
Шаги гулко звучали во тьме.
Сильвер шел не таясь. Окна домов мерцали голубоватым светом. Порой в них мелькали быстрые тени — ночные хищники всех рас и размеров, от огров-дуболомов до крохотных крыс. Темнота, как таковая, практически не существовала для глаз темного эльфа (разве что отключить все возможные источники света, луну и звезды, роль которых в подземных пещерах исполняла фосфоресцирующая растительность).
Кристина никогда не переживала по поводу его “профессии”, принимая его таким, каков он есть. Ее ничуть не смущало что, совершив убийство, он приходил к ней, и они часами занимались любовью. Любовь слепа, словно крот.
Если он не вернется, бар перейдет в ее безраздельную собственность. Если же свершится чудо, они будут сказочно богаты. Возможен также третий вариант — вторую половину гонорара получат его приемные родители. Никто более.
Приняв такое решение, темный эльф сосредоточился на другой проблеме.
Три стремительных серых пятна, смазанных скоростью, мелькнули в подворотне. Двое, сжимавшие в руках длинные ножи, метнулись наперерез. Третий перекрыл дорогу к бегству.
Два выстрела прогрохотали меж каменных стен. Двое мужчин человеческой расы повалились навзничь с дырками между глаз. Третий скрылся бегством.
Сильвер перешагнул через трупы, возвращая в кобуры пистолеты.
Все-таки как же ему быть?
Локхони явно стремился максимально расширить между ними дистанцию. Орбита и спутник — самое то. Еще лучше, чтобы эльф никогда не вернулся. Сильвер всегда чувствовал, когда его боятся.
Но все это второстепенно. Троллю с его примитивными мозгами, работающими лишь в одном направлении, никогда не осознать значения собственных слов. Стоило только Сильверу услышать о том, что Повелитель жив, как сердце подскочило к самому горлу. Ему пришлось постараться, чтобы не выдать дикого волнения.
Если Локхони, а также полковник и присные не заблуждались, это все меняло. Причем настолько радикально, что опостылевшая жизнь наполнялась новым смыслом.
... Вероятно, смерть также. Костлявая, по прикидкам киллера, бродила неподалеку.
Немногим Детям Ночи повезло умереть такой смертью. Его родителей, к примеру, завалило обломками в бункере. Нелепо и глупо.
Смерть или слава. В любом случае о нем сложат песни.
Локхони прав в одном — второго такого шанса может не представиться. Существо, спящее внутри, скоро проснется.
Достав из кармана телефон, Сильвер набрал знакомый номер.
Локхони ответил не сразу.
— Да. Сильвер, ты?
— Я. Готовьте документы. Завтра у вас в то же время.
— Понял. Сильвер, я рад.
— Не сомневаюсь.
Темный эльф отключил телефон. Привычно проверившись на предмет “хвоста” и не обнаружив такового, киллер вернулся в Убежище. Об этом месте, как Сильверу хотелось считать, не знал никто, даже Кристина. Ночи, как правило, они проводили в ее квартире. Здесь, как считал Сильвер, человеческой самке могло показаться неуютно и даже жутковато (это было формальной отговоркой).
Дорогостоящий и крайне натуральный декор. Обои, имитирующие шершавую скальную породу. Отсутствие даже намеков на окна. Крохотный бассейн в одной из комнат, зловеще подсвеченный красным. Светильники в виде сталактитов, сталагмитов и огромных грибов.
Растянувшись на жесткой кровати, Сильвер забылся тревожным сном.
Черные воды сомкнулись над ним.
Где-то во Тьме ждал Повелитель.

* * *

Локхони и сам не ожидал получить ответ так быстро. Да еще ТАКОЙ ответ.
Сбывались его сокровенные мечты. Единственная сила, способная угрожать благополучию гангстера, наконец-то уберется из города. О чем он только думал, когда заключал с этим сумасшедшим эльфом контракт на долгосрочное сотрудничество? Впрочем, если не он, Локхони, то кто же?..
Эта дилемма уже стояла перед Локхони в прошлом. Как известно, врагов следует держать под постоянным присмотром. Друзей же у него не было вовсе.
Тролль позволил себе закурить по этому поводу. От целой коробки сигар, хранившейся у него в столе, осталось всего несколько штук.
Нет, ему ничего не перепадет от гоблина с полковничьим званием. Нанятые им специалисты впоследствии могли выйти на самого полковника. Связываться с тайной полицией было себе дороже, не говоря уже о разгневанных киллерах. Конечно, можно было бы запросить вполне законные комиссионные, однако тролль этого не сделал. Что-то подсказывало ему, что мелочиться ни в коем случае не следовало.
Троллю и самому было интересно, что же из всего этого выйдет. Нехорошо получится, если в историю он войдет как антипатриот, заботящийся исключительно о собственной выгоде. Уж лучше эта честь достанется темному эльфу. Ха-ха.
Локхони ухмыльнулся всей пастью и с силой втянул в легкие дым.
Повелитель... Ну надо же. Орбитальная станция. Киберпространство. Бред, конечно. Но что, если...
Что-то внутри тролля раз за разом возвращалось к мыслям об этом. Что-то, беззащитное, трепетало натянутой струной. Стоит ее оборвать, и все остальное станет лишним.
Всю жизнь он был бандитом. Троллю с высшим образованием просто-напросто не нашлось в послевоенной Империи иной работы, кроме как грабить сектора союзников, опускаясь порой до своих же сограждан. Полковник был прав, однако что делать? Зло в самой его крови. В этом безумном мире выжить может только самый сильный, жестокий и хитрый.
Устойчивая преступная группировка. Вот как это называлось. И Локхони большую часть сознательной жизни был ее главарем. Самым сильным, жестоким и хитрым. Всякий, осмеливавшийся выступить против него, неизменно погибал.
Следующим этапом была легализация. Локхони едва успел сделать шаг на эту ступень, причем вторая нога оставалась на предыдущей. Теперь бывшие боевики его банды дежурили у парадного “Купели зла”, а также парочки других, не столь модных заведений.
Локхони всегда думал быстро, с огромным коэффициентом полезной отдачи. Взвесив все шансы, он пришел к выводу, что война не принесет лично ему ничего хорошего. Война требует денег. Перво-наперво солдатики займутся такими, как он. Деньги найдутся. Следовательно, от него требовалось занять максимально безопасную позицию.
Отказав полковнику, он упустил бы и такую возможность — помимо всех прочих.
Тролль курил и грезил о воссоздании Империи Тьмы. Уж Император сможет навести порядок. Дети Ночи расселились по всей планете — бежали, словно крысы. Вернуть всех домой. Растереть союзников в пыль. Проклятые эльфы, жалкие гномы, ничтожные люди.
В клубах табачного дыма рушились эльфийские башни. Гномы задыхались в пещерах, навсегда отрезанные от воздуха, солнца и воды. Тысячи светил пылали в небесах, сжигая все живое. Ядерные взрывы сметали с лица планеты целые расы. Газ и смертоносные бактерии, под действием которых разлагалась еще живая плоть. Грозная поступь Воинства Тьмы. Пляска смерти.
В дверь постучали. Локхони поперхнулся дымом и едва не откусил половину сигары.
Не дожидаясь приглашения, Сильвер вошел.

* * *

Тролль развалился в кресле, зажав между клыков отвратительную на вид сигару. Сильвер закрыл дверь. Тонкий нюх темного эльфа тут же содрогнулся от возмущения. Надо же, какая мерзость.
— Сильвер, входи. — Локхони кивнул, вынимая из пасти смердящий кошмар. — Садись. Я все подготовил.
Эльф привычно огляделся, задержав взгляд на снимке киберпространства в деревянной рамке — пугающее, эффектное буйство линий и красок.
— Это вредно для здоровья. — Устраиваясь в кресле, Сильвер кивнул на пепельницу с дымящейся сигарой. — Вы в курсе?
— Да, меня предупреждали. — Тролль натянуто рассмеялся. — Забавно слышать это от лучшей бритвы.
— Не важно, скольких я убил. Важно, как я отношусь к живым.
Локхони вздрогнул.
— Когда это ты стал шутником?
— Наверное, вчера. От такого предложения просто невозможно отказаться.
— Я знал, что ты поймешь. — Локхони со значением кивнул. — Мы все одинаковы.
— Да, наверное. Это и есть контракт? — Сильвер взял со стола пачку бумаг.
— Угадал. В целях конспирации мы не указывали, что именно тебе следует сделать.
— Мы?..
— Я и полковник.
— Да, конечно, как я мог забыть...
Сильвер углубился в чтение. Действительно, обычный контракт на баснословную сумму — миллион эльфийских долларов. Текста было не много, всего четыре страницы. Глаза мозолили общие фразы — “диверсионная акция”, “похищения”, “подрывная деятельность”, “ряд мероприятий...” и так далее. Обычный контракт. Никакой конкретики, за исключением имен в начале списка. Причем гоблин именовался “заказчиком”, Локхони — “подрядчиком”, а Сильвер — “ответственным исполнителем”.
— Конечной же целью операции являлось “внедрение определенного программного продукта в среду виртуального пространства”. Ни единого упоминания о Повелителе; ни слова о союзниках Света. Юридической силы сей документ, конечно, не имел, однако криминальные сферы имели свои средства разрешения споров.
Дочитав, Сильвер повернулся к Локхони. Тот, уже успевший потушить сигару, отстукивал полированными когтями на столешнице варварский мотив. За долгие годы на лакированном дереве образовались глубокие борозды.
— Вы уверены, что здесь можно говорить?
— В наше время свободно говорить нельзя НИГДЕ. — Тролль усмехнулся. — Бывает, сунешь нос в тарелку, а и там чьи-то уши. Однако кое-какие меры мы действительно приняли. — Локхони сунул лапу под стол и чем-то там щелкнул. — Включи свой мобильник.
Сильвер достал телефон. Тролль щелкнул вторично.
— Попробуй теперь позвонить, Индикатор сигнала исчез.
— Из этой комнаты не проскользнет ни единой волны.
— Как насчет проводов?
— Я же сказал: ни в чем нельзя быть уверенным. Кроме того, подобная аппаратура имеется только у тайной полиции. А мы теперь с ними друзья.
Тролль изобразил веселый оскал.
Сильвер пожал плечами:
— Если, конечно, наши друзья не собираются поступить с вами низко и подло.
— В таком случае, — нахмурился гангстер, — нас нельзя покарать за подготовку преступления, которое невозможно совершить.
— Может, и так. — Сильвер расправил контракт. — У меня есть вопросы.
— Конечно. Валяй.
— Здесь сказано: “Привлекается для вербовки наемников, а также личного участия в ряде диверсионных мероприятий...” Что это значит? Кажется, мы говорили всего об одной операции.
— Верно. — Локхони кивнул. — Все это — одна большая операция. Для того, чтобы освободить Повелителя, требуется совершить ряд акций: заполучить ряд предметов, без которых до Повелителя просто не добраться. Разумеется, мы не могли доверить бумаге такие подробности.
— По-моему, самое время доверить их мне.
— Безусловно. Как только подпишешь бумаги. Признаю, в определенном роде ты покупаешь сразу нескольких котов в одном мешке. Выбор за тобой.
Сильвер задумался. И без кошек было тошно.
Вдруг сердце обхватил чей-то черный кулак. Легкие болезненно сжались, не давая вдохнуть. Мысли проносились в голове табунами диких мустангов.
Ладно, была не была. Чего уж там.
Сильвер взял ручку, услужливо поданную Локхони, и вписал в чистые строки имена Кристины и приемных родителей, после чего расписался на каждой странице трех экземпляров контракта. Подписи тролля и гоблина уже стояли.
Черные руки разжались, высвобождая его внутренности.
— Отлично. Просто замечательно. — Тролль бережно принял стопку бумаг. И тут же, спохватившись: — Ты сделал правильный выбор.
Локхони взял чистый лист бумаги. Огромная лапища неуклюже сжала стержень шариковой ручки.
— Вот координаты станции. Теперь ты сможешь рассчитать ее орбиту, если понадобится. — Гангстер медленно рисовал каракули. — Просто запомни. От этих цифр зависит будущее Империи.
Сфотографировав взглядом корявые цифры, эльф вернул листок. Тролль поджег его золотой зажигалкой, а затем растер пепел в шершавой ладони.
— Так-то лучше. — Локхони сложил большие руки на столе. — Идем дальше. Станцию охраняет рота эльфийского спецназа. Предполагается, что ты и набранная тобою команда пройдет сквозь них, словно нож сквозь масло. После этого...
— Вот именно, — хмыкнул Сильвер, — предполагается.
— ...после этого окажетесь перед дверями хранилища, представляющего собой крепость внутри другой крепости. В хранилище нет ни единой линии коммуникаций. Там, как и в моем кабинете, нет ни единой радиоволны. И там, во тьме и холоде космоса, до поры до времени спит Повелитель.
Из последовавшего рассказа темный эльф узнал следующее:
1. В реестре космических тел искусственного происхождения станция фигурировала под загадочным названием “Объект № ЕС-8745Н”. Согласно справочной документации, это обычный метеорологический спутник, запущенный силами одной из эльфийских компаний. Когда-то, сотню лет тому назад, оно и было. С тех пор спутник несколько увеличился в размерах, однако совершенно не выделялся на фоне прочего космического мусора.
2. Дети Ночи, сумевшие добыть нижеследующую информацию, расплатились собственными жизнями. Сильвер почему-то должен был это ценить.
3. В документах, проходящих под грифом строжайшей секретности, “Объект № ЕС-8745Н” именовался “Последним пристанищем”.
4. Орбитальная станция представляла собой изолированный укрепленный бункер, курсирующий в холодной бездне космоса. Единственные точные цифры в уравнении, которое предстояло решить темному эльфу, — это график координат.
5. Схемы внутренних помещений добыть не удалось. Однако было доподлинно известно, что хранилище находилось в наименее уязвимой сердцевине спутника.
6. Головорезы, охраняющие станцию, были отобраны из элитного батальона Первого Эльфийского Легиона, известного также под названием “Погибель нечисти”. Около половины Легиона — ветераны, прошедшие огонь, воду и медные трубы Вековечной войны. Охрана же орбитальной станции — лучшие из лучших. Число им — тридцать голов, полная рота. Матерые волки, хладнокровные убийцы с зелеными глазами. Один из таких профессионалов мог за ночь вырезать взвод троллей-пехотинцев. Если где-то на военных фронтах положение становилось по-настоящему отчаянным, туда приходил Первый Легион. Естественно, Дети Ночи ненавидели и боялись его сильнее Света.
7. Каждые три месяца гарнизон орбитальной крепости возвращался на планету, дождавшись прибытия следующей смены. Ни на секунду станция не оставалась без присмотра. Точная дата передислокации была известна лишь самому высшему начальству. Были прецеденты, что смены менялись до истечения срока.
8. В штат гарнизона входили два боевых мага, одни из Лучших воспитанников Эльфийского Университета. Магическая защита станции осуществлялась их общими усилиями, благо свободной маны в космосе хватало. Разумеется, удержать Властителя Мрака эльфы не могли, однако для обычного существа представляли определенные трудности.
9. Ни один предмет, превышающий размеры среднего яблока, не смог бы приблизиться к “Пристанищу” незамеченным. Единственный шлюз, к которому швартовался челнок с новой сменой и провизией, имел двухступенчатую систему защиты. Обе контролировались изнутри. Опознавательным сигналом являлся код, который сообщался старшему смены за несколько минут до старта челнока.
10. Сверхпрочная броня, которой являлась обшивка станции, в условиях космоса поддавалась резке разве что лазером. Иллюминаторы заменяли видеодатчики.
11. На случай абордажа объект имел внешние устройства обороны. Таковые были представлены импульсными пушками в количестве шести штук. Зона поражения начиналась в нескольких сантиметрах от внешней оболочки станции и заканчивалась пятью километрами.
12. Согласно некоторым слухам, жизнедеятельностью “Последнего пристанища” управлял искусственный интеллект, созданный эльфами специально для этой цели, но в результате тщательных проверок эти данные не подтвердились. (“Очевидно, — предположил Локхони, — эльфы побоялись, что в изоляции ИскИн может тронуться умом и примется освобождать собрата по неволе”.)
13. Если же случится так, что все упомянутые средства защиты не обеспечат изоляции Властителя Мрака — в киберпространстве у массивов “Пристанища” его поджидала пара сюрпризов. Звери Света, населявшие виртуальный мир наряду с прочими духами, неусыпно охраняли все подступы к орбитальной твердыне. Обычно их там крутилось не более двух, но и этого было более чем достаточно. Непредсказуемые, опасные твари. Властителя Мрака они могли разве что задержать, однако за это время должны были подоспеть основные силы.
14. Эльфы, несущие дежурство, не имели никакой возможности самостоятельно проникнуть в хранилище. Для этого требовались три ключа, представляющие собой некие кристаллические микросхемы, о характеристиках которых также не имелось достоверных сведений. Разрушить хранилище, не разрушив саму станцию, не представлялось возможным.
15. Три ключа хранились в столицах союзников Света. О точном местонахождении кристаллосхем были осведомлены особые чиновники, назначаемые пожизненно. Ни кабинет министров, ни главы государств о местонахождении ключей (предположительно) не знали.
Выслушав доклад, Сильвер задумался.
Он думал о многих вещах. Но в основном — как его угораздило? Почему именно он?.. Было еще не поздно отказаться.
Черные руки ласково коснулись его обнаженного сердца.
На самом деле темный эльф знал, почему. И это была отнюдь не гордость, нет. Возможно, только отчасти.
Это Судьба. Если не он, так кто же?..
— Прежде чем мы примемся обсуждать подробности, — Сильвер помедлил, — я хочу задать один вопрос. Возможно, вы не знаете ответа.
— Давай попробуем.
Тролль откинулся на спинку кресла, переводя дух после длинного монолога.
_ К чему такие сложности? Почему союзники Света просто-напросто... — Сильвер помедлил, — ...не уничтожили Повелителя, когда у них была такая возможность?
— Я и сам об этом думал. — Тролль ухмыльнулся. — Возможно, потому, что им это не под силу. Возможно, я ошибаюсь, однако история действительно циклична. Пока Хозяин спит в орбитальной гробнице, им ничто не грозит. Если бы они все-таки попытались его уничтожить — кто знает, в каком обличье Властитель вернулся бы в следующий раз?..
— Возможно, вы правы. — Сильвер кивнул. — Что ж, не будем терять времени. Как мне найти Хранителей?
— Очень просто, я назову тебе имена. Лотрог Иммаргел в Подгорном Царстве, Валлидратис в Стране Эльфов, и, соответственно, человек — Джейсон Ричардсон. Их настоящие должности находятся под строжайшим секретом, однако в своих правительствах они, очевидно, выполняют некие функции. Однако не думаю, что кристаллосхемы хранятся у них дома род половицами. Валлидратис — настоящий фанатик. К тому же он маг, а значит, пытками его не разговорить. Ради того, чтобы сохранить секрет, он, не задумываясь, остановит собственное сердце.
— Придется повозиться. — Сильвер расправил плечи и сел поудобнее. — Насколько я понял, от меня требуется собрать все три ключа, после чего каким-то образом подняться по тоннелю в небо, преодолеть все уровни защиты и только после этого разбудить Повелителя?
— Не забывай о Зверях Света.
— Да, действительно. — Темный эльф хмыкнул. — Полагаю, это не самая серьезная из моих проблем.
— Ты не имеешь права на ошибку, — напомнил гангстер. — Не забывай также о том, что необходимо собрать все три ключа. Если хотя бы одна кристаллосхема будет повреждена, замки не откроются.
— Это ясно. Непонятно только, для чего союзники оставили эту лазейку?
— Кто знает? — Локхони пожал плечами. — Я не разбираюсь в психологии эльфов. — Тролль помолчал, размышляя. — Возможно, потому, что уничтожить ключи означало бы примерно то же, что и уничтожить Властителя. А наша Вселенная состоит как из Света, так и из Тьмы. Две противоположности, которые не могут существовать друг без друга. Стоит убрать Тьму, и Свет сожжет все живое.
— Господин Локхони, гуманитарное образование дает себя знать.
Тролль махнул когтистой лапой:
— Способность красиво изъясняться — не самое главное.
— Вы так доходчиво все объяснили, что я сижу и думаю — не проще ли запастись терпением и дождаться, пока Повелитель наконец-то соизволит вернуться?..
Локхони нахмурился.
— На это может потребоваться несколько веков. Не забывай, Повелитель угодил в ловушку, но не уничтожен фактически. К тому же это теория, не больше.
— Ввиду чего перед нами встает новый вопрос. — Сильвер улыбнулся. — В случае, если мне не удастся добыть микросхемы, не стоит ли попытаться уничтожить хранилище? Не перейдет ли Повелитель в иную сферу бытия?
Несмотря на показную уверенность, Сильвер чувствовал себя крайне неловко. Во всех этих вопросах он был совершенно несведущ. Он всегда терпеть не мог философию. Даже тупой тролль и тот, кажется, знал больше его.
— А что, если я ошибаюсь? — спросил гангстер. — Что, если Повелитель промедлит с возвращением?.. Когда он вернется, Детей Ночи может не остаться на планете. — Локхони вновь забарабанил когтями по столешнице. — Нет, это звучит просто дико. Ты ДОЛЖЕН разбудить Повелителя, Сильвер.
— У меня может просто не остаться выбора. Мы и так берем на себя слишком большую ответственность. Откуда нам знать, желают ли Дети Ночи продолжения Войны?
— Мы не моралисты, но ответ в твоем сердце. Так ведь?
Помедлив, Сильвер кивнул. Он вспомнил разговор с Кристиной.
— Тогда вернемся к делу.
— Верно. — Киллер поправил кобуры под пиджаком. — Я всегда работал один, но в этом деле без компании не обойтись. Я ни черта не смыслю в магии и терпеть не могу киберпространство.
— Давай по порядку. Что касается кибера, у меня есть на примете ковбой. Человек. Молодой и горячий, один из лучших в своем ремесле.
— Я его знаю?
— Вряд ли. Он из Торментора, но не из Старого Центра. Мэтью Робинс, известный в узких кругах под прозвищем Вортекс.
— Первый раз слышу.
— Неудивительно, — Локхони махнул лапой. — Прежде ты не интересовался киберпространством.
— Где его найти?
— В следственном изоляторе человеческого сектора.
— Действительно, — рассмеялся Сильвер, — свое дело он знает!... Мне не нужны неудачники.
— Ты не прав. Его взяли за хранение наркотиков.
— Отлично. Он еще и наркоман.
— Да ладно тебе, Сильвер! — Гангстер рассмеялся. — Он еще долго протянет. Во всяком случае, на срок операции хватит.
— И при этом мне придется снабжать его наркотиками?
— Возможно, время от времени.
— Я не доверяю наркоманам. Он может запороть все дело.
— Не думаю. Прежде, во всяком случае, такого не случалось. Помнишь шумиху вокруг массивов центральной налоговой?
— Это был он?
Тролль важно кивнул.
Сильвер покачал головой. Шумиха была первосортная. Эльфы били себя в грудь и кричали, что сломать их лед невозможно. Того парня, который доказал обратное, так и не нашли. Равно как и не восстановили несколько папок, в которых хранились дела особо злостных неплательщиков.
— Что ж, это впечатляет. Говорите, наркотики?
— Верно. Глупо, но уж так получилось. В том, что он наркоман, есть свои плюсы. — Тролль широко ухмыльнулся. — Ты всегда сможешь держать его на коротком поводке. От одной дозы до следующей.
— Специалист такого класса не может стоить дешево.

Предыдущая страница 2 Следущая страница


3 Александр Романовский

— Мы вызволим его, а это чего-то да стоит.
— Кто же этим займется?
— Догадайся. Мои знакомые все подготовят, ты завершишь начатое. — Тролль вновь обнажил клыки. — Никто не будет о нем тосковать. Неизвестные родители подбросили его в сиротский приют, своей семьей он так и не обзавелся. Впрочем, с его-то родом занятий...
— Ясно. Кто следующий?
— Тебе потребуется поддержка. Я дам двух своих лучших парней.
— Терпеть не могу огров.
— Нет, это мои соплеменники. Впрочем, насчет огров ты не прав. Одного, наверное, все-таки придется взять. Сильвер покачал головой:
— Мне нужны только пара стволов и один умелый хакер.
— В таком случае, далеко ты с ними не уйдешь. На твоем пути возникнет множество препятствий, часть из которых лучше просто взорвать.
— Огр-подрывник? — Сильвер поднял бровь.
— Угадал. Бывший член террористической организации “Смерть эльфам”.
— Простенько, но со вкусом.
— Их практически всех истребили. Кое-кто сбежал на Западный Континент и основал “Аннигиляцию Злом”.
— Пожалуй, все, что у нас осталось. Радикально настроенные подростки-анархисты. — Темный эльф улыбнулся.
— “Смерть эльфам” в свое время нашумела. Помнишь взрывы в метро? А самолет, битком набитый эльфийскими магами?
— Тогда еще возобновились репрессии, — кивнул киллер. — Мне пришлось сменить два жилья.
Локхони почесал когтем серый приплюснутый нос.
— Террористы всегда что-то взрывали, кого-то похищали и резали глотки, но в результате страдали обычные граждане. И все-таки они единственные, кто хоть что-то делал все эти годы.
— Сборище недоумков.
— Один из этих парней нам нужен позарез, — заметил тролль. — Лучший специалист по взрывам, распылению и прочей пиротехнике. Не знаю, как насчет умственных способностей, но профессионал он классный.
— Господин Локхони, вам КАЖЕТСЯ, что этот огр придется кстати?
— Не только мне. — Локхони усмехнулся. — Можешь считать это капризом, однако полковник заявил, что огр ДОЛЖЕН войти в команду.
— Кто-то говорил, — напомнил Сильвер, — что у меня будут развязаны руки. Мне не нужны помощники, в чьих услугах я не нуждаюсь. Мне так КАЖЕТСЯ.
— Охотно верю. Ты получишь полную свободу действий, но только после того, как команда будет набрана. — Локхони поморщился. — И не смотри так на меня. Не я это придумал.
— Невыполнение, очевидно, повлечет расторжение контракта?..
— Это можно проверить. Что скажешь?
Сильвер помедлил (вихрь сомнений, всплеск раздражения):
— Я посмотрю, что можно сделать. Как найти этого огра?
— Несколько лет назад он оставил борьбу за свободу. Найти его можно в Сумеречном Монастыре, что в Каменных Клыках. Звать его Хугин.
— Что? — Сильвер не поверил собственным ушам. — Тащиться черт знает в какую глухомань, в какой-то горный монастырь ради одного тупорылого огра?!
— Пойми, Сильвер, это лучший вариант. Все о нем давным-давно позабыли. Хорошего подрывника можно найти и в Торменторе, однако это не значит, что его никто не хватится.
— Но этот Монастырь, насколько я знаю, исповедует некое промежуточное вероучение. Те, кто туда попадает, отрекается как от Тьмы, так и от Света. — Киллер покачал головой. — Бывший террорист, отказавшийся от своих убеждений... По-моему, не лучший выбор.
— Это нужно проверить. Возможно, он просто скрывается от возмездия. А может, осознал всю тщетность борьбы. Ты должен с ним встретиться.
— Компания подбирается интересная. — Сильвер ухмыльнулся. — Вы точно не поедете? Тролль поднял лапу:
— Оставь эти шуточки, скажи лучше вот что... Зачем, по-твоему, тебе нужен киберпространственный взломщик?
— МНЕ он не нужен.
— Допустим. Но нужен команде. Зачем?
Сильвер терпеть не мог, когда в его присутствии кто-то строил большого умника. Более того, он никогда не работал в команде. Этот разговор порядком действовал ему на нервы, однако он не мог просто встать и уйти. Несмотря на дискомфорт, ему было безумно интересно.
— Мало ли. Мне же нужно собрать гребаные кристаллосхемы. Затем, когда это предположительно удастся, Повелитель столкнется со Зверями Света. Кто-то должен отвлечь их внимание.
— Правильно. — Локхони воздел к потолку палец, который венчал загнутый коготь. — Мало ли. Просто на всякий случай, чтобы был под рукой.
— Ну и что?
— А то, что тебе не помешает взять еще кое-кого. К примеру, вервольфа.
— Нет. — Сильвер покачал головой. — Самые непредсказуемые существа, которых только можно придумать. Кроме, разве что, пещерных гремлинов. Но в оборотнях ровно половина звериного.
— Ты прав, — неожиданно сказал Локхони. — Вервольфы ненадежны, своевольны и неуправляемы. К тому же зависят от лунного календаря. Поэтому я предлагаю обычного человека со звериными метками.
— Еще один человек? — Сильвер скривился. — Для полной компании не хватает гнома и светлого эльфа.
— Если ты подумаешь, то согласишься со мной. Звериные метки дают обладателю неограниченную власть над собственным телом. Такой человек способен принимать звериный облик, но при этом способен управлять своими поступками. Луна над ним не властна. — Гангстер развел лапами. — Неоценимый помощник тому, кто в состоянии оплатить его услуги. — Нужно полагать, это условие полковника?
— Отнюдь. Это моя идея, которая тебя ни к чему не обязывает.
Сильвер задумался. В словах Локхони был определенный смысл. Тролль хорошо подготовился и теперь вытягивал из рукава один козырь за другим.
Такой человек мог пригодиться. Несмотря на преимущества, — все плюсы ликантропии и отсутствие минусов, — таких людей было немного. Маги, способные на столь тонкую волшбу, не встречались на каждом шагу. Даже если они брались за эту работу, то заранее снимали с себя всякую ответственность, потому как выживал не каждый. Да и то лишь представители человеческой расы — возможно, оттого, что и ликантропия приживалась только на них.
— Что ж, допустим, оборотень действительно придется кстати. Вот только где его найти? Это должен быть крупный хищник, желательно волк или тигр. Пока у нас есть только хакер-наркоман и огр-террорист, которым терять особо нечего. Первого скоро расстреляют, а второй давным-давно все растерял.
— Как насчет тебя? — Локхони улыбнулся, выставив клыки.
— Я согласился, этого достаточно. Свой гонорар я не отдам. Человеку со звериными метками нужно предложить солидный куш. Сам ритуал, за который он заплатил колдуну, стоит немало.
— У меня есть на примете такой человек. — Тролль поправил галстук, алой раной горевший на фоне белой рубашки. — Я видел его, когда проезжал по Проспекту. Не знаю, где он взял деньги на ритуал, но, поверь мне, только самоубийца способен так гонять на мотоцикле.
— Ах, этот?! — Сильвер изобразил негодование. — По сути, он не отличается от настоящего вервольфа. Им и в человеческом-то облике не просто управлять. Вожак этой мотоциклетной стаи будет просто счастлив, когда мы увезем его из города.
— Так ты его знаешь? — удивился тролль.
— Карнажа знают все.
— Торментор — не такой уж маленький город.
— Человек с волчьими метками здесь только один.
— Вот видишь, — Локхони развел большие когтистые лапы, — выбора нет. Нужно попробовать.
— Опять пробовать? — спросил Сильвер с сарказмом.
— Черт побери, Сильвер, мы не на пикник собрались! — Гангстер повысил голос. — Если бы где-то продавалась газета с объявлениями профессионалов, готовых ринуться освобождать Повелителя, я на другом конце света ее бы достал!...
Сильвер пристально глядел на разбушевавшегося тролля.
Смутившись, Локхони притих.
— Кое-кто видел, как он превращался ДНЕМ, это было великолепно.
— Дело не в зрелищности.
— “Нет” — твой окончательный ответ?
— Пока не знаю. — Киллер помолчал. — Нужно проверить его в деле. Байкер он выдающийся, но нас интересует другое.
— Уж тебя-то он слушаться будет. — Тролль хохотнул. — Если нет, просто пристрелишь его. Темный эльф кивнул:
— Будьте уверены. Сколько предложить?
— Сто, сто двадцать кусков. Не больше. Иначе остальным не хватит. Опять-таки текущие расходы. Оружие, взятки и прочее.
— Полковник разорит компаньонов.
— Это уже не наши проблемы. — Тролль собрался было ухмыльнуться, однако сдержался. — Договор есть договор. Итак, для полного счастья нам не хватает только мага.
— Разумеется, не простого мага.
— Разумеется. У них с цветами очень строго.
— С удовольствием выслушаю ваши предложения. — Сильвер закинул ногу за ногу. — Те шарлатаны, которых я знаю, годятся разве что на мелкую порчу.
— Большая их часть платит мне за охрану. — Локхони пренебрежительно махнул лапой. — Я и сам знаю, что они из себя представляют. Нам нужен настоящий маг. Колдун. Варлок, как у них говорят.
— Боюсь, — заметил киллер, — во всей Империи вы не найдете такого. Под конец Войны их полегли целые сотни. Репрессии завершили начатое.
— Это мне известно.
— Возможно, вы забыли, что боевая магия отныне является приоритетом Эльфийского Университета. Практика же черной магии причислена к тяжким преступлениям, влекущим смертную казнь.
— За исключением одного-единственного места — Черного Университета.
Сильвер и раньше начал подозревать, что тролль не на шутку повредился в уме. Теперь же практически уверился в этом.
— Господин Локхони, — тихо сказал темный эльф, — я остаюсь в этом кресле только из уважения к вам.
— И на том спасибо, — буркнул гангстер.
— Вы хотя бы представляете себе, где находится этот Университет? Во что он превратился теперь?.. Возможно, где-то неподалеку продают те самые газеты, о которых вы упоминали.
— Не говори со мной как с умалишенным, — огрызнулся Локхони. — Я знаю, что говорю. Если где-то можно найти колдуна, так только там.
— Вы не имеете в виду конкретную кандидатуру? — удивился киллер. — Это уже радует. Но, судя по слухам, Черный Университет находится в полной изоляции.
— Слухи тоже дают осечки.
— Союзники смотрят на него сквозь пальцы, — напомнил Сильвер. — И то лишь потому, что дешевая рабочая сила нужна даже им. Именно поэтому черные маги должны хранить свои тайны.
— Университет превратился в фабрику по производству зомби, это верно. Но каким-то образом клиенты туда попадают, так ведь? Как живые, так и мертвые. — Локхони ухмыльнулся.
— Порой именно в такой последовательности.
— Возможно. Полностью определиться придется на месте.
Сильвер задумался, отогнав нарождавшийся гнев. Маг действительно был необходим. До магов, охранявших “Пристанище”, следовало как-то добраться.
— Не слишком ли выгодную сделку заключил полковник?
— Пожалуй, нет, — помедлив, ответил тролль. — Не особенно, я бы сказал.
— Сегодня я многое узнал о вашем чувстве юмора.
— Очень рад. — Гангстер поднялся из-за стола. — Всему хорошему приходит конец. С кого начнешь?
— С того, кто ближе. Карнаж, затем хакер.
— Хорошо. А мне нужно переговорить с людьми из изолятора.
— Запишите номер.
Тролль достал мобильник. Сильвер продиктовал последовательность цифр.
— Запомните, а потом стирайте.
— Разумеется. Ну, до скорого.
Они пожали руки. Ладонь тролля была большой и горячей. Сильвера — тонкой и крепкой, словно листовая сталь.
Темный эльф вышел за дверь, не забыв прихватить экземпляр контракта.
Визит продлился гораздо дольше, чем он ожидал. Явившись с наступлением сумерек, сейчас темный эльф стал свидетелем первого наплыва клиентов. По четвергам Локхони обычно устраивал аттракцион под названием “Неслыханная щедрость”. Первые тридцать посетительниц женского пола проходили бесплатно.
Киллер сунул руки в карманы, наблюдая за умопомрачительным зрелищем. Охранники приоткрыли двери, и внутрь всесокрушающей лавиной хлынуло чудовищное существо, состоящее, казалось, исключительно из оголенных ног, помятых грудей и визжащих глоток. Сильвер отошел в сторонку.
Пульсация мощных динамиков набирала обороты, пробиваясь с танцевальной площадки. Любительницы ночных танцулек, выпивки и случайных знакомств целеустремленно пробивались в холл. Усилия здоровенных троллей, всей сменой брошенных ко входу, напоминали попытки заткнуть пальцем дыру в плотине. В зал прорвалось куда больше девиц, чем регламентировалось аттракционом. Следовательно, бесплатного коктейля им не видать как собственных ушей.
Наконец тролли сумели взять ситуацию под контроль. Попытка революции была предотвращена; кое-кто из молодых людей, правда, получил электрический разряд. Выстроив претендентов у стен клуба, охрана начала ежедневный ритуал. Фэйс-контроль, обыск и металлоискатель. Все как всегда.
Сильвер покачал головой.
Охранники расступились. Никто из клиентов, завидев темного эльфа, даже не попытался броситься в брешь. Более того, особо боязливые даже отступили назад, потеснив остальных. Толпа привычно притихла.
Сильвер прошел до конца квартала, свернул и огляделся. Киллеру его класса приходилось постоянно держаться настороже. Процедура проверки за долгие годы вошла в привычку, исполняясь автоматически.
Торментор всего лишь казался большим. Большинство профессиональных соглядатаев Сильвер знал в лицо. Вроде бы никого поблизости не было, однако никогда не следовало особо расслабляться. Требовалось всего-навсего запомнить ряд правил и впредь им неукоснительно следовать.
Особое внимание Сильвер обращал на субъектов, крутившихся возле черного “Кентавра-купе”: смутные тени вокруг сгустка абсолютного мрака, обтекаемый силуэт которого наводил на мысли о морских безднах и животной агрессии.
Похоже, все как обычно. Ночные бабочки, торговцы каким-то хламом и прочая рвань. Однако именно на такой эффект обычно рассчитывал сотрудник конкурирующей фирмы. Сильвер многим успел наступить на мозоли.
Весть о том, что темный эльф посещает своего постоянного нанимателя второй раз подряд, уже наверняка понеслась по Торментору с максимальной скоростью, которую только могли обеспечить оптоволокно и радиоволны. Не круги, вовсе нет: глубоководная, незаметная деятельность.
Кое-кто даже мог начать паковать чемоданы. Сильвер усмехнулся, представив себе эту нелепую сцену. Один из конкурентов Локхони судорожно носится по своему обиталищу, орет на жену и прислугу, бросается к сейфу...
Отъезд темного эльфа даст отдых многим напряженным умам — не одного лишь Локхони, как он думал вначале. Может ли так получиться, что все это — одно сплошное надувательство, заговор против опаснейшего киллера города? Лучше уничтожить то, что не можешь удержать под контролем.
С другой стороны, к чему такие сложности? Какой смысл выдумывать столь невероятную ложь? Никакого, если расчет не делался на аналогичный ход мыслей.
Сильвер сплюнул на тротуар. Вначале он соберет команду, сделает из нее реальную силу. Если кристаллосхем и “Последнего пристанища” не существует, он вернется. Локхони это наверняка понимает, а потому вряд ли решился бы на такую глупую шутку.
Возможно, это была паранойя. Возможно, грязный воздух и нервная неоновая рябь, кругами расходившаяся по запруженной улице.
Явственно чувствовался пряный привкус предстоящей работы.
Прежде чем сдвинуться с места, Сильвер расстегнул пиджак и поправил правую кобуру — она постоянно норовила скользнуть куда-то за спину.
Сильвер достал из кармана чип-ключ и поглядел на крохотный монитор брелока. Тот счастливо докладывал об отсутствии на борту инородных предметов. Темный эльф включил дистанционное зажигание. Тихое урчание исправного двигателя, и ничего больше. Мигнув фарами, “Кентавр” возвестил о готовности принять в свое нутро хозяина. Все как обычно. И все же Сильвер отнюдь не всегда разделял уверенность бортового компьютера.
Сигнализация машины также была устроена особым способом: охранные заклятия отсутствовали напрочь, однако угонщика ожидал не только щедрый разряд электричества, но и нервно-паралитический газ, заполнявший салон.
Количество профессиональных угонщиков в городе отнюдь не сократилось — каждый зарабатывает так, как умеет. Многие получили свое, и запомнили этот урок надолго.
Темный эльф несколько секунд любовался автомобилем, прежде чем перейти дорогу. Вечером, когда город зажигал огни, “Кентавр” выглядел особенно эффектно: голограммы и разноцветный неон преломлялись на полированных поверхностях, единственные плоскости составляли тонированные стекла.
Сильвер открыл дверь и нырнул в салон. Кожаное кресло привычно захрустело. Гитарные риффы уже вовсю бушевали в замкнутом пространстве салона, но Сильвер лишь убавил звук. Сейчас эта музыка была целиком созвучна с его настроением. Темный эльф переключил скорость, выжал газ и направил “Кентавра” прочь от стоянки.
Подумав, темный эльф не стал откладывать на завтра дело, которое вполне можно сделать сегодня. Во всяком случае, попытаться.
Он достал сотовый и вызвал из памяти номер, владелец которого был обозначен просто — Волк. Никто не ответил и после третьего набора. Вежливая девушка попросила перезвонить позднее. То ли абонент не счел нужным ответить, то ли просто не имел такой возможности. Вероятней второе, потому как довольно трудно управлять большим мотоциклом, разговаривая при этом по телефону.
Сильвер объехал вокруг квартала, высматривая на стоянке “Гоблин-бюргера” здоровенные мотоциклы. Пусто, за исключением дешевых авто зеленокожих гурманов.
В приоткрытое окно врывался ночной воздух, играя распущенными волосами киллера, вплетая в них громыхающие гитарные риффы.
Три квартала спустя. Дискотека “Острие меча”. Жидкая очередь, пустая стоянка.
Призадумавшись, Сильвер сбавил ход. В будний день “Свора Хаоса” могла тусоваться где угодно. Поскольку интересы у байкеров были весьма обширны, это было весьма растяжимое понятие.
Впрочем, было одно место. Последняя попытка.
Приняв решение, киллер вырулил на Проспект и помчался в сторону огней “Лунного города”, мерцавших на горизонте тошнотворным смешением красок. Это место было третьим по приоритету: слишком много полиции; слишком дорогая выпивка и труднодоступные девочки. С другой стороны, много места, зрелищ и развлечений.
Помимо обычных аттракционов с наступлением ночи, когда родители укладывали детишек спать, в парке открывались заведения иного рода.
Кристина обожала эти псевдокровавые шоу, у Сильвера же никогда не хватало терпения обойти их все. Некоторые из всего многообразия искусственных ужасов раздражали его своей наивностью, к большинству же он был равнодушен. Ну что такого страшного в живых мертвецах, порожденных компьютерной графикой?.. Или — можно ли по-настоящему испугаться магических иллюзий в виде огнедышащих драконов, насылаемых из-за портьеры эльфом-третьекурсником?..
Живые мертвецы в век высоких технологий встречались еще реже, чем огнедышащие драконы.
Гораздо страшнее, когда поздней ночью в чьей-то руке мерцает стальное лезвие или за спиной приближаются торопливые шаги. Это реальные страхи, настоящая опасность. Такой адреналин был полезен, он помогал выжить.
Однако Кристина счастливо визжала, хватаясь за руку спутника, и это компенсировало киллеру все неудобства.
“Лунный город” предоставлял также ряд услуг, рассчитанных на совершеннолетнего клиента. Бары, клубы, рестораны для тех, кому в “Купели зла” было слишком скучно или, как правило, дорого. “Город” практически монополизировал индустрию стриптиза: на подмостках его заведений оголяли телеса представители практически всех разумных рас. Но последний бордель, насколько Сильвер знал, полиция прикрыла лет пять назад.
Сильвера от всего этого воротило с души. “Лунный город” построили относительно недавно, к этому времени темный эльф окончательно потерял интерес к примитивным развлечениям. Все, что осталось, — секс, деньги, убийство. Жизнь исчерпала себя.
Повелитель вовремя вспомнил про своего слугу. Еще бы чуть-чуть... Все, что нужно, чтобы получить желаемое, — это потерять надежду. Жестоко, но правда.
Сильвер и сам не знал, нравилось ли ему новое состояние: теперь он вновь был уязвим.
“Кентавр” вынырнул из Старого Центра. Дальше простирались Руины — обгоревшие скелеты, сломанные зубы. Сорок километров черного могильника, опоясывающего Центр радиоактивным кольцом. Находиться в некоторых местах без защитного костюма было сродни самоубийству. Однако кто-то там жил. По городу бродили слухи о бандах мутантов, ночных налетах и жестоких убийствах.
Сильвер вдавил педаль гада. Проспект, прямой и острый, разрезал Руины серой бритвой. У далекого горизонта сверкали радужные сполохи. К небу прерывистой линией тянулись высотные кварталы союзников. Грибы-паразиты. В шуме мотора, в эпицентре грохочущей музыки темному эльфу явственно послышалось, как стенает от боли земля.
Сильвер выжал газ до предела.
“Кентавр” мчался по лезвию черным болидом.
“Лунный город” раскинул свои угодья на широком холме, в нескольких километрах от Старого Центра. Земля здесь стоила ровно столько, сколько покупатель был готов предложить. Союзники снесли все руины, чтобы построить парк развлечений на чьих-то могилах.
Темный эльф переключил “Кентавра” на вторую передачу. Форсированный мотор взревел, но неумолимо тащил груду брони на вершину. Первой показалась желтая неоновая вывеска. Следом — ворота в мир развлечений.
По обе стороны высокой металлической арки возвышались две неподвижные фигуры. Из провалов надвинутых капюшонов лился желтоватый свет, освещая выщербленные лунные лики с бездонными провалами глаз. Согласно лихо состряпанной сказочке, эти персонажи представляли собой загадочных Хранителей Врат. (Еще их можно было в изобилии встретить на футболках, значках и прочей продукции “Лунного города”). Таблички, висевшие на груди у каждого, гласили, что безбилетников рано или поздно ожидала жестокая расплата.
Сильвер завернул к стоянке. Так и есть. Изрядное количество мест занимали огромные мотоциклы “Марли-Абрамсон”, сверкавшие хромом и кожей. Ему повезло. Волки вполне могли укатить куда-нибудь за город на пикник. До полнолуния еще далеко, однако мало ли...
Темный эльф вышел из машины, включил сигнализацию и направился к кассе. Табличка над ней гласила следующее: “Оставь здесь свои деньги, всяк сюда входящий”. Сильвер усмехнулся, хотя видел ее не впервые. “Лунный город” в общем-то был довольно забавным местом, если особенно не зацикливаться на поиске адреналина.
Острия металлической ограды, опоясывавшей парк, к примеру, “украшали” отрубленные головы. Дизайнер был на редкость политкорректен: головы троллей соседствовали с человеческими, гномьими и так далее. Меньше всех было эльфийских.
Именно такие мелочи доставляли Сильверу чисто эстетическое удовольствие. Головы выглядели словно живые. Эльфы в агонии закатывали глаза, из распахнутых ртов висели желтые языки.
Киллер приобрел в кассе билет, предъявил его на входе дюжим охранникам-гномам и прошел внутрь ограды. Оставалось найти “Волков Хаоса”. Такая толпа экстравагантных личностей просто не могла пройти незаметно.
Поправив кобуры, темный эльф двинулся в путь. За обычною посетителя ею вряд ли могут принять, но за сотрудника “Города” — вполне.
Один из аттракционов предлагал экскурс в мрачное средневековье. “Взятие Кромблинга”. Отряд Воронов Ада, темных эльфов, первым ворвался в осажденный город. Короткий фильм проецировался на настенные экраны. В зале тут и там появлялись голограммы и магические иллюзии, изображающие наиболее жуткие сцены резни. Посетители визжали, шарахаясь от окровавленных тел и обнаженной стали.
Киберпространственные симуляторы не могли и близко дать подобного эффекта. Кристина, во всяком случае, досмотреть не смогла, а на выходе кое-кто так и норовил пройти прямо сквозь Сильвера. Голограммы не имеют массы, киллер же был ощутимо реален. Первый и единственный раз Сильвер веселился в “Городе” от души.
Киллер шагал по дороге из желтого кирпича, рассекающей парк на две половины. В обе стороны ответвлялись тропинки всех цветов спектра, каждая к своему аттракциону. Указатели направляли особо одаренных. Посетителей ждали “Пещера скелетов”, “Лагуна сирен”, “Долина призраков” и прочие достопримечательности.
Народ откровенно веселился. Смех, попкорн, газировка и глупые рожи. Все это действовало на нервы темному эльфу. Свет мощных фонарей уничтожал каждую тень, слепил глаза сквозь очки. Слишком много красок, безвкусицы и показухи, рассчитанной на малолетних придурков. Ночь, в которой просыпалось вековечное Зло, это действо напоминало меньше всего. Даже деревья и те упорно не желали расставаться с усталой листвой, превратившейся в желто-красные лохмотья.
Сильвер шагал по проклятой земле. Посетители не обращали на него особого внимания, разве что какая-то старушка подивилась искусному гриму.
Киллер миновал мрачный особняк, в многочисленных окнах которого то и дело вспыхивал зеленый свет, а из печной трубы появлялась голова скелета. Зазывала приглашал всех желающих внутрь, дабы “устрашиться буйству духов”.
Прежде Сильвер не обращал на это внимания. Прежде ему было безразлично. “Когда Повелитель вернется, — мелькнула злая колючая мысль, — его ожидает большой сюрприз”.
Никто уже не принимает силы Мрака всерьез.
Больше того, самого Хозяина Ночи выставили на посмешище, демонстрируя взятие Черной Цитадели в одном из театрализованных шоу. В финале какой-то эльф пронзал тело Повелителя Зла бутафорским мечом. Ни один из протестов гражданских организаций не возымел успеха. Даже когда актеров поколотили в подворотне какие-то тролли, “Город” быстро замял это дело.
Сильвер чувствовал, как накаляется внутренняя нить, поэтому постарался сосредоточиться на желтых кирпичах и лицах посетителей.
Один из охранников увязался следом. Пусть его.
“Свора Хаоса” обнаружилась довольно скоро. Байкеры расселись на деревянных скамьях под открытым небом, без остановки прикладываясь к огромным кружкам. Разносчики, как заведенные, бегали туда-сюда от стойки к столам.
Скрипящая кожа, протертые джинсы, побрякушки, пьяный смех. Ряды мотоциклистов перемежали несколько изящных женских фигурок. Полный набор для полноценного отдыха.
Любители попкорна обходили точку стороной. Поблизости, во избежание возможных эксцессов, дежурили трое охранников, к которым присоединился сопровождающий Сильвера.
Киллер остановился невдалеке, разглядывая мотоциклистов, отыскивая взглядом знакомые лица. Байкеры были полностью поглощены прелестными спутницами, закусками и пивом, не замечая ничего вокруг.
Они всегда любили собираться в “Лунном городе”, причисляя себя к силам Зла. Во время войны в Воинстве Тьмы действительно существовала специальная бригада, состоящая из одних лишь вервольфов. Байкеры же, по мнению Сильвера, были таким же искусственным, бесцветным Злом, как и весь этот парк дешевых развлечений.
Как бы там ни было, в Торменторе “Свора” представляла реальную силу. Сильвер даже собирался нанять одного из них.
Луна шла на убыль, а значит, представления сегодня не будет. Во время полнолуния “Свора Хаоса” обычно убиралась из города, разбивала лагерь в каком-нибудь безлюдном лесу и давала волю ночным братьям.
Ни один другой клуб не мог конкурировать с объединенной мощью “Своры”. Несмотря на то что их было относительно мало — около трех десятков, — им всегда доставалось самое лучшее. Лет десять назад имел место один прецедент, когда за одну-единственную ночь сорок приезжих мотоциклистов были в буквальном смысле разорваны на части. Они совершили простительную, однако роковую ошибку: им не следовало приезжать в полнолуние. По различным причинам полиция так и не смогла связать концов.
Членом “Своры Хаоса” мог стать только полноценный вервольф, а значит, только человек. Вервольфы презирали как гномов, так и троллей. Пару лет назад Сильверу пришлось доказать, что он достоин уважения.
Большинство оборотней имело постоянную работу, а мотоциклы были дорогостоящим хобби. “Свора” прокручивала кое-какие дела, однако, насколько знал Сильвер, ничего грандиозного. Для того чтобы стать вервольфом, достаточно было одного укуса. Мотоциклисты решали этот вопрос за отдельную плату. Однако никто не мог стать членом клуба, если за него не проголосует большинство действительных членов.
Сильвер едва было не удостоился этой чести.
Майкл Логан, известный также под прозвищем Карнаж, обнаружил себя раскатом громового хохота. Обзор темному эльфу закрывали широкие спины, затянутые в черную кожу, однако он узнал этот смех.
Карнаж, строго говоря, не являлся настоящим вервольфом, но его кандидатуру клуб поддержал единогласно. Кое-кого Карнаж запугал, кое-кого подкупил. Сильвер догадывался, зачем ему все понадобилось: агония одиночества. Он не смог найти собратьев среди людей, а потому пришел за этим к вервольфам.
Не будучи особо состоятельным человеком, Логан каким-то образом ухитрился оплатить ритуал. Став обладателем звериных меток, он был способен превращаться в ночного брата по собственному желанию. Никто не мог противостоять ему в “Своре”, и все, затаив дыхание, ожидали смены вожака.
Именно поэтому киллер сомневался. Карнаж был неуправляем даже по меркам вервольфов.
Впрочем, если он согласится, эльф устроит небольшую проверку. Если же проблемы возникнут в дальнейшем, Сильвер всегда сможет решить их так, как посоветовал Локхони. Даже за серебряной пулей бежать не придется — единственный минус звериных меток.
От скопища пирующих отделилась высокая фигура. Пошатываясь, ликантроп достал что-то из кармана и поднес к лицу. Через несколько секунд в кармане у Сильвера зазвонил телефон. Эльф ответил, делая первый шаг к звонившему.
— Слушаю.
— Алло, кто это? — послышалось в динамике. — Дружище, зачем ты звонил?
— По делу. Это Сильвер. Нужно встретиться.
— Силь... Конечно, старик, в любое время.
Сильвер отключил телефон. Выйдя из тени, он оказался перед вожаком “Своры Хаоса”. Джек инстинктивно отпрянул, затем поглядел на телефон, зажатый в руке.
— А ты оперативно работаешь, старик, — восхищенно пробормотал вервольф. — Как, черт побери, тебе это удалось?
— Не люблю опаздывать. — Сильвер смерил вожака взглядом. — Тебе не стоит сегодня садиться за руль.
— Ерунда. — Оборотень отмахнулся. — Веселье только начинается.
Байкеры, заметив Сильвера, приветственно замахали руками. Кто-то громко приглашал к столу. Охранники заволновались.
— Джек, мне нужна помощь.
— Ты ее получишь. “Свора” никогда не забывает старых друзей. — Оборотень, казалось, трезвел на глазах.
— Мне нужен один из твоих людей.
— Кто же? Называй любого.
— Карнаж.
Джек поперхнулся, затем рассмеялся.
— Что ж, — наконец выговорил он, — если он тебе нужен...
— Он должен сам согласиться, иначе ничего не получится. Ты должен всего-навсего отпустить его на некоторое время.
— А, это... — Вожак приосанился. — Конечно, старик, я его отпущу. Не понимаю, зачем он тебе?..
— Есть одно дельце. Можно с ним поговорить?
— Да вот он сидит. — Джек махнул рукой. — Знаешь, старик, ты никогда не был особо разговорчив. И за это мы все тебе благодарны.
Темный эльф сразу же понял, что Джек имел в виду. О той услуге, которую Сильвер оказал “Своре” несколько лет назад, не знал даже Локхони.
— Хорошо. — Киллер кивнул. — Позови его, будь добр.
— Конечно.
Джек развернулся было, затем вспомнил про телефон.
У кого-то за столом громко запиликала слащавая мелодия. Сильвер поморщился. Он всегда пользовался ненавязчивым “ring-ring”.
— Карнаж, — сказал Джек в трубку, — греби сюда.
Вервольф поднялся из-за стола. Молодая девушка с ярким макияжем попыталась было увязаться следом.
Майкл Логан уверенно шагал на твердых ногах, не выказывая ни малейшего признака опьянения. Мужчина человеческой расы, лет двадцати семи — тридцати. В каждом движении сквозила грация зверя и едва сдерживаемая мощь. Широкие плечи натягивали куртку-косуху, под футболкой играли мыщцы — никто из вервольфов не был хлюпиком, часть силы ночного брата передавалась и дневной половине, — но Майкл был одарен от природы.
Карнаж остановился на расстоянии метра. Сильвер снял очки и вгляделся в лицо, которое он видел лишь издалека, да и то — из салона “Кентавра”.
Вервольф занялся тем же.
Широкие скулы, нос, ломавшийся неоднократно, жесткая линия рта, выдающиеся надбровные дуги и мохнатые брови, под которыми сверкали два холодных опала. Все это обрамляли волнистые темно-русые волосы. Даже в своем человеческом облике Карнаж походил на волка. Матерого, — как показалось темному эльфу, — но все еще немного щенка.
— Сильвер. — Джек отступил в сторону. — Это Карнаж.
— Рад познакомиться, — Майкл схватил протянутую руку. Твердость тонкой ладони вызвала легкое недоумение. — Много слышал о вас.
Голос вервольфа был низким, немного хрипловатым, однако показался Сильверу довольно приятным (по человеческим меркам, конечно).
— Взаимно.
Карнаж отпустил руку киллера и отступил на шаг. Он был выше эльфа почти на полголовы и гораздо шире в плечах, однако Сильвер без труда чувствовал исходящие от Майкла флюиды восхищения.
Взгляды скрестились. Карнаж пытливо шарил по верхам, однако не мог заглянуть в глубину. Прозрачные серые грани против обсидиановых осколков, отражающих свет.
Это продолжалось около минуты, затем Майкл, смутившись, отвел взгляд. Сильвер не мог его упрекнуть — еще никому не удавалось переиграть темного эльфа в гляделки. Но за эту минуту киллер смог узнать о вервольфе гораздо больше, чем дала бы любая задушевная беседа.
— Нужно поговорить, — сказал Сильвер. — Можешь оказать мне такую услугу?
Вервольф кивнул и повернулся к шумному застолью.
Сильвер заметил, что девица с ярким макияжем не сводит с них глаз.
— Нет. Здесь слишком шумно.
— Что ж, хорошо. — Карнаж огляделся. — Можем приземлиться вон там.
Сильвер не повернул головы. Проходя мимо, он заметил занюханную пивнушку, располагавшуюся через дорогу.
— Отлично. Там есть стулья и стены, а это все, что нам нужно.
— Тогда идем.
— А как же она? — Сильвер кивнул в сторону девицы. — Твоя подруга?
— А, — Карнаж скривился, — подождет. Мне надоела ее болтовня.
Сильвер кивнул.
— Извини нас, Джек. Мы присоединимся к вам позже.
— Конечно, старик. — Вожак хохотнул.
Оборотень и темный эльф в молчании пересекли дорогу из желтого кирпича, чтобы сойти на светло-зеленую.
Таверна называлась “Бешеный пес”. Войдя внутрь, они уселись друг против друга за столик в дальнем углу. Обстановка была пошло сработана под старину: дизайнер явно решил облапошить доверчивых хозяев. Повсюду висели куски искусственного медвежьего меха, бутафорские мечи, сабли и секиры.
Над головой Карнажа был пришпилен треугольный щит, с которого злобно таращил буркала клыкастый череп. Заметив это, Сильвер пригляделся повнимательнее. На них взирало не что иное, как герб роты некромантов, входившей в состав Второго Батальона — того самого, который захватил Валлогрию, прокравшись в глубокий тыл, а после вынудил эльфов сражаться с их же мертвецами.
Неведомый дизайнер оказался еще и знатоком новой истории.
Сильвер счел это хорошим знаком.
Официантка получила заказ на две бутылки светлого пива. Подождав, пока она вернется, темный эльф огляделся. Пивнушка была заполнена наполовину, причем эта половина размешалась с другой стороны заведения. Не обнаружив ничего необычного, Сильвер достал из кармана маленькую коробочку, выдвинул из нее антенну и принялся быстро водить над столом, стенами и полом. Карнаж с интересом наблюдал за его манипуляциями.
— Жучки, — пояснил киллер. — Как говорит один мой знакомый — сунешься в тарелку, а и там чье-то ухо. Сильвер спрятал приборчик в карман. — Похоже, все чисто. Но от проводов не застрахован никто.
Карнаж нахмурился:
— Никто не мог знать, что мы здесь встретимся.
— Никогда не вредно подстраховаться.
— Наверное, — не стал спорить вервольф. — Мне кажется, я знаю, о ком ты говорил. Ну, про тарелку.
— Вот как? О ком же?
— О вашем... твоем нанимателе. Здоровенном тролле, владельце “Купели”.

Предыдущая страница 3 Следущая страница


Волонтеры Хаоса 4

— Неплохая интуиция. — Киллер усмехнулся. — Просто волчья, можно сказать.
— Догадаться было нетрудно. Это он тебя послал? От Сильвера не ускользнуло, как Карнаж напрягся изнутри, сжавшись в тугой мохнатый клубок. Киллер покачал головой:
— Во-первых, он меня не посылал. Я решаю для него кое-какие проблемы, это правда. Но я не мальчик на побегушках. — Эльф приложился к пиву. Карнаж машинально повторил его движение. — Во-вторых, если бы ты понадобился Локхони, он прислал бы за тобой своих тупых бугаев.
Сильвер подождал, пока Карнаж прокрутит сказанное в голове.
— Знаю, о чем ты думаешь, — продолжил киллер. — Поверь, в этом случае я не стал бы искать тебя здесь. Не обижайся, но до уровня моих нанимателей ты еще не дорос.
— Логично. — Карнаж кивнул. — Тогда зачем?..
— Теперь, Майкл, мы перейдем непосредственно к делу. — Сильвер выпрямился, подчеркивая торжественность момента. — Видишь ли, мне нужна твоя помощь. Я...
— Моя?! — Вервольф фыркнул. — Лучшему киллеру города?! Бред.
— Я горжусь своей репутацией, но даже самый быстрый ганслингер не может находиться в нескольких местах одновременно.
— Я не убиваю по заказу.
— Возможно. Мы займемся другим.
Сильвер говорил, удивляясь иронии Судьбы. Всего пару часов назад эльф сам выслушивал подобные речи. Вот только вопрос стоял по-другому.
Сильвер знал, что убивает быстрее всех в Торменторе. Но Карнаж в своей стае был вторым номером. Будь он уверен в себе на все сто, вожак бесследно исчез бы давным-давно.
Темный эльф понимал, что потаенные слабости вервольфа ему только на руку. При должной сноровке он без труда сможет управлять этим увальнем. Сильвер убеждался в этом с каждой секундой.
— Чем, например? — Карнаж подозрительно прищурился. — Прошу учесть, у меня постоянный заработок. К чему мне понапрасну рисковать собственной шкурой?
— Никто не говорит, что мы рискнем понапрасну. Ты меня просто не знаешь. — Сильвер усмехнулся. — Или не веришь тому, что когда-либо слышал.
— Всему верят только дураки.
— Верно, — кивнул киллер. — Как бы там ни было, риск оправдан. Мне необходимо увидеть тебя в деле, прежде чем речь зайдет о чем-либо конкретном.
— О чем, например?
— Я же сказал — прежде чем.
— Понятно. Меня не интересует работа на Локхони.
— По-моему, я дал понять, что он здесь ни при чем.
— Тогда кому я понадобился?
— Вижу, — усмехнулся Сильвер, — ты вообще не любишь на кого-либо работать.
— Я — волк. — Карнаж смахнул со лба темно-русую прядь. — Свобода мне нужна как воздух.
— Свободы не существует, — заметил киллер. — Это просто абстракция.
— Тогда мне нужно ее жалкое подобие.
Темный эльф глотнул пива. Высокий бокал приятно холодил ладонь.
— А еще тебе нужны деньги, — сказал он наконец. — И это уже не свобода.
— Мне нужны не только они.
— С такими деньгами, что мы заработаем, ты будешь свободен до конца своих дней. Положишь их в банк и сможешь жить на проценты. Больше не придется чинить мотоциклы.
— А еще я не играю в лотереи.
— Ты мне не веришь?
Сильвер чувствовал азарт. При ближайшем рассмотрении Карнаж оказался довольно крепким орешком. Оборотень скорчил гримасу:
— Почему же? Звучит бесподобно. А если принюхаться, блевать так и тянет. Дармовой закуски не бывает.
— Я не добрый волшебник, — усмехнулся Сильвер. — Лотерейными билетами также не торгую.
— Значит, — помолчав, сказал Карнаж, — дельце предстоит еще то.
— Не стану спорить, я и сам сомневался.
— Это опасно?
— Конечно. — Киллер кивнул. — Тебя запросто могут прихлопнуть. — А что делать-то нужно?
Сильвер чувствовал, как Карнаж трепыхался на крючке. Глаза оборотня горели, голова склонилась над бокалом, чтобы слышать каждое слово.
Эльф дал ему две вещи, ради которых стоило рискнуть: куча денег, а также осознание собственной значимости.
Немного позже Карнаж осознает, что именно случилось этим вечером. Мог ли он представить, что однажды к нему придет лучшгй ганслингер Торментора, суля баснословное вознаграждение за какое-то таинственное и грандиозное дело?..
Сильвер сомневался.
— Сперва пройди испытание. Карнаж разочарованно хмыкнул:
— Я не уверен, что хочу его проходить. Ты так и не сказал, на кого придется работать.
— Наверное, на саму Империю.
— На союзников, что ли? — Вервольф недоуменно нахмурился. — Не ожидал.
— Этого не хватало!... — Киллер хмыкнут. — На НАШУ Империю.
— Скажи еще, во имя Повелителя!
Сильвер молчал. Карнаж зуб за зубом стер с лица ухмылку.
— Ладно, прости. Что за испытание?
— Ничего особенного. Нужно вызволить одного парня из одного неприятного места. Обернемся за пару минут.
— Сколько?
“Вот оно!” — подумал Сильвер, словно в голове что-то щелкнуло.
— Три куска. За испытание, конечно. В случае, если провалишь, не получишь ничего. Но если выдержишь, речь пойдет о деньгах совсем иного масштаба.
— А точнее?
— Сто кусков, — не колеблясь, ответил темный эльф. — Деньги не мои, так что не пытайся торговаться.
— Эльфийских?
— Разумеется.
— Нужно подумать. — Карнаж почесал подбородок.
— Думай. Такие деньги на дороге не валяются.
— Это опасная дорога.
— Жизнь вообще опасная штука. Кто смел, то и съел.
Карнаж уперся взглядом в столешницу. Череп скалился над его головой, предвещая Сильверу удачу.
Темный эльф смотрел на вервольфа, допивая пиво. Вот он сидит напротив, такой большой и сильный. У него даже есть звериные метки, большой мотоцикл и агрессивный прикид. Но настал момент истины: никогда еще в своей жизни Майкл Логан так не сомневался в себе.
— Ты рисковал сильнее, — заметил Сильвер, — когда решил обзавестись звериными метками. Карнаж поднял голову.
— Да, верно. Но тогда у меня просто не было выбора.
— С тех пор что-то изменилось?
— Да, конечно. Наверное.
— Ну, если ты так говоришь... — Сильвер поправил галстук, будто собираясь встать. — Второго такого шанса не будет. Подумай, что тебя ждет. Грязный, тесный “Старый город”. Союзники никогда не примут человека-волка, если у него плоский кошелек. Ты так и будешь до конца своей жизни тусоваться с этими придурками. — Эльф кивнул в сторону окна, за которым пировала “Свора Хаоса”.
Карнаж бросил взгляд за окно, затем вновь вперился в столешницу. Пальцы больших рук сжались в кулаки. Воздух дрожал натянутой струной.
— Я тебе позвоню.
— Ты позвонишь?.. — Сильвер поднял бровь.
— Я... Нет. Я согласен. Да, черт побери. Согласен.
Карнаж поднял голову. В глазах горела решимость тысячи грешников, роющих подкоп из Преисподней. Сильвер вздрогнул, впервые почувствовав в этом человеке звериную мощь.
— Вот и отлично. Ты сделал правильный выбор.
Карнаж кивнул.
Сильвер записал продиктованный номер.
— С завтрашнего дня жди звонка в любой момент. Если будут приставать, скажи, что Сильвер решил купить мотоцикл. Как только позвоню, сразу же мчись в указанное место. Это не шутки, Майкл.
Карнаж кивнул.
— Я понял. — Он поднялся из-за стола.
— Что ты сегодня будешь делать?
— Возможно, напьюсь.
— Только не слишком увлекайся. — Сильвер пожал руку вервольфа. — До скорого.
Темный эльф наблюдал через окно, как вервольф, ни разу не обернувшись, вернулся к друзьям. Пусть его. В любом случае ничего путного рассказать им он не сможет.
Сильвер был доволен исходом переговоров. Как могли бы объявить в ночных новостях: “Темный эльф и оборотень достигли договоренности касательно сотрудничества в намечающейся акции”.
Подумав так, киллер на секунду испугался. Против них — вся мощь созданий Света. Все спецслужбы, армии, магия и денежные средства. Но их много, они спокойны и рассредоточены. Примерно как биллионы органических клеток, среди которых затесался один-единственный вирус.
Первый шаг сделан.
Киллер встал из-за стола, расплатился по счету и вышел из бара. Ночной воздух ворвался в легкие прохладной волной, преобразуясь на выдохе в тысячи крохотных капель. Эльф расправил плечи и тронулся в обратный путь.
Вервольфы шумно пировали под яркими голограммами, заслонявшими звезды.
Сильвер вернулся домой, положил контракт в сейф и лег спать.
На автоответчике осталось немало сообщений.

* * *

Локхони позвонил слишком рано. Сильвера разбудил приятный женский голос, предлагающий оставить сообщение. Затем прогремел рокочущий бас тролля:
— Сильвер, подойди к телефону! Это срочно, ты слышишь? Сильвер... Ладно, перезвоню на мобильник.
Темный эльф снял трубку:
— Слушаю.
— О, ты дома?! Отлично. Я думал, ты вновь сменил номер. Помнишь, в прошлый раз ответила какая-то маразматичка...
Сильвер прекрасно помнил. Тролль обижался, но киллер не придавал этому значения. Собственная безопасность дороже.
— Вы сказали, это срочно, — напомнил Сильвер.
— Конечно. Насчет знакомых людей в том заведении... Ну ты понимаешь.
— Конечно.
— Мы только что потолковали. Давай ко мне.
— Когда?
— Чем раньше, тем лучше. Жду в кабинете.
Сильвер положил трубку. Перевернулся на спину, поглядел в потолок.
Сталактиты безразлично освещали пещеру, в которой никогда не было никого, кроме него самого (рабочие и декораторы никогда не видели его в лицо, хотя и получали за конфиденциальность отдельную плату).
Красиво, безопасно и пусто. Часы утверждали, что время внешнего мира насчитывало уже 10.07. Чертовски рано для темного эльфа.
Сильвер встал с кровати, сделал зарядку и принял душ. Есть не хотелось.
Он оделся и вышел в гараж, сообщавшийся с квартирой. “Кентавр” взревел, почуяв хозяина, затем легко преодолел крутой подъем к поверхности. Внешние ворота открылись, повинуясь электронному импульсу. Внутрь хлынул дневной свет.
Сильвер, поморщившись, направил машину в уличное русло. Он не слишком часто бывал в Торменторе в это время суток. Люди, создания Света, создания Тьмы шли на работу, возвращались домой, выгуливали собак или шли за покупками. Кго-то тупо гулял. Совершенно бесполезно высматривать среди них соглядатаев. Всем, кто жаждал этого знания, было известно о местожительстве легендарного киллера. Пусть их. Темный эльф знал, что сможет уйти от любой слежки, когда придет время.
При свете солнца “Купель зла” выглядела далеко не так эффектно. Неоновые трубки свисали с вывески тусклыми нитями, иллюзии и голограммы давно потухли, а ночные бабочки просыпались в чьих-то постелях. Даже охрана попряталась в тень.
Сильвер скользнул внутрь. Огры у кабинета расселись на стульях, но при его появлении неохотно поднялись.
Локхони сгорбился над портативным компьютером — далеко не самая миниатюрная модель, однако в лапах огромного тролля она казалась игрушкой.
— А, Сильвер. Проходи, садись. — Гангстер опустил голову и вновь сосредоточился на производственном процессе.
Полированные когти клацали по клавишам, пока тролль печатал некий текст: мучительно медленно, отыскивая взглядом каждую букву. Клац, клац, клац. Темный эльф тем временем уселся в знакомое кресло. Распечатка в деревянной рамке вновь привлекла его внимание.
Снимок был сделан неким оператором: момент распада чьего-то массива. Синий лед дал трещину, мегабайты информации изливались наружу бурлящим потоком. Защита, нужно полагать, подверглась необратимым деформациям.
Снимок появился на стене четыре месяца назад. Сильвер видел его не раз, однако именно сейчас заметил нечто новое. Что-то в голове тихо щелкнуло, и по ступенчатой передаче мелькнула юркая мысль. Темный эльф понял, что, если не получит от Локхони верный ответ, в этой комнате появится свеженький труп.
Киллер перевел взгляд на компьютер. К мобильнику протянулся тонкий провод; диоды встроенного модема хитро мигали. Комп был явно устаревший, без встроенного голопроектора, но пригодный для домашнего пользования. Обычно Локхони прятал его в ящике стола.
Не прошло и пяти минут, как тролль закрыл жидкокристаллический экран. Он всегда умел выдержать паузу. “Весь этот цирк, — считал Сильвер, — затевался с единственной целью — показать, кто здесь главный”.
Гангстер положил лапы на стол и сплел длинные пальцы.
— Теперь, Сильвер, — сказал он, — слушай внимательно. Хакера нужно освободить сегодня.
— С чего такая срочность? — спросил Сильвер с ленцой.
— С того, что взяли его за хранение наркотиков, а судить будут за взлом массивов, вот что! — Тролль говорил, выплевывая слова между клыков. — Скорее всего, центральной налоговой. Его раскололи еще в изоляторе. Ты знаешь, тамошние специалисты и мертвому язык развяжут.
— Не знаю. Некромантов там вроде бы нет.
— Давай без шуток, — отмахнулся Локхони. — Он подписал чистосердечное. Просто взял и подписал, сукин сын!...
— Что это меняет?
— Процесс затянется надолго, — пояснил гангстер. — Все это время он будет сидеть в казематах Дворца Правосудия. У нас судят в том районе, где совершалось преступление. А суд Старого Центра — настоящая крепость. Выцарапать его оттуда будет чрезвычайно сложно.
— Почему же? Если припечет...
— Не понимаю, Сильвер, в чем дело? — Тролль воззрился на темного эльфа, но тут же поправился: — Ты, конечно, можешь попытаться, но не годится начинать с этого серьезное дело.
— Когда его будут перевозить?
— В три пополудни.
— Времени навалом, — усмехнулся Сильвер. — Вы могли дать мне поспать.
— Извини, не рассчитал. — Тролль задумчиво барабанил когтями по столу. — С одной стороны, нам повезло, с другой — маловато времени на подготовку.
Киллер усмехнулся.
Он почти уверился в том, что тролль задался целью сжить его со свету. Если это и впрямь окажется так, стало быть, Локхони необратимо повредился в уме. Во всяком случае, все подозрения подлежали проверке.
— Нам повезло.
— Тогда слушай. Перевозить его будут в желтом грузовике с надписями “Служба электрификации” по бортам. Кроме хакера на суд повезут еще троих обвиняемых. Как ты помнишь, нашего зовут Мэтью Робинс. Или Вертекс. — Гангстер передал Сильверу фотографию. С нее на киллера уставились тусклые глаза с худого небритого лица. — Конвоиров шестеро — двое в кабине, считая водителя, четверо в кузове. Грузовик бронирован наподобие инкассаторских, так что голыми руками не взять. Государственный номер — е45759 ТОР. От изолятора поедут по Проспекту, свернут на Площадь Восстания, а затем по Набережной напрямик к суду. — Тролль кивнул на ноутбук. — Узнал это буквально только что. Жаль, ты не любишь компьютеры. Очень удобно.
— Мне необходимо глядеть собеседнику в глаза, — проговорил Сильвер. — Господин Локхони, у меня вопрос.
— Слушаю.
— У вас есть свои операторы, — сказал киллер, не поворачивая головы. — Снимок на стене содержит уликовый момент. Ни один профессионал не станет разбрасываться такими уликами.
— Верно, — признал Локхони. — И в чем же вопрос?
— Почему вы не предложили мне своих специалистов? Тролль медленно сложил руки на широкой груди.
— Думаешь, тебе подсовывают залежалый товар?
— Это не похоже на ответ.
— На меня действительно работают двое. — Тролль усмехнулся и покачал головой. — Обеспечивают конфиденциальность переписки, только и всего. Но они в подметки не годятся тому, кто тебе нужен.
— Не знал, что у вас в кибере появились свои интересы.
— Какие там интересы... — Тролль кивнул на снимок. — Маленькая месть, не более того. Ерунда.
— Откуда вы вообще узнали про Вортекса?
— Нас собирались свести, но его сцапали.
— Мне придется его испытать. Желательно, на вашем массиве.
Тролль слегка побледнел:
— Но...
— Не волнуйтесь, мы не станем особо бедокурить.
— Ты не доверяешь мне? — Гангстер взглянул исподлобья.
— Если хотите, я не доверяю никому. — Киллер холодно улыбнулся. — До тех пор, пока не найдется первая кристаллосхема, ваша история останется для меня красивой сказкой. Но если на пути возникнут неожиданные препятствия, — продолжил он, — я непременно узнаю, кто за этим стоит. А потом этот глупец горько раскается в том, что не умеет шутить.
Темный эльф поглядел в глаза гангстера, но почему-то не смог разглядеть там испуга. Это ни о чем не говорило, однако немного озадачивало.
— В таком случае, Сильвер, — тролль беспечно усмехнулся, — бояться мне нечего. Если полковник провел нас обоих, я соболезную его вдове.
Киллер осклабился в ответ, думая о своем.
— Тебе нужна помощь? — спросил Локхони. — Могу дать ребят. Можно, в конце концов, подключить нашего гоблина.
— Тайная полиция нам ни к чему. Думаю, хватит Карнажа.
— Выходит, он согласился?
— Ага, — Сильвер кивнул. — Его также нужно проверить.
— Ну как знаешь. Но шестеро охранников — это не шутки.
— Никто и не собирается с ними шутить. Бывшие подельники не захотели отдавать корешей под суд. Их ведь четверо, верно?
— Верно. — Локхони кивнул. — Ну удачи тебе.
Они пожали руки.
Расправив плечи, Сильвер быстрым шагом направился по коридору. Времени оставалось отнюдь не много. Многое зависело от того, до какого состояния Карнаж успел напиться прошлой ночью. Узнавать его адрес, а затем ехать к вервольфу и приводить его в чувство Сильвер уже не успевал.
Возможно, Локхони говорил правду. Во всяком случае, ту, которая была ему известна. Возможно, он действительно поверил полковнику.
Действительно, самой большой проблемой могло оказаться то, что кристаллосхемы и впрямь существуют, а Повелитель по-прежнему жив (настолько, насколько это для него возможно).
Как бы там ни было, эльф понимал, что находится под колпаком у гангстера и полковника тайной полиции. Что, если они объединились против него?..
Сильвер прожил сто четыре года исключительно благодаря тому, что привык глядеть в оба. Следовало серьезно рассмотреть целесообразность ликвидации Локхони.
Усевшись в машину, киллер достал телефон.
Оборотень ответил после второго набора, где-то на десятом гудке.
— Говорите, — промямлил сонный голос.
— Это я.
— Кто — я? — вяло поинтересовался Карнаж.
— Ты вчера со мной виделся, — напомнил киллер. — И если ухитрился нажраться в дрова, я приду и грохну тебя. Усек?
Тон вервольфа моментально изменился, улучшилась дикция и даже модальность:
— Да, я вспомнил. Просто лег поздно, вот и все.
— Я сейчас не в духе кого-либо раскачивать, — признался Сильвер. — Собирайся и выезжай, встречаемся в два пополудни. Перекресток Проспекта и Каменной. Как понял?
— В два пополудни на углу, — повторил Карнаж. — Легко.
— Добирайся общественным транспортом, не вздумай садится на байк.
— Да, но...
— Тогда все, пока.
Выжав газ, киллер рванул к дому За тонированными стеклами пылал дурацкий солнечный день, от которого не спасали даже очки. Но под сводами черепной коробки нависали грозовые тучи. Белыми кинжалами мелькали острые молнии, готовые прорвать вязкие коконы.
Эта история нравилась эльфу все меньше и меньше. Дело было даже не в том, что вновь нельзя было никому доверять. Сильвер привык работать один, а тут ни с того ни с сего приходилось полагаться на взбалмошного вервольфа. Пусть это даже проверка: захват грузовика с подсудимыми требовал профессионального подхода. Это раздражало само по себе, поскольку прежде эльф не грабил фургоны. Вряд ли также этим приходилось заниматься Карнажу.
А что, если в подчинении у Сильвера, как и планировалось, окажется целая команда?!
Темный эльф только челюсти стиснул.
Не нужно ему все это.
Затем он подумал о том, что придется покинуть Торментор. Эльф не любил бывать даже в кварталах союзников, не говоря уже о внешнем мире. Что ждет его там?..
Монастырь полудиких адептов странного учения, приютивший террориста; остров некромантов, где предстояло отыскать колдуна... А дальше — как карты лягут. Захват грузовика неожиданно показался меньшим из всех возможных зол.
Темный эльф усмехнулся.
Изменить-то ничего нельзя. Так уж случилось, что полковник тайной полиции обратился за помощью к воротиле теневой экономики. Так уж случилось, что Локхони вспомнил о нем, Сильвере. Стало быть, это Судьба.
На душе темного эльфа, раздираемой тревогой и дикими страстями, посреди тьмы и яростных молний неожиданно образовался островок спокойствия. Оказавшись там, Сильвер понял, что отныне его жизнь никогда не станет прежней. Больше не будет тупой безысходности. Он пройдет по этому нуги до конца, куда бы тот его ни привел — к яростной победе или в сырую могилу.
Угрюмая решимость вливалась в жилы; в сердце вовсю разгорался черный огонь.
Сильвер поставил “Кентавра” в гараж и перво-наперво направился в оружейную, замаскированную под шкаф с инструментами. Для предстоящего мероприятия, как ему показалось, больше всего подходил десятизарядный дробовик, а также автомат “Кобра-7” без приклада.
Помимо оружия в тайнике хранились приспособления, без которых не мог обойтись профессиональный преступник. Выбрав парочку, эльф сложил все в рюкзак и прошел в гардеробную. Костюм сменили спортивная куртка и черные джинсы, остроносые туфли — кроссовки.
Оставив рюкзак у двери, эльф решил подкрепиться.
Чай и овсяные хлопья. “Завтрак киллера. Начни свой день”.
Сильвер никогда не брал на дело “Кентавра”. Вместо этого он поднимался на поверхность и какое-то время бродил по улицам, высматривая соглядатаев. Вполне возможно, за ним продолжала следить даже тайная полиция, так как полковник не мог просто взять и снять наблюдение. Как бы там ни было, неоднократно проверившись, эльф не обнаружил слежки и только после этого направился в агентство по прокату автомобилей.
Едва завидев его, девушка за стойкой нацепила на личико дежурную улыбку. Если до нее и дошло, что смуглокожий господин — не просто загорелый красавчик, держалась она весьма уверенно.
Сильвер уже давно заметил, что днем, при свете солнца, его внешность не вызывала у окружающих легкого ступора, как происходило ночью, при свете луны, голограмм и неона. Скорее всего, дело было в очках. Днем темный эльф их практически не снимал, ночью же это бросалось в глаза.
Других посетителей в салоне не было, так что девица обрушилась на Сильвера со всей нерастраченной энергией. Эльф, едва сдерживаясь, остановил выбор на скромном “Уибик-седане”, упорно не поддаваясь на уговоры арендовать нечто “более приличествующее”. Еще больше Сильвер огорошил девушку, когда заявил, что забыл документы дома, в далеком человеческом секторе. Крупной денежной суммы, у него, понятное дело, с собой также нет. Так что придется удовольствоваться “ограничителем”.
Девица надула губки.
Сильвер расплатился за сутки вперед, взял ключи и вышел во двор. “Уибик” примостился в углу рядом с другими автомобилями, снабженными автоматическими детекторами маршрута — так называемыми “ограничителями”. Как утверждала цветная бумажка, приклеенная на приборную доску и начинавшаяся словами “Граждане воры...”, взломать такой прибор невозможно. Но если незадачливый угонщик пытался выехать за пределы города или же пользовался машиной сверх оплаченного времени, детектор сигнализировал в контору о своем местонахождении.
Киллер выехал из гаража и вновь принялся кружить по тесным улочкам Центра. Заехав в безлюдную подворотню, Сильвер достал из рюкзака номерные знаки. Подключил к датчикам два проводка и набрал на клавиатуре последовательность цифр, соответствовавшую фальшивым номерам.
Выехав из подворотни, Сильвер отправился к условленному месту. Карнаж стоял на углу, бросаясь в глаза, словно черное одинокое дерево. Эльф возблагодарил богов, что вервольф додумался оставить дома хотя бы кожаную куртку (видимо, она шла в комплекте с мотоциклом).
Сильвер притормозил и открыл пассажирскую дверь. Карнаж нагнулся, прищурившись, затем полез внутрь. Огромный. Голова оборотня уперлась в низкий потолок “Уибика”.
— Отличная машина, Си...
— Не произноси имен.
— Ладно, — вервольф недоуменно улыбнулся, — как скажешь. И все-таки отличная машина.
Выжав сцепление, эльф переключил передачу. “Уибик” развернулся и поехал по Набережной, представлявшей довольно жалкое зрелище. Высокие перила по левую руку ограждали редких прохожих от ядовитых вод. Река лениво ползла по гниющему дну, усеянному металлоломом и пластиковым мусором. На каждом фонарном столбе были пришпилены угловатые символы радиоактивности.
Серый “Уибик-седан” принялся кружить вокруг нескольких кварталов, взламывая лобовым стеклом не по-осеннему солнечный день. Сильвер внимательно глядел в зеркала, присматривался к безразличным маскам, наброшенным на лица прохожих.
Создания Света, Создания Тьмы.
Темный эльф чувствовал, как гудит в позвоночном столбе Предназначение. Он глядел по сторонам, понимая, что может никогда уже не увидеть этих древних стен. Чем бы ни обернулся его поход, скоро здесь все кардинально изменится. К лучшему ли, худшему — Сильвер не знал.
В четырнадцать тридцать эльф припарковал машину у тротуара и развернулся к вервольфу. Все это время Карнаж с интересом, но совершенно бесцельно глазел в окно. Сильвер не мог поверить, что собирается на дело с дилетантом.
— Теперь слушай внимательно, — сказал он. — Нам предстоит остановить грузовик, который перевозит подсудимых из следственного изолятора во Дворец Правосудия. Внутри него будет находиться твой соплеменник, которого следует отбить у легавых. Занимался когда-нибудь подобным? Карнаж покачал головой.
— Это поправимо, — усмехнулся Сильвер. — Нам известен маршрут, известны приметы: желтый грузовик Службы электрификации. Позиции займем через квартал. Я стану на одной стороне, ты на другой. Требуется всего-навсего остановить грузовик, но сделать это так, чтобы охрана — шесть человек — сама повылезала наружу. В противном случае мы будем их еще долго выкуривать. Понятно?
— Ага, — кивнул вервольф. — Как же это сделать?
— Очень просто — спустить пару покрышек. Это сделаю я, только у меня есть глушитель. К тому же будет странно, если покрышки лопнут сразу по обоим бортам. Вначале конвоиры станут оглядываться, затем полезут наружу. А вот фото нашего парня.
Вервольф взял кусочек пластика, затем около минуты переваривал услышанное.
— Не знаю, — с сомнением протянул он. — Они могут вообще не вылезать. По-моему, у них такая инструкция.
— Когда в последний раз кто-то нападал на транспорт СИЗО?
— Не помню.
— Я тоже. Вместо того чтобы сидеть в кабине и трястись от страха, они решат немедленно разобраться с проблемой. Так уж люди устроены.
— А если все-таки нет? — не уступал Карнаж.
— Если же нет, — вздохнул Сильвер, — будем блефовать и торговаться. Скажем, например, что взорвем грузовик.
— Ты взял взрывчатку?
— Нет. Но они-то этого не знают.
Карнаж с сомнением покачал головой.
Сильвер нахмурился. Он не привык, чтобы его планы обсуждались. Похоже, наглый вервольф просто не понимает, с кем имеет дело.
— У тебя есть предложения? Я весь внимание.
— Ну, не знаю... — Карнаж почесал за ухом. — То, что ты предлагаешь, не очень-то похоже на фильмы из ящика. Там фургон инкассаторов зажимает парочка грузовиков, затем шустрые ребята взрывают дверь и выносят мешки.
Киллер заинтересованно ждал продолжения.
— Что, это все?
Оборотень мотнул головой.
— Тогда слушай, — вздохнул Сильвер. — Это только в фильмах грузовики появляются сами собой, а затем исчезают по мановению руки. Отследить такой транспорт проще пареной репы. На этой развалюхе стоит “ограничитель”, так что документов моих никто не видел.
Карнаж уставился на приборную панель с наклейкой.
— Но они будут знать наш маршрут!
— Сомневаюсь. Если они следили поначалу, теперь у них наверняка рябит в глазах. Кроме того, мы стоим за квартал от места будущего происшествия.
Оборотень улыбнулся и покачал головой:
— Когда мне превращаться?
— Только не сегодня. Таких, как ты, в Торменторе немного.
— По-моему, — напомнил Карнаж, — кто-то хотел меня проверить.
— Если ты справишься в человеческой форме, — заметил киллер, — то в звериной и подавно. Когда грузовик остановится, жди сигнала. Тогда можешь начинать движение, не раньше. Дальше — по обстоятельствам.
— По каким, например?

Предыдущая страница 4 Следущая страница


5 Александр Романовский

— Что это за проверка, — ухмыльнулся Сильвер, — если я стану разжевывать каждую мелочь?.. Не нужно геройства и, само собой, глупостей. Это не шутки.
— Ясен перец. — Карнаж усмехнулся в ответ. Изо рта вервольфа торчали длинные клыки.
— А эти штуки лучше спрячь.
Клыки втянулись в десна. Сильвер тем временем достал две черные маски с прорезями для глаз.
Вервольф принялся с интересом крутить тряпицу в руках.
— Наденешь, — пояснил темный эльф, — когда я натяну свою. Наверное, это и послужит сигналом.
— Зачем? — вдруг спросил Карнаж. — Разве мы не убьем охранников?..
Киллер пристально поглядел на вервольфа:
— В этом нет необходимости. Обычно мне платят за это, но сегодня другой случай.
Оборотень принял дробовик, оглядел и с любовью погладил. Киллер тем временем прикрутил к автомату глушитель. Длина “Кобры” увеличилась вдвое. Подумав, темный эльф сунул в карман баллон со слезоточивым газом.
— Все, пошли. Осталось двадцать минут. Они вышли из машины. Киллер тщательно запер дверцы и включил сигнализацию. Вряд ли кто-то польстится на “ограничитель”, однако курьезы имеют обыкновение случаться в самое неподходящее время.
Автомат болтался у Сильвера под мышкой, запасные обоймы оттягивали карман. Карнаж спрятал дробовик под джинсовой курткой.
Пройдя квартал, они вышли на Площадь Великого Восстания.
— Твоя позиция там, — эльф кивнул на перекресток. — Возле автоматов с газировкой. А теперь попрощаемся.
Они пожали друг другу руки и разошлись в разные стороны. Эльф встал на автобусной остановке, пустой в это время. Все успели либо прибыть на работу, либо лечь спать. Только кое-какие бездельники шатались из одного магазина в другой.
В шаге от Сильвера расцвела голограмма, изображающая огромную пачку “Веселого Роджера”. Одна из сигарет выплыла наружу и тут же сгорела в синем голографическом пламени. Следом выплыла другая.
Киллер отвернулся.
Солнечный свет бил раскаленной кувалдой. Ни одного укрытия, за исключением недоступных магазинов. Кожа темного эльфа, даже скрытая одеждой, начала нестерпимо зудеть. Было вовсе не жарко, однако Сильвер обливался потом. Прищурившись, он огляделся.
Дорожная камера находилась слишком далеко, чтобы кто-то впоследствии мог разглядеть его лицо. В Старом Центре такие приборы стояли всего на нескольких улицах (скорее всего, союзники просто не желали мешать Детям Ночи перегрызать друг другу глотки), две из которых включал в себя маршрут конвоя.
Карнаж застыл возле автоматов. Похоже, он действительно что-то заказывал. Зажав в руке пластиковый стаканчик, вервольф поднес прохладную влагу ко рту. Сильвер болезненно сглотнул; слюна проскрежетала по жестяному горлу. Полосатый козырек, нависавший над автоматами, давал обильную тень. Но оттуда был плохой угол обстрела.
Темный эльф отвернулся и смахнул со лба колючую прядь. Следовало отдать вервольфу должное, он держался молодцом. С другой стороны, Карнаж даже представления не имел о характере и масштабе грядущих событий.
Пачка “Веселого Роджера” исчерпала себя и вновь скрылась под асфальтом.
Редкие машины проносились мимо, отражая солнечные блики. Сильвер поднял голову, но и там были голограммы, на всех фронтах теснящие более качественные, а потому дорогостоящие иллюзии.
Почти все небо усеивали лоскуты блеклой рекламы, прошедшей дневную цензуру. Еда быстрого приготовления соседствовала с шоколадными батончиками, дешевыми процессорами, чип-памятью и массой других незаменимых вещей. Движущиеся детали цветных картинок сменяли друг друга с монотонным постоянством, повсюду и одновременно, перемещаясь в зависимости от времени суток.
Сильвер помнил время, когда голограмм в ночном небе было так мало, что можно было разглядеть луну, а если повезет - то и яркое созвездие (темные эльфы вообще живут долго). Союзники лишили Детей Ночи даже этого.
Киллер повернул голову и посмотрел на двухсотлетний памятник Великому Восстанию. Величественное сооружение на гранитном постаменте представляло собой три десятка бронзовых фигур, отлитых в натуральный размер. Строй троллей и гоблинов ощетинился копьями, каждый персонаж был чем-то примечателен, характеризуясь рядом индивидуальных особенностей. У одного из груди торчала эльфийская стрела, боец же, злобно оскалившись, занес копье для броска; трое огров прикрывали собственными телами парочку магов, готовивших смертоносное заклятие; двое разнополых гоблинов поддерживали друг друга, истекая бронзовой кровью.
Главенствовали же над ансамблем братья Ватирлон и Довартис, указывавшие дорогу разгневанной толпе. Темные эльфы держали бронзовое знамя, развевавшееся на вечном ветру.
Братья возглавили Восстание в оккупированной эльфами Западной провинции, когда основные силы Повелителя были вынуждены отступить, прикрывая Торментор. Силы Восстания, состоявшие в основном из гражданского населения, ударили в эльфийский тыл, обратив оккупантов в позорное бегство.
Приемные родители Сильвера рассказывали, как светлые эльфы однажды собрали комиссию, призванную решить, достоин ли существования памятник, символизирующий столь черную для них страницу истории.
Покрутившись вокруг постамента, эльфы молча развернулись и отправились восвояси. “Однако, — подумал Сильвер, — это не помешало им впоследствии убрать с улиц все памятники, воздвигнутые в честь Повелителя. Все до единого”.
В правом углу солнцезащитных очков появилось желтое пятно. Сильвер посмотрел на часы. 15.07. Грузовик лениво выруливал из-за угла.
“Веселый Роджер” выпрыгнул из-под земли и закурил первую сигарету.
Грузовик приближался.
Сильвер отвернулся, ожидая автобуса, который отчего-то запаздывал.
Желтый грузовик красовался свеженькими надписями по обоим бортам. Вращались толстые покрышки, вдавливая в асфальт протекторы. Ревел мощный мотор, скрытый броней.
Сильвер едва сдержался, чтобы не поглядеть на крыши соседних домов. Казалось, засевшая там группа захвата только и ждет его первого выстрела. Впервые Локхони обладал уникальной информацией, а значит, властью. Он знал время и место, но такая власть была не в его жизненном стиле. Даже для Локхони это было бы невероятной глупостью.
Поэтому Сильвер не обернулся.
Подойдя к голограмме, он встал прямо за ней. Внутри пачки оставалась одна сигарета. Покрышки шуршат, ревет мотор. Грузовик поравнялся с остановкой. Сильвер сунул руку под куртку и достал “Кобру-7”. Последняя сигарета появилась из голографической пачки; желтизна грузовика просвечивала сквозь синий огонь.
Темный эльф нажал на спуск. Из глушителя вырвалась огненная струя, очередь чиркнула искрами по асфальту. Сильвер сдвинул ствол. Передняя покрышка взорвалась резиновыми лохмотьями, следом вторая. Хлопок, другой.
Киллер сунул автомат под куртку. Карнаж застыл возле автоматов, весь внимание.
Грузовик накренился, жалобно взвизгнул металл, взметнулись жирные искры.
Разворот.
Остановка. Мотор притих.
Сильвер застыл. Голографичеркая пачка исчезла. Никто не спускался с соседних зданий, не приказывал бросить оружие. Только далекие прохожие удивленно обернулись. Карнаж не двигался, не отрывая глаз от Сильвера.
Темный эльф ждал. Желтый грузовик тупо молчал, пытаясь прийти в себя. На асфальте осталась глубокая борозда, вдоль которой чернели лохмотья горячей резины.
Наконец дверь водителя нерешительно открылась. На дорогу спрыгнул представитель человеческой расы, одетый в форму внутренних войск. С пассажирской стороны показался другой. Подозрительно оглядевшись, они подошли к останкам покрышек.
В этот момент Сильвер достал из кармана черную маску и одним движением натянул на голову. Ткань согнула остроконечные уши, но на удобства уже не было времени. Темный эльф двинулся вперед, ускоряясь с каждым шагом. В левом углу солнцезащитных очков Карнаж повторял маневр, опоздав всего на пару секунд.
Конвоиры уже не успевали скрыться в кабине — киллер достал автомат. В этот момент в кузове грузовика открылась узкая щель, кто-то крикнул. Водитель обернулся, разинув рот от испуга. Второй потянулся к пистолету.
Сильвер нажал на спуск. Короткая очередь полоснула по ноге человека. Застонав, тот упал. Водитель поднял руки, окошко быстро захлопнулось. Сильвер остановился, сжимая дымящийся ствол.
— Руки за голову. На колени.
Прибежал Карнаж. Огромный дробовик незамедлительно уставился на охранников. Водитель опустился на колени. Второй конвоир пытался дотянуться до колена, из двух ран хлестала кровь. Сержант и младший лейтенант.
— Прикажи тем, что внутри, открыть дверь, — сказал Сильвер, обращаясь к водителю. — Быстро.
Узкое окошко, забранное мелкой решеткой, открылось. Показалось чье-то лицо, а следом — пистолет. Сильвер нажал на спуск. Пули прорвали несколько сочленений решетки, и окошко захлопнулось.
В этот момент произошло нечто, что Сильвер уже не успевал предотвратить.
Младший лейтенант, раненный в ногу, неожиданно схватился за рукоять пистолета.
Темный эльф успел лишь сказать короткое “Нет!”
Дробовик злобно рявкнул. Голова конвоира взорвалась, куски мозга и черепа разлетелись по асфальту. Карнаж поднял дымящийся ствол. Глаза холодно сверкали в косых разрезах маски.
Киллер повернулся к сержанту. Тот, скривившись в истерической гримасе, издал короткий смешок. Эльф обратил внимание, что по человеческим меркам охранник далеко не молод, в отличие от покойного коллеги.
— Помоги нам и останешься жить, — сказал Сильвер. — Прикажи открыть дверь.
— Если я прикажу, — нервно хохотнул конвоир, — они не откроют. Инструкция, понимаешь? Когда остается один, торговаться бесполезно. Они не откроют. Если ты меня убьешь, это ничего не изменит. Ты просто дурак!
Сержант рассмеялся.
— Нет, — Сильвер покачал головой, — это ты дурак.
Пули ударили в лицо человека. Бездыханное тело плашмя рухнуло наземь.
В этот момент оконце в кузове вновь распахнулось. То ли конвоиры спешили убедиться, настало ли время для хвалёной инструкции, то ли решили пальнуть еще разок.
Карнаж среагировал без промедления: дробовик рявкнул вторично, пробив в мелкой решетке порядочную брешь. Изнутри попытались захлопнуть бронированную дверцу, но бесполезно. Разорванные перемычки что-то заклинили.
Сильвер рванул из кармана баллон, бросил “Кобру” на асфальт и освободившейся рукой выдернул чеку. Полет баллона сопровождало белое облачко маслянистой аэрозоли. Брешь в решетке с готовностью проглотила жестянку.
Сильвер подобрал автомат и отступил в сторону. Времени оставалось всего ничего; электронный глаз камеры безразлично фиксировал события.
Несколько секунд спустя внутри кузова раздались приглушенные вопли. Кто-то попытался выпихнуть баллон обратно, но Сильвер ударил по нему ладонью. Когда из оконца повалили белесые клубы, двери кузова распахнулись. Наружу вывалились ослепшие, ничего не соображающие охранники. Слезы, слюна, сопли. Они упали на асфальт, жадно глотая чистый воздух.
Сильвер быстро оглядел каждого, нагнулся и отстегнул от пояса старшины кольцо с ключами. Войдя внутрь кузова, темный эльф первым делом отшвырнул баллон с газом, струя которого заметно истончилась. За прутьями перегородки на полу корчились четверо подсудимых. Сильвер распахнул решетчатую дверь.
Двое рыдали, прижав ладони к лицу. Третий лежал ничком без движения. Мэтью Робинс обнаружился в углу скорчившимся в позе зародыша. На арестантской робе и подбородке виднелись следы рвоты. Сильвер отпихнул в сторону одного из плакальщиков, путавшегося под ногами. Пальцы хакера мертвой хваткой вцепились в прутья решетки. Схватив его за шкирку, темный эльф поволок подсудимого наружу. Карнаж не стал дожидаться приглашения, тут же подхватил тщедушного ковбоя и закинул себе на плечо. Тот даже не пытался сопротивляться.
— Бегом, — выдохнул Сильвер.
Вервольф побежал. Эльф подобрал с асфальта опустевший баллон и бросился следом. Позади остались шестеро охранников — два трупа и четверо хнычущих, беспомощных щенков.
Когда Площадь осталась позади, Сильвер скомандовал:
— Дай сюда дробовик, снимай маску.
Киллер спрятал под курткой оба ствола, свободная рука тем временем стягивала с головы пропитавшуюся потом ткань. Забежав вперед, Сильвер отключил сигнализацию и открыл двери.
Хакер рухнул на заднее сиденье. Не успел вервольф занять свое место, как Сильвер бросил машину вперед. Проехав квартал, свернул и снизил скорость до предельно допустимой.
Минута проходила за минутой, Сильвер кружил и петлял, но уходил все дальше. Ему почему-то не верилось, что в зеркалах так и не появились красно-синие блики. Они потеряли слишком много времени, но легавые что-то не спешили на помощь коллегам. То ли дорожным камерам уделялось гораздо меньше внимания, чем утверждалось, то ли копы просто не успели. Не исключено также было вмешательство полковника (при условии, что Локхони сообщил ему о хакере), но, в общем-то, вряд ли.
Сильвер мог допустить, что легавые задержались намеренно, если бы прознали о том, что нападение совершает легендарный киллер. Но знать об этом они никак не могли. В противном случае группа захвата комплектовалась бы парой вертолетов и несколькими броневиками.
Как бы там ни было, киллер был недоволен собою — впервые за несколько лет. Он вел автомобиль, просчитывая ошибки и промахи, пытаясь распознать механизм их появления.
Конечно, ворох инструкций мог только сковать инициативу вервольфа. Нужно было отдать ему должное, в нужный момент он среагировал неплохо. Ну а что, если бы этого не случилось, а полиция явилась бы вовремя?..
Сильвер перебил бы кучу народа. Возможно, погиб бы и сам. Карнаж и Робинс, как второстепенные герои его жизненной пьесы, наверняка погибли бы в первые минуты.
Сильвер свернул в подворотню и остановил машину.
Номерные знаки “Уибика” валялись в багажнике вместе с отверткой и программером детекторов. Эльф присоединил провода и повторил процедуру.
Карнаж вышел из салона, беспокойно оглядываясь. Хакер явно пытался восстановить коннект с объективной реальностью, в окне показалась его взлохмаченная шевелюра.
Сильвер взял отвертку и начал откручивать номерной знак.
— Зачем ты это делаешь? — спросил Карнаж. — Собираешься вернуть тачку в агентство?
— Еще чего не хватало. Машины с ограничителями, как правило, бросают прямо на улице. Когда обнаружится, что носитель МОИХ номеров спит в гараже у некой старушки, выйти на агентство будет проще простого. Сам понимаешь, я не мог прийти туда в маске.
Сильвер перешел к капоту, где вновь присоединил провода. Темный эльф поднял голову и, усмехнувшись, поглядел на оборотня через зеркальные стекла.
— Что? — Карнаж огляделся.
— Знаешь, Майкл, ты довольно хреновый преступник. Будем надеяться, что как вервольф ты получше.
— Так я прошел испытание?
Сильвер покачал головой:
— Какие ошибки ты допустил?
— Ну, — вервольф нахмурился, — не знаю. Кажется, я все сделал правильно. Он дернулся, я выстрелил.
— Объясняю. — Сильвер принялся выкручивать болты. — Во-первых, тебе не следовало никого убивать. Достаточно ранить, отстрелить хоть бы ногу, чтобы отбить охоту тянуться к оружию. В конце концов, ты стоял достаточно близко, чтобы просто отобрать пистолет.
Карнаж молчал. Сильвер выкручивал.
— Сержант был прав. Единственный заложник — это полный провал. Стоит исполнить угрозу — и рассчитывать не на что.
— Об этом я не подумал, — пробормотал вервольф. — Ты ничего не говорил.
— Я не мог предусмотреть абсолютно всего. Это была твоя главная ошибка. Все остальные — всего лишь следствия. — Сильвер приложил подлинный знак. — Понимаешь, о чем я?
Карнаж помотал лохматой головой.
— Ты мог просто не попасть в оконце. А если бы даже попал, его могло не заклинить. — Сильвер усмехнулся. — Ну и, в-третьих, у конвоиров должны быть противогазы.
Карнаж стоял мрачный как туча.
— Значит, я не прошел?
— Я этого не говорил.
— Не понимаю.
— Ты наделал кучу ошибок, — признал киллер, — однако у тебя есть нечто, что нам очень пригодится.
— Что же?
— Куча везения.
Вервольф рассмеялся.
Они уселись в салон, Сильвер завел мотор и выехал из подворотни. Ему хотелось как можно скорее оказаться в Убежище. Хакер тем временем принял сидячее положение и усиленно вращал глазами с набухшими сосудами. Эльф наблюдал за ним через зеркало заднего вида.
— Ну, очухался?
Робинс сделал неопределенный жест:
— Не могу сказать точно. Идет тест системы.
— Как закончишь, дай знать.
Хакер кивнул. Приглядевшись, эльф подумал, что в СИЗО ему действительно пришлось несладко. Даже на фотографии Робинс выглядел гораздо лучше. Сейчас же под карими глазами запали черные круги, острые скулы натянули бледную кожу, на которой черным пунктиром выделялась редкая щетина. Тощие плечи болтались где-то под робой.
Впрочем, по представлению Сильвера, все профессиональные компьютерные взломщики должны выглядеть именно так. Тем, кто постоянно кичится принадлежностью к киберпространству, как правило, нет дела до бренной оболочки.
Сотрудники следственного изолятора, видимо, считали так же.
Темный эльф покачал головой, представив, какой срок понадобится хакеру, чтобы привести себя в работоспособный режим.
Улицы Старого Центра пролетали мимо; Сильвер продолжал ожидать красно-синие отблески.
— Закончил, — неожиданно выдал ковбой. — Система нестабильна. Домой, наверное, лучше не ехать. Карнаж, обернувшись, уставился на Робинса.
— Тут ты прав, приятель, — проговорил вервольф.
Хакер поглядел на него, затем обратил внимание на внешний мир, простирающийся вокруг. Киллеру послышалось, как крутится в голове Робинса винчестер. Система явно пыталась выполнить какую-то задачу.
— Мужики, а кто вас прикрывал из киберспейса?
— Никто
— Как это? — Хакер растянул потрескавшиеся губы. — Так не бывает.
— И тем не менее. — Сильвер встретил в зеркале взгляд хакера. — Будь у нас специалист, твои услуги нам бы уже не понадобились.
Робинс несколько секунд форсировал работу системы.
— Так я понадобился именно вам? Да кто вы вообще такие?..
— Скоро узнаешь.
— Возможно, — кивнул человек. — Однако сомневаюсь, что мне это необходимо. Ваша работа меня не интересует.
— Разве я спрашивал об этом?
— Я оплачу все расходы, — взмолился хакер, — дайте лишь время! Мои счета арестовали, но это поправимо. Если хотите, могу дать наводку на классного специалиста.
— Посмотрим, — сказал Сильвер. — Мы еще не приехали.
— Но...
— Не провоцируй меня.
Робинс заткнулся и принялся глядеть в окно. Сильвер чувствовал, как хакер анализирует ситуацию, пытается пробить лед неизвестности и найти логичный выход. Киллеру же было прекрасно известно, что альтернатива сотрудничеству существовала только одна.
Какое-то время они ехали молча.
Первым не удержался Карнаж:
— А и правда, что за дельце нам предстоит? Сильвер молчал. Порой ему бывало одиноко, однако столько болтовни — уже явный перегиб.
— Во что ты собираешься меня втянуть? — поддакнул хакер. — Вижу, вы парни крутые, но в приключениях я пока не нуждаюсь. Давайте сделаем так: я с полгодика отлежусь на дне, затем мы встретимся и обо всем поговорим...
Сильвер сбросил скорость. Хакер моментально притих.
Остановив машину у обочины, Сильвер выключил мотор.
— Все, молчу! — хакер поднял руки. — Поехали дальше! Сильвер вышел из машины и открыл пассажирскую дверь.
— Выходи. Приехали.
Карнаж вышел из машины, пряча под курткой дробовик. Сильвер нагнулся и протянул руку, чтобы вытащить хакера. Отмахнувшись, тот полез наружу с обреченностью смертника.
Темный эльф подхватил рюкзак и захлопнул дверь, ключи остались в замке зажигания.
— Во двор. — Сильвер указал на высокую арку. — Твоя манера одеваться, Мэт, слишком привлекает внимание.
Хакер опустил голову и поглядел на свою потрепанную горчичного цвета робу. На левой стороне груди красовался номер — 4575.
Они вошли в арку и пересекли просторный двор. Перейдя через улицу, эльф повторил маневр. В этом районе практически все дворы были проходными.
— Куда мы идем? — спросил хакер, вприпрыжку нагоняя киллера. — Куда вы меня тащите?
— В Убежище.
— Какое такое убежище?
— В Убежище, где ты сможешь поесть и поспать. — Сильвер не сбавлял темпа. — Где мы будем готовиться к следующей акции.
— Это уже ваши проблемы, — сказал Робинс, толчками выталкивая слова. — Но против сна и еды я не возражаю. Хочется верить, это райское местечко уже недалеко.
— Побереги дыхание. Недалеко.
Так оно и оказалось.
Впервые Сильвер привел посторонних в свое жилище. Скажи ему кто-нибудь пару дней назад, что он по собственной воле пропустит через порог двух практически незнакомых людей, один из которых является наполовину волком, а второй — наркоманом, темный эльф рассмеялся бы такому пророку в лицо. Злой иронией Судьбы казалось то, что Кристина здесь уже никогда не побывает.
Сильвер запер дверь, включил внешнюю сигнализацию и предложил гостям “чувствовать себя как дома”.

* * *

Робинс освоился на редкость быстро. Развалившись в кожаном кресле, он блаженно сомкнул веки. Тощая грудь ковбоя быстро вздымалась. Вервольф тем временем приступил к осмотру обстановки, распахнув от удивления рот.
Сильвер мог его понять. Люди любят свет, яркие краски и большие окна, выходящие в солнечный мир. Большинство людей не привыкли к тому, что современное жилище может быть похоже на пещеру; как правило, им необходимы прямые углы и плоские поверхности. Красноватого света, испускаемого огромными кристаллами, человеческому глазу явно было недостаточно. При таком освещении рекомендовалось проявлять фотопленки, но никак не читать.
Все это конечно же являлось следствием ограниченности сознания и примитивной физиологии.
Карнаж подошел к водоему, тихо журчавшему в дальнем углу. Подойдя к вервольфу со спины, Сильвер схватил дробовик. Карнаж, завороженный игрой света и тени, машинально разжал пальцы.
— Должен попросить у тебя мобильный телефон, — сказал темный эльф. — Так нужно.
Вервольф безропотно отдал мобильник.
Эльф вышел из комнаты, прошел в конец коридора и по узкой лестнице спустился в подвал. Дизельный генератор, система отопления и старая мебель маячили во Тьме неподвижными тушами. Не зажигая света, Сильвер разобрал “Кобру-7”, открыл канализационный люк и принялся бросать вниз одну деталь за другой. Пролетая несколько метров, куски металла, лишенные смертоносной целостности, плюхались в подземные воды, после чего уносились в неизвестном направлении.
Дробовик же вернулся в шкаф с инструментами. Про пистолеты, болтавшиеся под мышками, темный эльф даже не вспомнил, как не вспоминал про свои руки и ноги.
Следующим пунктом стоял телефонный щиток. Сильвер обесточил каждый дюйм кабеля, протянутого через всю квартиру. Ему не хотелось, чтобы хакер или оборотень совершали какие-либо несанкционированные звонки. Не хотелось ему также лишнего беспокойства на столь важном этапе.
Киллер вернулся в зал, снял очки и уселся в свободное кресло.
Он дома. Скоро он уйдет. Возможно, навсегда, но скоро — еще не сейчас.
А пока он дома, во рту чувствуется вкус победы. Союзники вновь остались ни с чем, но это только начало. Результат только предстояло проверить, сейчас же был праздник.
Киллер посмотрел на Робинса. Оглядел так, как покупатель осматривает недорогую вещь, сгоряча приобретенную по совету продавца.
Робинс был похож на бездомного пса. Тощий, грязный, замученный. Однако признаков ломки эльф не заметил. Видимо, дознаватели из изолятора использовали потребность хакера в собственных целях.
Сильвер решил повременить с наркотиками. Перво-наперво требовалось привести Робинса хотя бы в относительный порядок. А во-вторых, проверить, насколько длинный поводок он нацепит на хакера.
— Вортекс, — позвал Сильвер. Хакер встрепенулся.
— Стало быть, это и есть твое убежище? — Громкий зевок. — Занятно, занятно... Мрачновато, но что-то в этом есть. Мне даже нравится.
— Еще здесь есть ванная, — сообщил киллер, — оборудованная всем необходимым. Ступай-ка проверь, прежде чем марать мою мебель.
— Ладно-ладно. — Робинс посмотрел на вервольфа, бродившего вдоль стен. Карнаж принюхивался, словно представитель семейства собачьих. — Слушайте, парни, давайте познакомимся, что ли? Вам известна вся моя биография, а я о вас не знаю ни черта.
— Не возражаю. Меня зовут Сильвер, а это Майкл. Он же — Карнаж.
— Сильвер? — Хакер подозрительно прищурился. — Тот самый?
— Все зависит от того, кого ты имеешь в виду.
— Других таких киллеров нет.
— Тебе виднее.
— Уж темных эльфов — точно. — Робинс убежденно кивнул. — Ты ведь темный эльф, да?
— Что, похож?
— Вроде. Никогда не видел вашего брата живьем. Ты мне сразу показался странноватым... — Хакер уставился на потолок. — Ты уверен, что здесь безопасно?
— В наше время безопасных мест нет, — заметил киллер. — Но какое-то время мы вполне можем здесь находиться.
— Никто не знает, где ты живешь?
— Тем, кому это необходимо, все давным-давно известно. Однако у них нет резона сюда являться. А тем, кому достоверно известно, кто именно совершил нападение, нет причин сообщать об этом другим.
— Почему ты так думаешь?
— Этим персонам прекрасно известно, что я из себя представляю. Если меня не убьют при задержании, — Сильвер ухмыльнулся, — им остается только подобрать себе гроб подороже.
— Уж не один ли из твоих нанимателей, — прищурился хакер, — тролль с таким странным именем...
— Хватит! — рявкнул киллер. — Мыться!... Робинс, промчавшись по комнате, выскочил в коридор. Услышав, как хакер бестолково тычется в каждую дверь, эльф добавил:
— В конце коридора, направо!
Повышенные тона привлекли внимание байкера. Прекратив скитаться по пещере, он уселся в освободившееся кресло. Ноздри вервольфа продолжали раздуваться.
Наконец Сильвер не выдержал:
— Что такое?
— Здесь странно пахнет, — пояснил Карнаж. — Ты здесь часто бываешь?
— Примерно каждый день.
— Тем более. Вернее, практически НЕ пахнет. В человеческом жилье так не бывает. Да и в любом другом, пожалуй.
Сильвер пожал плечами. В данный момент его меньше всего волновали запахи, присущие каждой из рас.
— Даже у эльфов есть свой запах. Сладковатый, как дорогие духи. — Карнаж поглядел на киллера и поспешно добавил: — Во всяком случае, так пахнут светлые эльфы.
— Не знаю. — Сильвер поморщился. — Никогда не приближался к ним на достаточное расстояние, чтобы почувствовать их запах.
Запахи, присущие его собственной расе (вернее, их отсутствие), темного эльфа также не особенно заботили. Тем не менее вервольф сделал довольно любопытное наблюдение, что говорило об аналитическом складе ума.
Какое-то время они просто молчали. Киллер любовался искусственными волнами источника, проецируемыми на потолок. Карнаж вертел головой из стороны в сторону, зачем-то впитывая каждую деталь.
— Нужно найти парню новую одежду, — сказал Сильвер, поднимаясь из кресла. — С этого дня он на полном довольствии.
Почувствовав пристальный взгляд, киллер обернулся.
— Догадываюсь, Майкл, о чем ты хочешь спросить. Будет нечестно, если мы не дождемся Мэта. Не люблю повторять одно и то же.
— Как скажешь, — Карнаж усмехнулся.
Сильвер вышел из комнаты.
Одиночество. Наконец-то. Хотя бы на несколько минут.
В Убежище он всегда был один, теперь же было крайне непривычно наблюдать человеческое существо в собственном кресле (даже если забыть о том, что вторая особь плещется в его же ванне). Странно, непривычно, и все же Убежище не отторгало пришельцев.
Темный эльф прошел в спальню и погрузился в недра гардероба, занимающего добрую половину стены. Он подошел к этому делу со всем возможным тщанием, поскольку всегда серьезно относился к своему внешнему виду. Хакер был ниже Сильвера на полголовы и заметно уступал в телосложении. Порывшись на полках, киллер отыскал практически новые черные джинсы и футболку в тон, кровавая надпись на которой гласила: “Тронь меня, и ты покойник”. Штанины можно подвернуть, в остальном же Робинс будет походить на подростка из бедного квартала, которому все вещи покупаются на вырост.
Носки и белье эльф достал из новой пачки. Прихватив заодно полотенце, Сильвер направился в ванную. И замер в нерешительности. Изнутри, помимо плеска воды, доносилось довольное мурлыканье — того самого сорта идиотских звуков, которые люди имеют обыкновение издавать во время приема водных процедур.
Сильвер решил не стучать. В конце концов, это его собственный дом, а глупый человек плещется в его собственной ванне.
Темный эльф вошел, сжимая в свободной руке одежду и полотенце. Робинс, покрытый мыльной пеной с ног до головы, зачем-то попытался вскочить, поскользнулся на дне и с головой ушел под воду.
Сильвер положил вещи на стиральную машину и молча вышел. “Будем надеяться, — подумал он, — в киберпространстве наш герой чувствует себя уверенней. В противном случае Локхони придется несладко. Но гораздо хуже — самому компьютерному ковбою”.
Следующим пунктом стояла еда.
В холодильнике был представлен весьма богатый ассортимент. Эльф вскрыл брикеты, достал по крохотному замороженному сухарику и сунул в автомат. Тот принялся отсчитывать тридцать секунд в обратном порядке.
Сильвер присел на табурет. Сталактиты привычно полыхали под потолком, у огромного пещерного гриба, стоявшего на подоконнике, светилась шляпка.
Автомат звякнул. Темный эльф извлек три тарелки: на каждой дымился ломоть хорошо прожаренной свинины, картофельное пюре и зеленый горошек.
Несколько минут спустя темный эльф и двое людей сидели за обеденным столом, поглощая еду и светлое пиво. Карнаж ел сосредоточенно, ловко орудуя вилкой, но почти не используя нож. Хакер разве что не загребал картофель руками, а мясо глотал, почти не жуя.
Футболка с экспрессивной надписью свисала с плеч ковбоя. Джинсы, в ремне которых появилась лишняя дырка, были закатаны почти до середины лодыжки. Зато на лице Робинса исчезла всякая растительность, влажные волосы были аккуратно зачесаны. Сильвер понял, что хакер воспользовался его лазерной бритвой — ничего другого в ванной попросту не было.
Наконец все расселись в зале, и разговор начался.
Темный эльф позволил себе закурить. Карнаж отказался, сославшись на чувствительность носа, хакеру же было не до того. Любопытство так и полыхало в глазах ковбоя.
Слова покидали рот киллера, окутанные табачным дымом:
— Даже не знаю, с чего начать. Вокруг да около ходить не люблю, однако все же придется. То, что мы собрались здесь и сейчас, отнюдь не случайно. Я бы сказал, что вижу в этом руку Судьбы.
Хакер усмехнулся.
— То, что нам предстоит, вряд ли можно назвать чем-то другим. Это не просто мечта, прихоть или даже хорошо оплачиваемая работа. Это Судьба. — Сильвер затянулся. — Карнаж уже знает, что нам предстоит отстаивать интересы Империи. Не Центра, а государства, прекратившего свое существование сотню лет назад. Нам предстоит совершить ряд диверсионных акций, направленных на достижение некой цели. Без поддержки из киберпространства, разумеется, не обойтись. Что ты думаешь об этом, Мэт?
— Пока не знаю. Кажется, ты что-то говорил о хорошей оплате.
— Сто тысяч.
— Эльфийских?
— Конечно.
Хакер задумался. Карнаж и Сильвер с интересом наблюдали.
Наконец Робинс медленно покачал головой:
— Меня это не интересует. Я понимаю, Сильвер, в тебе говорит древняя кровь. Но мне союзники не враги. Связываться с ними — себе дороже. Такие деньги не платят за пустяковое дельце.
— Хочешь и дальше перебиваться мелочами?
— Лучше уж перебиваться. Трупу деньги не нужны.
— Позволь заметить, — сказал Сильвер, выпуская дым, — что ты упускаешь из виду одну деталь.
— Сто тысяч — огромная цифра, однако недостаточно большая для государственной измены. Как ты знаешь, я проживаю в человеческом секторе, и на меня распространяется именно эта статья. — Робинс повернулся в сторону Карнажа. — Ты гражданин Республики?
Оборотень покачал головой:
— Я родился и живу в Старом Центре.
— Вот видите. — Хакер развел руками. — Я не хочу умирать.
— Не сомневаюсь. — Сильвер осклабился. — Но если миссия окончится провалом, никто из нас не дождется суда. Как бы там ни было, ты не разглядел ту самую деталь.
— Вот как? Скажи мне.
— Десять лет — огромный срок. Плюс побег. Какое-то время хакер сидел, раскрыв от удивления рот. Карнаж хохотнул.
— Я не просил меня освобождать, — сказал наконец Робинс.
— Какая разница? Во время побега погибли двое твоих соплеменников. Это уже тянет на высшую меру.

Предыдущая страница 5 Следущая страница


Волонтеры Хаоса 6

— Дайте мне время, — попросил хакер. — Я расплачусь.
— Хорошо, — Сильвер стряхнул пепел с сигареты, — даю тебе час. Но ты не должен покидать этой комнаты.
— У тебя есть компьютер, дека? — быстро спросил человек.
— Есть, — кивнул киллер, — они зарегистрированы в Сети. Я не могу позволить тебе воровать деньги с их помощью.
Хакер затравленно огляделся, кусая губы.
Сильвер знал, что богатых друзей у крыс киберпространства не бывает. Да и вообще — просто друзей.
Робинс повернулся к вервольфу:
— Одолжишь мне денег? Я закажу технику по телефону, а потом верну долг втройне.
Карнаж равнодушно пожал плечами:
— Таких денег у меня с собой нет. Извини.
— Проклятие! — Хакер ударил кулаком по подлокотнику. — Вы меня просто убиваете!...
— Отнюдь, — Сильвер выпустил из ноздрей струйки синего дыма. — Я предложил тебе реальный выход, более того — хорошую оплату. Ты отказался, я блефовал. Как бы там ни было, мы не вернем тебя в руки правосудия.
В глазах хакера вспыхнула надежда.
Сильвер наблюдал, как с каждым его словом этот огонек стремительно тает.
— Ты видел наши лица, парень. Знаешь, где я живу. Хакер молчал, опустив голову.
— Стало быть, — медленно проговорил он, — выхода нет. Вы загнали меня в ловушку, обрекли на верную смерть. Как вы можете думать, что после этого я стану добровольно работать?..
— Станешь. — Сильвер улыбнулся. — Ты избежал тюрьмы и обрел некоторую степень свободы. У тебя даже появилась возможность заработать кучу денег. Если нас все-таки схватят, ты всегда сможешь сказать, что совершал преступления под угрозой смерти.
— Ты не понимаешь, — хакер в отчаянии потряс головой, — когда речь идет о терроризме, правосудие союзников не знает пощады. Тебе, знаменитому убийце, легко рассуждать.
— Для тебя, возможно, тоже, — заметил темный эльф. — Через десять лет ты вышел бы из тюрьмы больным и старым, растерявшим всю квалификацию. Представляешь, какой скачок компьютерные технологии сделают за десять лет?..
Хакер молчал.
— Впрочем, это сотрясение воздуха. — Сильвер потушил окурок в пепельнице. — Диспозиция предельно проста.
Темный эльф вытащил их кобуры пистолет и положил его на подлокотник.
Хакер напрягся, свернулся пружиной. Темный эльф невольно затаил дыхание. Вот оно. Тот самый момент, пусть даже деньги здесь ни при чем, а крючок заменил настоящий гарпун. — У меня одно условие. — Робинс помолчал. — Сволочи из изолятора должны отплатить мне ЗА ВСЕ.
— Ты не в том положении, чтобы торговаться, — напомнил Сильвер. — Давай сделаем так: когда все закончится, я ЛИЧНО помогу тебе разобраться с каждым из них. Совершенно бесплатно.
На лице хакера появилось подобие улыбки.
— Хорошо, черт возьми. Я согласен.
— Замечательно. — Сильвер повернулся к Карнажу. — Что скажешь ты?
Вервольф спокойно глядел в глаза темного эльфа. Киллер и не надеялся, что пистолет произведет на него впечатление. Того, кто способен за считанные секунды отрастить себе клыки и когти, так просто не запугать.
— Мне бы хотелось подробностей, — сказал вервольф. — Ничего нового я так и не услышал.
— Подробности, конечно. — Сильвер пожал плечами. — Уже завтра мы отправимся на поиски другого члена команды.
— Мы покинем Торментор?
— Возможно, навсегда.
— Что ж, — Карнаж помедлил, — мне терять нечего.
— Мне тоже, — буркнул Робинс. — Конфискуют все, до последней рубашки.
— Что будет потом? — спросил Карнаж.
— Я уже говорил, что не люблю повторять одни и те же вещи дважды, и уж тем более трижды. Когда команда будет набрана, я расскажу все. Не раньше.
— Мы заслуживаем того, чтобы состоять в команде, — нахмурился Робинс, — но не достойны доверия?.. Киллер покачал головой:
— Доверие здесь ни при чем. Слишком большие масштабы, чтобы пренебрегать мелочами. Чем меньше вы будете знать, тем меньше возникнет подозрений. Так удобней. — Сильвер посмотрел на Карнажа. — Так что тебе придется покупать очередного кота.
— Шпионские игры, — фыркнул хакер.
— Ненавижу котов, — сказал Карнаж, взглянув на пистолет, — но делать нечего. Хочу хотя бы раз в жизни рискнуть.
— Ты в таком же положении, что и я, — заявил Робинс. — Не нужно громких слов. Темный эльф держит нас обоих за яйца. Даже если ты сможешь покинуть эту комнату, в покое тебя никогда не оставят. Правда ведь?
Сильвер пожал плечами:
— Слишком многое поставлено на кон.
— Пусть так, — кивнул Карнаж. — Согласен.
— Что и требовалось доказать, — прокомментировал хакер. — Теперь от нас, наверное, требуется подписать бумаги собственной кровью?..
— Это лишнее, — ответил эльф. — Письменная форма совершенно бессильна в юридическом плане, зато имеет уликовую ценность. — Сильвер помедлил. — Теперь условия. Вы работаете на меня, добросовестно выполняете приказы, я же после завершения операции обязуюсь выплатить каждому из вас сто тысяч эльфийских марок. Если будете держать язык за зубами до конца своих жизней, никто, включая меня, вас не побеспокоит. Договор невозможно расторгнуть в одностороннем порядке, за исключением случаев ненадлежащего выполнения или же смерти одного из контрагентов.
— Видится мне, — протянул хакер, — одно неминуемо повлечет другое.
— Безусловно. — Киллер ухмыльнулся. — Если не будет доказано, что ошибка не является следствием умышленных действий.
— Каким, интересно, юридическим фактом знаменуется конец операции? Откуда нам знать, что пришла пора готовить большие мешки?..
— Я скажу вам об этом.
— Ну а что, если ТЫ не доживешь? Сильвер помолчал. В самом деле, что?
— Вы не получите ничего.
— Это не очень-то честно с твоей стороны.
— Знаю, — Сильвер кивнул. — Вряд ли кто-то выдаст вам свидетельство о смерти, чтобы предъявить его банкиру. Сказать, к кому обратиться в Торменторе, я не могу. МНЕ они заплатят, вас же просто убьют.
— Откуда нам знать, — ухмыльнулся Робинс, — что ты не собираешься в скором времени обвешаться взрывчаткой с ног до головы?
— Разве история помнит психически неуравновешенных темных эльфов?
— Не знаю, я не историк. Так откуда нам знать? Сильвер погладил рукоять пистолета.
— Знаешь, тебе необходимо нарастить оперативную память. Ты постоянно забываешь о том, что в твоем положении торги неуместны.
— Но он-то молчит! — Хакер кивнул на Карнажа. — Или право голоса имеешь только ты?
Темный эльф титаническим усилием воли сдержался.
— Майкл, у тебя есть вопросы?
— Только один, — кивнул вервольф. — С какого момента договор вступает в силу?
— С этой самой минуты. Даю слово темного эльфа, что выполню свои обязательства.
— Даю слово, — повторил Карнаж.
— Даю слово, — вздохнул Робинс. — Если повезет, в следующей жизни я тоже стану темным эльфом.
— От этого никто не застрахован, — заметил Сильвер. — Вот только шансы идут на убыль с каждым днем.
Он поднялся с кресла и вышел из комнаты, возвращая пистолет в кобуру.
Темный эльф был доволен собой. Все прошло лучше, чем он рассчитывал, хотя и не так гладко, как хотелось бы. Оставались сущие пустяки.
Карнаж прошел испытание, лучше бы Робинсу выдержать свое.
Въедливый хакер начинал нравиться Сильверу.
Пару минут спустя на журнальный столик легли следующие вещи: портативный компьютер, небольшая пластиковая коробка и прозрачный трос с длинной иглой на конце.
Сильвер уселся в кресло, откинул жидкокристаллический экран и включил компьютер. Тихо пискнув, тот начал загружать операционную среду. Сильвер шлейфом подключил пластиковую коробочку.
Карнаж и Робинс внимательно за этим наблюдали. Появление компа не на шутку взволновало хакера, — за долгие месяцы он впервые видел свое орудие труда, — однако игла несколько портила момент.
Сильвер усмехнулся:
— Ну, кто первый?
— Первый что? — спросил Робинс.
— Мне необходимо взять пробы крови.
— Зачем?
— Считайте, это мой каприз. Хакер покачал головой:
— С кровью не шутят. Вдруг она попадет к колдуну, который превратит нас в своих марионеток?..
Сильвер взял зажигалку и принялся водить огненным язычком вдоль иглы.
— Разве про меня ходили такие слухи?
— Нет. Ты всегда убиваешь ножом или пулей, а изредка — руками.
— Тогда чего же бояться? — Эльф отложил зажигалку. — Иди сюда, пока я не рассердился.
— Да-да, — хакер облизнул сухие губы. — И все-таки эта игла мне очень не нравится.
Карнаж поднялся, подошел к столу и уселся на пол.
— Закатай рукав.
Карнаж повиновался. Темный эльф, смазав спиртом сгиб руки, ловко пронзил вену иглой. Кровь, густая и красная, устремилась по тросу в коробочку.
— Мне уже плохо, — пожаловался Робинс. Сильвер дождался команды компьютера и вынул иглу. Остатки крови быстро всосались из троса внутрь коробочки. Темный эльф склонился над пластиной монитора.
— Очень интересно, — сказал он, когда компьютер выдал результаты. — Очень.
Программа нарисовала диаграмму, затем перевела составляющие в разноцветные столбцы.
— Что там такое? — спросил Робинс.
— Кровь вервольфа интересна сама по себе.
— Вервольфа? — хакер с опаской посмотрел на Карнажа, предпринял попытку отодвинуться, но уперся в подлокотник. — Действительно, очень интересно.
Оборотень ответил долгим взглядом.
— Что, проблемы?
— Абсолютно никаких, — Робинс скривился в жалкой улыбке. — Первый раз в жизни вижу живого вервольфа.
— Теперь ты будешь видеть меня каждый день. Привыкай.
— Майкл не традиционный оборотень, — сказал Сильвер. — В отличие от подавляющего большинства, он способен превращаться в любое время суток, без оглядки на фазу луны.
— Звериные метки? — В глазах хакера проснулся неподдельный интерес. — Я думал, все это сказки. Осмелюсь предположить, твоя вторая ипостась — крупный хищник?
— Волк. — Карнаж пожал плечами. — Тут я вполне традиционен. Так что, Сильвер, выдала машинка?
— Как ни странно, ничего необычного. Кровь вервольфа не отличается от крови обычных людей. Возможно, это связано с метками, поскольку ликантропия — просто болезнь. А ты к ней не имеешь отношения. — Киллер посмотрел на Робинса. — Теперь ты, Мэт.
Вздохнув, хакер встал и поплелся к столу.
— Не могу понять, зачем тебе все это нужно, — ворчал он. — Никак в космос нас запускать собрался? Астронавт из меня никакой.
Сильвер вздрогнул. Впрочем, у киберкрысы интуиция должна работать на полную катушку.
— Мало ли, — как можно равнодушнее ответил Сильвер. — Может, кому-то следует подлечиться, прежде чем вплотную взяться за дело.
— Я здоров как бык.
— Скорее, как говяжья тушенка. Давай руку.
Карнаж рассмеялся. Хакер вспыхнул и бросил руку на стол. Не успел он удивиться собственной храбрости, как Сильвер вогнал иглу в вену.
— Сиди спокойно.
— У меня голова кружится. Нельзя ли быстрее?
— Нет. Терпи.
Наконец машина дала “добро”. Прижав кисть к плечу, Робинс вернулся на диван. Эльф с интересом ожидал результата. Он прекрасно понимал, что придется сделать, если компьютер обнаружит в жилах наркомана миллионы злобных жизнеспособных существ. Все зависело от того, как быстро они пожирают тело ковбоя.
Робинс даже привстал от "нетерпения.
Диаграмма, затем столбцы всех цветов радуги. — Сильвер испустил вздох облегчения, и сам себе удивился. В самом деле, что это с ним? Робинс — всего лишь человек, обитатель сумрачных наркотических грез.
— Похоже, все в порядке, — сказал Сильвер, — но лишь касательно вирусов. Мой компьютер утверждает, что ты, Мэт, находишься в наркотической зависимости.
Хакер опешил:
— Вранье чистой воды. Что за софт?
— Одна из медицинских программ. Последняя версия, стоила немалых денег.
— Что-то я о таких штуках не слышал. — Хакер встал и вновь подошел к столу, но Сильвер быстро закрыл монитор. — Просто их еще не придумали.
— Чего же ты тогда разволновался?
— Я не... — Робинс отвернулся. — Ты ошибаешься.
— Мне не нужны компьютеры, чтобы отличить правду от лжи. Подумай сам, враньем ты ничего не добьешься. Рано или поздно, но тебе придется обратиться ко мне.
— Откуда ты узнал, черт тебя побери?!
— Сосредоточься на главном.
Хакер понурил голову.
— Твои источники не лгут, — сказал он. — Зависимость есть.
— А если конкретнее?
— В основном “Формалоком-2”. Иногда — “Комавротикс”.
Сильвер отключил шлейф от коробочки и смотал прозрачный трос.
— И давно?..
— Лет шесть, не меньше.
— Сейчас тебе где-то двадцать пять?
— Двадцать восемь.
— А мне сто четыре. Но это так, к слову. Когда ты принимал последнюю дозу?
— Так сразу и не вспомнить. — Робинс жадно огляделся, — По-моему, сейчас — самое время.
— Не похоже, что у тебя ломка, — заметил киллер.
— Это вопрос ближайшего времени.
— Да и рассуждаешь ты довольно здраво.
— Через сутки я превращусь в белковую развалину. — Робинс поднял умоляющий взгляд. — Если хочешь чем-то помочь, сделай это сейчас.
— Мне говорили, — сказал Сильвер, — что ты один из лучших. Я поверил. А теперь оказывается, что на руках у меня клинический наркоман. Что для тебя наркотики?
Хакер развел руками:
— Наркотики. Менять что-либо уже поздновато. Возможно, без них я никогда не добился бы особых успехов. Иногда на трезвую голову в кибере просто нечего делать.
— Вот это мы проверим прямо сейчас. — Сильвер поднялся с кресла. — У меня где-то завалялась пара таблеток.
— Очень предусмотрительно с твоей стороны! — Хакер просиял.
Сильвер прошел в кабинет и нашел один из своих тайников. В увесистой шкатулке хранилась внушительная коллекция: психотропные вещества, запрещенные к гражданскому обороту. Пачки, дермы, бутылки, флаконы и пластыри. Около пяти десятков наименований.
Темный эльф остановил выбор на “Комавротиксе”.
Бирюзовые таблетки имели страшную отдачу. Потребность в них можно было заглушить, но только на время (что значительно укорачивало поводок).
Сильвер спрятал шкатулку и вышел из кабинета.
Хакер уставился на раскрытую ладонь темного эльфа. Длинные, извилистые папиллярные линии сводились в центре — на осколках бирюзы, режущих глаза.
В другой руке Сильвер сжимал киберпространственную деку.
Робинс переводил взгляд, не в силах сосредоточиться на чем-либо одном.
— Ты получишь все сразу. — сообщил киллер. — Примешь “Комавротикс”, затем нырнешь в киберспейс. Учти, другого шанса у тебя не будет.
— Что от меня требуется?
Сильвер понял, что сейчас Мэтью Робинс готов ринуться освобождать Повелителя голыми руками. После чего, впрочем, неминуемо затеял бы торг.
— Требуется взломать защиту одного массива. Знаешь клуб “Купель зла”? Хакер кивнул.
— Вот и отлично. Воды принести?
— Спасибо, я так. — Робинс бережно принял таблетки. — Помнится, ты вроде говорил, что не позволишь воровать.
— Я и не позволю. Нужно пробить лед, но ничего не трогать. Я обо всем договорился, проблем не будет.
— Выходит, — насторожился Карнаж, — тот самый тролль?..
— Тот самый. — Сильвер уселся в кресло и положил деку на стол. — В нашем деле он выступает в качестве посредника. Те, кому понадобились наши услуги, почему-то не смогли выйти прямо на меня. Впрочем, я не стал бы с ними разговаривать.
— О ком вообще идет речь? — встрял хакер. — Если не ошибаюсь, “Купелью зла” владеет какой-то тролль. При чем он здесь?
— Ты не ошибся, — ответил темный эльф. — Локхони просто посредник, через которого велись переговоры.
— Впервые слышу, — сказал вервольф, прищурившись. — Наверное, Сильвер, ты просто забыл мне об этом сказать?
— Я не забываю о подобных вещах. Ты не хотел работать на Локхони, ты и не будешь. — Сильвер усмехнулся. — Что меняет посредничество?
Вервольф пожал плечами:
— Все зависит от того, С КЕМ велись переговоры. Только не говори, что не знаешь.
— Не стану. Но и сказать не могу. — Сильвер закинул ногу на ногу. — Во всяком случае, в ближайшее время.
— Хотя бы намекни.
— Не собираюсь. Да и вообще, какие могут быть переговоры СО МНОЙ? Время прошло, вы оба согласились.
— Ага, под дулом пистолета, — буркнул Робинс.
— Что, Мэт?
— То, что мне без разницы, кто и с кем там вел переговоры Радует, что ты не сумасшедший фанатик
— И все же меня это дело затрагивает гораздо больше, чем вас.
— Ясен пень, — хмыкнул хакер.
— Это, можно сказать, дело чести — как кость в горле, которая не позволяет голове опускаться. Мои предки веками водили Детей Ночи в битву.
— Я всегда считал, — медленно проговорил Карнаж, — что это делал Повелитель Зла. Киллер вздрогнул.
— Верно. Властитель приходил и уходил, каждый раз в новом обличье. Но союзники уничтожили его сотню лет назад.
— Тогда о какой Империи ты говорил?
— Какое наше дело? — улыбнулся Сильвер. — Нам платят реальные деньги. Что будет после — уже не наша забота. Но своего мы не упустим.
— Если доживем, конечно, — заметил Робинс. — Что, как мне кажется, весьма проблематично.
— Все, хватит, — сказал Сильвер, повышая голос. — Глотай таблетки, бери деку и принимайся за дело. Времени дается два часа. Провалишься, и вместо новой дозы получишь пулю в висок. То, что мы освободили не того парня, еще ерунда. Самым страшным может оказаться то, что я просто зря с тобой торговался. Все ясно?
Хакер кивнул и спокойно забросил обе таблетки в раскрытый рот, затем направился к деке.
— Хорошая машина, — одобрил он, перевернув деку вверх дном. — Только ты солгал, маркировки нет и не было.
— Что это меняет? Хакер пожал плечами:
— Она сгодится для серьезного дела.
— Для дела мы купим новую. — Эльф поднялся на ноги.
Робинс широко улыбнулся, уселся и подключил агрегат к ноутбуку. Сильвер поднял с пола оптоволокно. Когда контакт с Сетью возобновился, хакер вставил нейрошунты в разъемы за ушами.
Через секунду Робинс ушел. Взгляд человека потерял осмысленность, а тело расплылось по контурам кресла.
Сильвер наблюдал за его погружением, включив встроенный голопроектор в параллель с монитором; тусклая алая точка, блуждающая среди блеклых массивов в поисках “Купели зла”. Робинсу же открывалась совсем иная картина.
Через полчаса хакер пробил защиту массива. Монитор мигал не поспевая за событиями в киберспейсе, голограмма и вовсе исчезала на целые секунды — отрывочные кадры, выхваченные из быстротечного действа.
Лед “Купели зла” треснул, словно орех. В широкой трещине показались золотистые внутренности.
Алая точка умчалась вдаль, так ничего и не тронув.

* * *

Этой ночью Сильвер спал беспокойно, просыпаясь от того, что Робинс ворочался за стеной на диване.
Киллеру снилось киберпространство и горящие алым огнем глаза Повелителя.

* * *

Гудок. Второй, третий. Коннект.
— Да, слушаю.
— Доброе утро, господин Локхони.
— Привет, Сильвер. Смотрел вчерашние новости?
— У меня были другие дела.
— Не сомневаюсь. Показывали фургон и тела в черных пакетах. Кто-то пристрелил несчастных охранников, представляешь?
— Наверное, они просто не оставили другого выхода. Преступники знали свое дело.
— Да, сработано качественно. Да и вы вчерашним вечером потрудились на славу. Хорошо, что я вовремя предупредил ребят; в противном случае в моей базе появилось бы с полсотни почетных членов.
— Ваши специалисты пытались что-то сделать?
— Да все без толку. Трое, представляешь?! Не мог же я сказать, что этим вечером будет взлом массива, а им должно стоять в сторонке!...
— Тем не менее они оказались беспомощны. Так?
— Совершенно верно. Последствия почти устранены.
— Надеюсь, у вас нет претензий?
— О чем ты, Сильвер? Какие претензии между друзьями?..
Тишина. Секунда, две, три.
— Господин Локхони, к делу. Наш знакомый приготовил деньги?
— Конечно. Мы говорили о четверти суммы. На который из твоих счетов?
— Пожалуй, на четвертый.
— Как скажешь, Сильвер, четвертый так четвертый.
— Сразу после перевода деньги отправятся дальше. Скажите нашему знакомому, чтобы даже не пытался проследить маршрут.
— Думаю, ему это ни к чему. Это... существо твердых принципов.
— Не все твердые принципы являются высокими, господин Локхони. Кроме того, передайте ему, пусть держит остальную сумму замороженной на каким-нибудь автономном счете.
— Непременно. Ты уже заключил с НИМИ контракты?
— Да, вчера. В устной форме.
— На какую же сумму, позволь узнать?
— Сто тысяч каждому. Те сорок тысяч, что я сэкономил, могут понадобиться на текущие нужды. Пусть наш друг переведет для начала тысяч десять на третий счет.
— Хорошо. Надеюсь, ты понимаешь, что аванса компаньоны не получат.
— Переживут.
— Не будет успеха, не будет и денег. Кроме того, устная форма не дает им право требовать деньги от кого-либо, кроме тебя.
— Верно.
— Ты хитрая бестия, Сильвер.
— Такая похвала — честь для меня, господин Локхони.
— Когда приступаете?
— Не ранее чем состоится перевод.
— Значит, не позже чем сегодня.
— В моих же интересах не затягивать.
— Согласен. Я перезвоню.
— Буду на связи.
Гудки. Один, второй, третий.
Дисконнект.

* * *

Сильвер спрятал мобильник в карман и откинулся на спинку кресла. Перед глазами маячил разобранный диван, из ванной доносился громкий плеск воды — хакер не мог нарадоваться легкодоступным удобствам.
Пульт голопроектора был удобно встроен в подлокотник.
Канал всемирных новостей.
Столкновения в Республике: люди-полицейские разгоняют разномастную толпу резиновыми дубинками, брандспойтами и электрошоком; крупный план — молоденький гоблин поджигает фитиль бутылки с зажигательной смесью; разбитые витрины, драки из-за особо ценных вещей; громкие лозунги на транспарантах — “Всеобщее равенство!”, “Свободу Детям Ночи!”, “Долой цензуру!”.
Сильвер усмехнулся. В молодых умах, как всегда, бурлят радикальные мысли. Присмотревшись, эльф понял, что в толпе бушующих студентов нет ни гномов, ни эльфов, ни представителей какого-либо меньшинства. Только люди и Создания Тьмы.

Предыдущая страница 6 Следущая страница


7 Александр Романовский

“Уж последним-то наверняка известно, — думал Сильвер, — что всеобщего равенства нет, да и быть не может — кое-кто всегда будет равноправнее, нежели все остальные”.
Киллер убавил звук. Все это повторялось из года в год. Студенты, брандспойты и лозунги.
Никаких перемен.
Темный эльф посмотрел на часы.
В дорогу он никогда не брал много вещей. Темный эльф поймал себя на мысли, что никогда, собственно, не покидал Торментор, если не считать дурацкой поездки с Кристиной в лес, “на природу”. Единственная природа, которая нравилась киллеру, это подземные пещеры или их искусные подделки. Леса были стихией ненавистных светлых сородичей.
За пределами Торментора лежал огромный, неизведанный мир. Темный эльф почувствовал страх, щемящее предвкушение в груди.
Смена темы: дикторша с раскосыми эльфийскими глазами принялась бубнить о сумятице на фондовой бирже Подгорного Царства. Голограмма пустынного зала.
...Там были земли Света, государства его извечных врагов, память о которых заложена в самой конструкции ДНК.
Сильвер почувствовал восторг.
... Но там не будет Черной Цитадели, один лишь вид которой — обезображенная кратерами поверхность, незыблемая, словно воплощенная вечность, — придавал сил каждому слуге Повелителя.
Сильвер почувствовал уверенность в собственных силах.
Смена темы: открытие эльфами мемориального медицинского центра, в котором “фронтовым ветеранам бесплатно окажут квалифицированную помощь”. Голограмма: подтянутый мэр перерезает красную ленточку.
... Еще там будут эльфийские башни, скребущие небо, будут подземные мегаполисы гномов, но вряд ли будут небольшие уютные пещеры.
Он собирался бросить им вызов: миллионам акров земли, миллионам существ, готовых растерзать его на куски.
Он чувствовал ненависть.
Он собирался штурмовать весь мир.
Но это лирика. Конспирация, внезапность и маневренность — три главных принципа. Второстепенные: достойная оплата, разумный риск, а также моральное удовлетворение.
Дверь открылась без стука. В зал вошел Карнаж, обнаженный по пояс. Половину лица оборотня покрывала густая черная щетина. Кивнув Сильверу, вервольф начал утреннюю зарядку.
Поскольку Убежище не предусматривало гостевых комнат, Сильвер разместил вервольфа в рабочем кабинете. То ли того привлекли звуки голоса дикторши, то ли, разминаясь, Карнаж задевал руками книжные полки?
Развитые мышцы играли под кожей. Темный эльф обратил внимание на странные шрамы, покрывающие спину Карнажа. Звериные метки оказались круглыми, размерами не превышающими среднюю монету ожогами, в центре же каждой размещались буквы древнего алфавита. Меток было девять. Красные отметины, образующие окружность на уровне лопаток.
Смена темы: премьер-министр Конституционной Эльфийской Монархии вещал с трибуны парламента о необходимости принятия очередного законопроекта.
Сильвер отключил питание.
Из ванной вышел Робинс, вытирая полотенцем мокрую голову. Прием “Комавротикса” не прошел без последствий, запечатленных в нездоровом цвете лица, увеличении мешков под глазами и заторможенных движениях. Однако душ явно пошел ковбою на пользу.
Сильвер поднялся с кресла.
— Вытирайся и убирай постель. — Киллер присмотрелся к свежевыбритому хакеру. — Ты, я вижу, вновь воспользовался моей бритвой.
— Можешь не бояться, лазер вирусы не передает, — огрызнулся Робинс. — К тому же ты меня уже проверил, забыл?
— Нет. И все-таки бритва — вещь сугубо индивидуальная. Вервольф прекратил размахивать руками и стал отжиматься от пола — быстро и уверенно, на кулаках.
Робинс подошел к дивану и стянул с него покрывато.
— Не вздыхай, — усмехнулся Сильвер. — Нам предстоит многое сделать. Днем пойдем за покупками, а ближе к вечеру начнем выдвигаться. — Киллер повернулся к оборотню. — Майкл, когда ты хочешь получить деньги за освобождение Мэта?
— Пожалуй, по мере необходимости.
— Как скажешь.
— Бери, пока дают, — посоветовал хакер.
Вервольф не ответил. Робинс усмехнулся, покачав головой: мол, что с дурачка-то возьмешь?
Сильвер отправился на кухню, когда в голове всплыла закономерная мысль. Что, если Локхони не переведет четверть миллиона?..
Киллеру только хотелось думать, что его наниматель не осведомлен о нахождении Убежища. В любом случае гангстер не посмеет сюда сунуться.
Но что, если сделка просто-напросто сорвется? Локхони ведь только посредник.
Сильвер знал, ЧТО. Он не мог всего-навсего потребовать от вервольфа и хакера обещания держать язык за зубами. Поэтому полковнику придется сполна заплатить за двойную работу.
Темный эльф принялся готовить завтрак. По утрам он ел редко, потому что и просыпался обычно ближе к обеду. Подумав, Сильвер вновь решил руководствоваться собственным вкусом.
Явился Робинс, которому Сильвер тут же поручил нарезать хлеб; остальную работу делали автоматы и ультрамикроволновка.
— Ты ничего не сказал по поводу моей работы, — начал хакер, орудуя ножом. — Но если из кибера я вынырнул живым, можно предположить, что испытание пройдено. Что скажешь?
— Скажу, что ты прав. — Темный эльф наблюдал за отсчетом цифр на кухонной утвари, не подставляя спину вооруженному Робинсу. — Поздравляю.
Хакер хохотнул:
— Из твоих уст это звучит как отсрочка!
— Я не обязан тебя разубеждать.
— Верно. — Хакер помолчал. — Но кто заплатит мне за взлом массива?
— Если мы оба доживем до конца операции, тебе заплатят сполна.
— Но я хочу сегодня!
— Никто не говорил, что тебе будут платить за каждую отдельную акцию. Ты согласился на целый РЯД операций, число которых не оговаривалось. Когда я вызволял тебя из фургона, мне пришлось убить одного из охранников, но я не требую отдельной оплаты.
— Мне это неизвестно, — парировал хакер. — Зато Майклу почему-то полагается отдельная плата!
— Твой побег был ЕГО испытанием, — терпеливо объяснял темный эльф. — А ты проходил свое уже ПОСЛЕ заключения договора.
— Но мне тоже нужны карманные деньги! Сильвер покачал головой:
— Ни к чему. Ты будешь на полном довольствии.
— Ты слишком давишь на меня. — Робинс отложил нож. — Точно бульдозер какой-то.
— Ничего, притерпишься.
Хакер недоверчиво хмыкнул.
После завтрака компаньоны удалились в зал, где включили голопроектор, а Сильвер решил разобраться с делами.
Тихий кабинет, запертая дверь. Зашифрованные записи в рабочем блокноте: имена, даты, детали. Заказы на три месяца вперед. Сильвер даже не представлял себе, сколько времени продлится квест. Но и отменять ничего не собирался, потому как еще не успел взять ни единого аванса.
Вряд ли Локхони станет трепать языком о том, что его главное стратегическое оружие находится в отъезде, а потому какое-то время этот факт продержится в тайне. Во всяком случае, Сильвер на это надеялся.
Спрятав блокнот, темный эльф включил ноутбук и подключился к Сети. Главный нотариальный сервер, дождавшись снятия трехступенчатой защиты, выдал текст завещания. Сильвер внес несколько поправок, согласно которым “Бриллиантовый череп” после смерти завещателя отчуждался в собственность Кристины. Плюс половина аванса (с указанием номера и паролей банковского счета, который существовал пока лишь в голове темного эльфа). Успех операции обогатил бы Кристину еще на триста с лишним тысяч марок. В итоге — почти полмиллиона.
Темный эльф не знал, достойна ли самка столь щедрого дара. Считал, что достойна, но чувствовал, что мог ошибаться.
Далее. Вторую половину аванса и, соответственно, основной суммы получали приемные родители.
По сто тысяч из суммы, находящихся на засекреченном счете (существующем уже реально), полагаюсь предъявителям бумаг, заверенных подписью завещателя.
Сильвер пораскинул мозгами, гадая, как бы ему расплатиться с компаньонами, но не спровоцировать при этом собственную гибель. Найдя выход, киллер усмехнулся.
Далее. Главному Департаменту полиции завещались документы и предметы, сокрытые до времени в банковских ячейках. С их помощью большинство преступных авторитетов Торментора окажутся если не на том свете, перестреляв друг друга, то под угрозой тюремного заключения (если уж Сильвер планировал будущее после собственной смерти, неплохо было бы раздать все долги).
Вряд ли Кристине или родителям в связи с этим что-то грозило. Получив миллион эльфийских марок, они в любом случае будут нуждаться в профессиональной защите. К тому же невозможно отомстить мертвецу.
Сильвер подтвердил изменения, расписавшись световым пером на мониторе; включил микрофон и продиктовал три кодовые фразы. Сервер проанализировал голос, сделал выводы о душевном и физическом состоянии клиента, после чего дал “добро”. Электронный нотариус заверил завещание в течение нескольких секунд.
Темный эльф выключил компьютер и несколько минут сидел, наслаждаясь одиночеством. А в самом деле, каково будет миру, если его не станет? Вряд ли ему удастся проверить.
Создания Света всегда говорили, будто темные эльфы лишены души. С подобными заявлениями командиры Воинства Тьмы чаще всего соглашались.
Киллер вышел из-за стола и открыл сейф. Внутри лежали нетронутые пачки новеньких купюр. Эльфийские марки, гномьи раллоды, людские илбуры. Разноцветные, чистенькие и свежие, словно утренняя роса на цветочной клумбе. Сильвер ощутил чудесный, непередаваемый аромат. Неправда, что деньги не пахнут.
Эльф стал перебирать толстые пачки руками, которые всего пару раз за всю его долгую жизнь оказывались по локоть в крови. Однако киллеру казалось, будто на купюрах оставались большие красные пятна.
Разложив несколько пачек по карманам, остальные Сильвер сложил в дипломат с кодовым замком. Счета и кредитные карточки — вещи, конечно, хорошие, но никогда не знаешь наверняка, где встретится очередной банкомат.
Пустой сейф, выглядевший чрезвычайно уныло, тоскливо распахнул толстую дверцу. Руку оттягивали пятнадцать с лишним тысяч в эльфийской валюте, что отчего-то Сильвера не утешало. Постояв в нерешительности, он зачем-то запер сейф.
Ему не хотелось покидать Убежище. В странах союзников будет слишком много Света, слишком много псевдо-Добра.
Сильверу казалось, будто он окажется у всех на виду, словно пустынная ящерица, застигнутая рассветом слишком далеко от Убежища.
Вокруг будут только враги. Но Сильвер не сомневался, что с некоторой толикой грима он вполне сойдет за привлекательного, загорелого человеческого самца. Вероятно, создания Света давным-давно позабыли облик своих извечных врагов — командиров Воинства Тьмы, жителей подземных пещер.
Что же касалось прочих Детей Ночи, то они в изобилии расселились по странам союзников. Тех, кто не удостоился чести получить образование, союзники допускали лишь к примитивному физическому труду.
Соплеменников Сильвера можно было пересчитать по пальцам — явно недостаточно, чтобы командовать даже столь скудной армией.
Темный эльф неторопливо прошел в зал. Дипломат, набитый деньгами, опустился на журнальный столик. Сильвер сел в любимое кресло.
Робинс и Карнаж смотрели голопроектор — канал эльфийских мыльных опер. Хакер хрустел картофельными чипсами, вервольф пил пиво из высокого бокала. Сильвер сел поудобнее и постарался вникнуть в перипетии сюжета, понимая, что это не удавалось даже постоянным зрителям.
Высокая стройная эльфийка с кукольными чертами лица, владелица крупного поместья и большого состояния, узнает, что муж изменяет ей с ее же сестрой, далеко не столь богатой и влиятельной. Решившись на месть, эльфийка дает задание своему садовнику соблазнить сестрицу. Чуть позже неверному мужу богачки, работавшему адвокатом, попадаются документы, уличающие супругу в давней связи с простолюдином. Сценарист пошел дальше: учинив друг другу громкий скандал, оба супруга узнают от старой гувернантки, что их садовник является сыном главной героини, рожденным конечно же от простолюдина. Главная героиня незамедлительно падает в обморок, приходя же в себя, мчится к сестрице. Но конечно же оказывается поздно: эльфийка успела вступить в связь с собственным племянником. После пятиминутной рекламы законнорожденный сын главной героини — единственный наследник — узнает о потенциальном конкуренте. В течение нескольких минут он вступает в сговор с огромным троллем, который предлагает физически устранить бастарда...
Когда голова Сильвера уже шла кругом, серия подошла к концу.
Робинс испустил стон возмущения.
— Не переживай, — усмехнулся Сильвер, переключая каналы. — Скоро ты сможешь увидеть воочию, как живут аристократы.
— Вот как? — хакер оживился. — Тогда чего мы расселись?
— Я жду перевода.
— Надеюсь, аванса?..
— Я тоже надеюсь. Нам предстоит сделать много покупок.
— Может, — Робинс лукаво улыбнулся, — все-таки отстегнешь нам немного?..
— Может быть. Но зачем тебе деньги?
— Просто так, чтобы не чувствовать себя голодранцем. — Хакер прикусил губу. — Что, если я погибну при исполнении? Кто будет содержать семью, кто позаботится о престарелых родителях?..
— У тебя нет семьи, Мэт. — Темный эльф покачал головой. — Ни братьев, ни сестер. А со своими родителями ты даже не был знаком.
— Проверить-то не мешало. — Хакер развел руками. — Но что, если перевод не состоится?
— Он состоится.
Сильвер остановил бешеное мелькание каналов. Образовательный канал показывал документальный фильм про Эльфийский Заповедник, расположенный на Тиравниде — крупнейшем острове Светлого Архипелага. “Именно здесь, — вещал диктор, — в природной среде обитания находится один из трех единорогов, оставшихся от всей популяции...” Но вместо редчайшего зверя голограмма почему-то демонстрировала гребенчатого дракона — обитателя негостеприимных горных вершин.
— Ну а что, если нет? — допытывался хакер.
— Если же нет, — сказал Сильвер, теряя терпение, — мы попрощаемся и разойдемся по домам.
— Мне не очень-то верится, что ты этим ограничишься.
— Тогда-то вы поблагодарите меня за излишнюю скрытность. — Киллер помедлил. — По сути вам ничего не известно, Да и операция уже не состоится.
— Но все в конечном счете упирается в то, — заметил хакер, — готов ли ты сменить место жительства. В качестве конспиративной квартиры эта уже не годится.
И вновь Сильвер кивнул. “Люди, — хотелось ответить, — умирали по менее значительным поводам”.
— Перевод состоится.
Какое-то время все наблюдали голограммы представителей вымирающих видов животных, охраняемых законом Конституционной Эльфийской Монархии. Грифоны, огнедышащие драконы, морские змеи, церберы и многие другие. Чтобы все эти монстры не пожирали друг друга, сотрудников и посетителей, Заповедник был разделен на множество частей. Каждому зверю отводилась территория в несколько акров, представляющая идеальную среду обитания данного вида, отделенную от внешнего мира решетками и электрическим током. Озера соседствовали с пустынями, а непроходимые леса размещались рядом с болотами.
Наблюдая за головокружительной сменой ландшафтов, Сильвер подумал о Локхони. Ликвидация тролля могла решить многие проблемы, а также предотвратить возникновение других, но и сама по себе порождала ряд других. Сильвер не мог решить, что предпочтительнее.
Наконец он сделал выбор.
Сильвер улыбнулся собственным мыслям.

* * *

Он вошел в клуб со двора.
Дверь сторожил один-единственный тролль. Здоровяк зажал в клыках сигарету, выйдя на порог. Коренастый силуэт четко вырисовывался на фоне освещенного проема.
Бесшумная очередь полоснула по дорогому костюму; белый искусственный свет покрылся алыми каплями.
Тролль повалился на спину, царапая когтями линолеум, слабея с каждым вдохом. Сильвер переступил через тело, чтобы сделать контрольный. Голова тролля дернулась, глаза закатились, обнажив желтоватые белки. От сигареты, стиснутой мощными челюстями, поднимался белый дым.
Сильвер двинулся дальше, предварительно закрыв дверь. Тело охранника девать было некуда, но темный эльф не собирался оставаться в клубе надолго.
За стеной в бешеном ритме пульсировали мощные динамики.
Коридор был пуст, впрочем, как всегда в это время. Обслуживающий персонал находился в танцевальном зале, удовлетворяя прихоти клиентов. Это Сильвера вполне устраивало. Он также чувствовал себя в некотором роде клиентом, явившимся расплатиться по счету.
Киллеру нравилось это новое чувство. Прежде ему только дважды доводилось ликвидировать собственных заказчиков, но это происходило так быстро, что он даже не успевал насладиться происходящим.
Сильвер шаг за шагом приближался к заветной двери, ступая бесшумно, как кошка. Вдох за выдохом, выдох за вдохом. Воздух был наполнен дисперсной взвесью страха, предвкушения и жажды, не имеющей отношения к прозаичному потреблению жидкостей.
Флюиды животного страха текли из-за угла. Сильвер мог идти по этому следу, даже не зная точного местонахождения жертвы. Но он знал. Осторожно выглянув из-за угла, темный эльф увидел двух огров, развалившихся на стульях рядом с дверью.
Киллер перехватил автомат поудобнее
Тупые монстры еще не успели потянуться к кобурам, когда стройный силуэт, очертания которого смазала скорость, открыл огонь. Пули покидали длинный глушитель, окутанные снопами оранжевых искр, чтобы тут же проникнуть внутрь громадных тел. Кусочки раскаленного металла раздвигали мягкие ткани, крушили толстые кости, вгрызались в беззащитные внутренности.
Сильвер поднимал ствол, неуклонно проводя пунктирную линию к воротничкам. Едва различимое шипение автомата сопровождалось влажным чмоканьем. Эльф мог убить их мгновенно, но инстинкт самосохранения забито молчал.
Внезапно кончились патроны. В теле каждого охранника было не менее десяти дырок, но они по-прежнему стояли на ногах. Невероятно. Эльфу и раньше приходилось убивать отров, однако он раз за разом поражался живучести тупых созданий.
Огр, стоявший ближе напарника, пошатнулся, едва не упал, но сделал-таки шаг. Пасть на серой морде распахнулась, выронив язык. Между клыков хлынула густая красная кровь. Она же капала с когтей трясущихся лап.
Сильвер покачал головой. Просто невероятно. Феноменальная жизнеспособность. Единственное, чем боги обделили огров, так это мозгами стандартных размеров.
Темный эльф вынул пустую обойму, спрятал в карман и достал новую. Эти охранники заставили его уважать себя; они явно заслуживали лучшего хозяина.
Сильвер добил их быстро, всадив каждому по пуле в глазницу. Огромные тела повалились на пол. Киллер перешагнул через них, постучал в дверь и немного помедлил, прежде чем войти.
Локхони стоял, отгородившись от мира письменным столом. В костистой лапе тролль сжимал большой никелированный пистолет. Сильвер улыбнулся и развел пустыми руками, ощущая, как автомат покачивается под пиджаком на ремне.
Тролль немного расслабился и опустил пистолет.
— Сильвер? Зачем пожаловал? И что это за странные звуки?
— Которые? — Сильвер продолжал невинно улыбаться. — Короткие шипящие или длинные глухие?
— И то, и другое. — Гангстер нахмурился. — Что это было? Сильвер продолжал улыбаться, держа на виду безоружные руки.
— Отвечай, — рявкнул Локхони, — черт тебя дери!...
— Короткие — это выстрелы, смягченные глушителем. Два длинных и глухих — звуки падения ваших телохранителей. Оба мертвы. Как и охранник у служебного входа.
— Ты сошел с ума? — Локхони начал медленно поднимать пистолет. — Кто это сделал?!
— Я.
Темный эльф выхватил пистолет.
Выстрел грянул незамедлительно. Манжета Локхони обагрилась алым. Застонав, тролль выронил пистолет.
— Это сделал я, господин Локхони, находясь в здравом рассудке и твердой памяти. А теперь убью вас.
— Ты сделаешь большую ошибку, Сильвер! — Локхони шипел, зажимая рукой раздробленное предплечье. — Давай подумаем, мы наверняка сможем договориться...
— Не сможем. Мне заплатят миллион, если я справлюсь с заданием. Естественно, мне не нужны лишние проблемы. Однако я не могу избежать их появления, не устранив предварительно вас. Тут вы просчитались.
— Назови свою цену, Сильвер! Я заплачу!... Темный эльф покачал головой:
— Если бы у вас была такая сумма, я бы давно вас убил. К тому же это дело чести.
— Чести? — Гангстер хрипло рассмеялся. — У наемных убийц не бывает чести!...
— Ничего личного, господин Локхони. — Сильвер нажал на спуск. На сорочке тролля расцвел алый цветок. — Впрочем, кое-что все-таки есть. Я живу сотню лет. По сравнению с этим сроком наше знакомство едва состоялось, но вы успели мне до смерти надоесть.
Локхони распахнул пасть, но вместо того, чтобы ответить, начал беззвучно заваливаться на бок. Сильвер вновь выстрелил. В центре лба тролля, прежде чем он достиг поверхности пола, появилась маленькая красная точка.
Темный эльф вышел из кабинета и плотно закрыл дверь.

* * *

— О чем задумался, Сильвер?
Эльф вздрогнул. Поднес руку к лицу, потер глаза.
Ерунда какая-то. В “Купели зла” нет и было служебного входа — только парадный. В противном случае киллер ходил бы только через двор.
— Выбираешь, — хакер ухмылялся, — каким именно способом отправить нас на тот свет? Вервольф глядел не моргая.
— Я действительно решаю проблему, — ответил Сильвер, — но к вам она не имеет отношения.
— Какую, если не секрет?
— Целесообразность ликвидации Локхони. Определенно, он — слабое звено.
— Если ты боишься предательства, почему вообще согласился?..
— Потому что не мог поступить иначе. — Сильвер убавил звук голопроектора, вещавшего о редких видах морской флоры. — Заказ следует если не выполнить, то хотя бы проверить. Это мой долг, Локхони знает об этом.
— Что ж, на твоем месте я бы тоже опасался.
— А ты и так будешь рядом, — напомнил Сильвер, усмехнувшись.
Хакер на минуту задумался.
— У него хватит сил на настоящую ловушку?
— Несомненно. Однако это не его стиль работы. Он должен быть уверен на все сто в том, что жертва отправится на тот свет, иначе не платил бы мне несуразные суммы за плевую работу. — Сильвер усмехнулся. — И уж, конечно, не рискнет связываться со мной, если останется одна-единственная вероятность потерпеть неудачу. Попытка будет только одна, а потом я за ним приду.
— Понятно. — Робинс принял более удобную позу. — В таком случае, я не понимаю, какой ему вообще резон подстраивать ловушки? Он связался с тобой по единственной причине — чтобы держать как можно дальше от собственной персоны.
Сильвер кивнул.
— Тебе кажутся верные вещи. Именно так мыслит Локхони.
— В таком случае, — подал голос Карнаж, — какие проблемы? Этот тролль труслив, как пуганый кролик.
— Страх, как известно, порождает агрессию. Когда-то ему было страшно оттого, что я бродил неподалеку, сейчас же оттого, что я слишком близко. Бессонными ночами ему видится, как конкуренты сулят мне куда более несуразные суммы.
— Что, были попытки? — спросил хакер.
— Были.
— И... что?
— Ничего. Нет смысла менять шило на мыло.
— Локхони устроит себе большой праздник, — Карнаж потер заросший подбородок, — когда ты уедешь из Торментора. Какой ему смысл гадить на дороге?
— Чтобы я не вернулся. — Киллер помедлил. — Локхони будет действовать обычными методами. Станет выжидать момента, чтобы нанести коварный удар.
— Какой, например?
— Например, может предупредить союзников о том, чтобы они подготовились к нашему приезду. Пироги, красные ковровые дорожки и все такое прочее.
— Тогда давай просто, — вервольф провел пальцем по горлу.
— Погоди. — Хакер поднял руку. — Локхони — посредник. Есть ли возможность выйти на самих заказчиков?
— Найдется, — темный эльф кивнул. — Представьте, придется заявиться к ним лично, чтобы сказать: “Эй, ребята, я грохнул посредника, давайте работать напрямую”.
Компаньоны призадумались.
— Я решил отложить такое решение, — продолжил Сильвер, — потому как остается возможность, что денег нам никто не заплатит. Они могут просто нанять других киллеров, вервольфов и хакеров.
Робинс вздрогнул:
— Тогда убийство отменяется. Локхони должен жить.
— Но при этом необходимо обезопасить тылы. — Карнаж посмотрел на Сильвера. — Как насчет других вариантов?
— Их не так уж много. Внимания же заслуживает только один.
Хакер улыбнулся собственной догадке:
— Шантаж. Компромат.
— Я скопил кое-какие бумаги, несколько пленок, — подтвердил Сильвер. — Они хранятся в банковском сейфе. Следует предупредить об этом Локхони.
Некоторое время все трое наблюдали голограммы редчайших представителей флоры и фауны Тверди.
Робинс первым нарушил молчание:
— Ты ведь решил это загодя, верно?
— Да. — Сильвер ответил без промедления, потому как знал следующий вопрос. — Конечно, я все решил.
— Тогда зачем обсуждал?
— Потому, что теперь мы — команда.
Робинс открыл было рот, ничего не сказал и вновь повернулся к голограммам. Чешуйчатый тюлень бил о льдину длинным хвостом.
Через полчаса раздался сигнал мобильного. Эту часть своей жизни Сильвер провел крайне занимательно — он узнал чрезвычайно много о ловле стеклянных бабочек.

* * *

Гудок. Один, другой. Коннект.
— Говорите.
— Сильвер, это я.
— Слушаю, господин Локхони.
— Все в порядке. Аванс на четвертом, десять штук на третьем. Как договаривались.
— Отлично.
— Наш общий друг предлагает сделать тебе кредитную карточку.
— Спасибо, не стоит. Карточку я сделаю сам — это слишком личная вещь.
— Знаешь, он тебя уважает. Как профессионал профессионала.
— Я польщен.
— Что-то не заметно. Пауза.
— М-да. Когда приступаете?
— Завтра.
— Еще утром ты говорил, что сегодня.
— Вы перевели деньги недостаточно быстро.
— Знаешь, это не от меня зависело!
— Значит, не нужно извинений. Наш клиент ждал сотню лет; неужели трудно подождать еще одну ночь?
— Ну, тебе виднее. Делай как знаешь.
— Господин Локхони...
— Да?
— Если все это — блеф, лучше сразу признайтесь.
— Не понимаю, о чем ты.
— Если со мной что-то случится, полиция получит очень интересные пленки, на которых запечатлена ваша искусная актерская игра.
Пауза.
— Это не очень-то красиво с твоей стороны, Сильвер. Я, разумеется, не могу ни в чем признаться, поскольку, собственно, не в чем.
— Ваши интересы мне неизвестны, господин Локхони.
— Приезжай ко мне, мы все обсудим.
— У меня много дел. Возможно, мы виделись в последний раз.
— Это меня и пугает. Что, если с тобой действительно что-то случится?.. Я, разумеется, не буду иметь к этому никакого отношения, но...
— Я оставил для вас лазейку. Переведите после моей смерти на второй счет семьсот пятьдесят тысяч марок.
— И тогда?..
— Полиция ничего не узнает.
— А если ты не справишься? За что нам платить?
— Платить придется вам, господин Локхони, исключительно за личную безопасность. Молитесь, чтобы со мной ничего не случилось. Я же буду уверен, что тыл под контролем.
— Ошибаешься. К твоим родителям подобраться трудновато, но как насчет человеческой самки?..
— Вы не первый, кого посещает подобная мысль. Вам она нужна живая, поэтому я приеду в Торментор. Понимаете, что из этого выйдет?
Пауза.
— Если полиция получит пленки, я отомщу.
— Мертвецу мстить бесполезно. Если вы решитесь на такую глупость, учтите, что в случае смерти девушки или какого-либо на нее покушения полиция также получит документы, но другие. Это же касается и моих родителей. Передача улик произойдет помимо их воли.
— Ты всегда был жестоким.
— Как и мир вокруг стен. Никто не сможет отсидеться в сторонке, каждый должен чем-то пожертвовать. Вы, к примеру, спокойствием, я же могу пожертвовать собственной жизнью. И конечно, жизнью моих спутников. Пауза.
— Я также заинтересован в вашем успехе.
— Теперь я вам верю.
— Помнишь, я говорил о своих соплеменниках?
— Двух громилах-троллях? Помню.
— Ты согласен принять их в команду?
— Кто оплатит их услуги?
— Я, можешь не волноваться. Наш общий знакомый утверждает, что ты волен нанимать тех, кто тебе действительно нужен. Я был вынужден с ним согласиться, но это произошло еще до нашего с тобой разговора. — Пауза. — Так как?
— Я думаю.
— Сильвер, они пригодятся. Отличные, крепкие ребята.
— Хорошо, я согласен. Назначьте пенсию их иждивенцам.

Предыдущая страница 7 Следущая страница


Волонтеры Хаоса 8

— Все что угодно. Когда ты готов с ними встретиться?
— Дайте мне номера телефонов.
— Секунду... Знаешь, так сразу не вспомню. Наверное, пришлю сообщение.
— Присылайте. Я свяжусь с ними после.
— Вот и отлично. Буду с нетерпением ожидать звонков.
— Не обижайтесь, господин Локхони, если я не буду звонить слишком часто.
— Не обижусь. Ты помнишь имена? Я имею в виду тех, у кого ты намерен нечто позаимствовать?..
— Их не так много.
— И все-таки я не стану менять телефон. Удачи тебе, Сильвер. Я говорю это от чистого сердца.
— Звучит крайне странно, господин Локхони. Прощайте.
Гудки. Один, второй.
Дисконнект.

* * *

Локхони скрежетал зубами от ярости.
Он, разумеется, знал, что Сильвер — редкая сволочь, но не до такой же степени!...
Резкая боль заставила тролля очнуться от транса. Локхони с удивлением посмотрел на свои большие руки, от которых в мозг поступали короткие импульсы. С трудом разжав кулаки, тролль обнаружил источник боли — длинные когти глубоко вонзились в ладони.
Останки мобильника усеивали поверхность столешницы.
Встав с кресла, Локхони принялся ходить кругами по кабинету. Обычно он так не делал, однако сейчас адреналин не давал усидеть на месте. Больше всего гангстеру хотелось схватить Сильвера и медленно, растягивая удовольствие, открутить ему голову. Эта мысль вытесняла все прочие.
Локхони мог бы отыграться на ком-нибудь из подчиненных, но не сейчас. Следовало сосредоточиться и как следует все обдумать, пока каждое слово еще свежо в памяти.
Локхони заставил себя сесть в кресло, смахнул со стола кусочки пластика — все до единого, за исключением золотистой чип-карты, — затем проделал ряд дыхательных упражнений, дожидаясь, пока адреналин перегорит в крови.
Кажется, все. Тролль погрузился в себя, машинально царапая когтями многострадальную столешницу.
Сильвер загнал его в угол, следовало отдать ему должное. Локхони был не настолько уверен в собственных бойцах, чтобы открыто бросить вызов лучшему киллеру города. К тому же полковник тайной полиции мог косо посмотреть на такие разборки. Теперь темный эльф находился на его содержании.
А ведь все, чего Локхони хотел, это максимально расширить дистанцию между собою и Сильвером. Собственно, того, на что проклятый эльф дал добровольное согласие. Локхони вполне мог понять киллера, поскольку и сам никому не доверял. Другое дело, что такое коварство стало для него полной неожиданностью.
Тролль вновь стиснул челюсти. Хотелось чего-нибудь выпить, желательно пинту-другую чистого спирта, но это подождет. Сейчас нужно думать. Выработать стратегию, на основе которой построится тактика.
Самое интересное, что не представлялось возможным проверить, не блеф ли все эти угрозы. Локхони не знал, которая из адвокатских или нотариальных контор обслуживала Сильвера. С существами из плоти и крови гангстер еще мог договориться, но вполне могло статься, что свое завещание Сильвер хранил в одном из сетевых архивов. С киберпространством у Локхони всегда были проблемы (особенно с учетом того, что один из лучших специалистов работал на Сильвера).
Тролль не допускал и мысли, что Сильверу удастся задуманное. Повелитель, орбитальная станция — все это казалось сказкой, но темный эльф считал своим долгом ПОВЕРИТЬ.
Так что его гибель — вопрос ближайшего времени.
Следовательно, пленки достанутся в наследство полиции.
Тролль был близок к тому, чтобы поддаться панике. На содействие полковника он уже не надеялся. Гоблин его ненавидел и не особенно скрывал своих чувств. Главный исполнитель найден, контракт заключен, деньги на счету. Локхони уже начал сожалеть, что не запросил комиссионных: деньги не бывают лишними. Как и всегда, рассчитывать приходилось только на себя.
Помимо нотариальной конторы Локхони требовалось отыскать и сам компромат, который наверняка хранился в каком-то банковском хранилище. Если же один из влиятельнейших гангстеров города начнет проводить полномасштабный поиск, незамеченным этот факт не останется. Предмет поиска может самостоятельно всплыть на поверхность, поскольку такие вещи не тонут.
Оставался один выход — ждать. А также внимательно следить за тем, чтобы с этой человеческой сучкой — подстилкой Сильвера — ничего не случилось. Причем совершенно безвозмездно.
Также требовалось назначить охрану непосредственно киллеру. Лишняя пара быстрых стволов дала бы Локхони небольшую отсрочку, во время которой — кто знает? — мог найтись неожиданный выход. К тому же глаза и уши в стане врага еще никому не помешали.
Если же что-то случится с самим темным эльфом... Вернее, КОГДА это случится... В общем, скучать не придется.
Локхони пришло в голову, что Сильвер в свое время имел контакт со многими преступными авторитетами. Они приходили и уходили, а столетний эльф оставался. Значит, улик скопилось немало. Их обнародование Сильвер мог включить в завещание — это вполне в его стиле. Однако Локхони меньше всего волновало, будет ли у него за решеткой компания.
Помимо всего прочего, оставался один-единственный шанс, что Сильверу неимоверно повезет. Теперь Локхони надеялся на это всем сердцем, в котором медленно разгоралось черное пламя. Кто знает?.. Боги любят безумцев. Один шанс на миллион эльфу был гарантирован.
Локхони ударил по столу кулаком.
Молиться, волноваться и ждать.
Где там чертов спирт?!

* * *

Сильвер спрятал мобильник и посмотрел на компаньонов. Робинс первым нарушил молчание:
— Знаешь, Сильвер, ты социально опасен.
— Знаю. Социум может катиться ко всем чертям.
— Вот-вот, — хакер кивнул. — Ты... говорил правду?
— Насчет компромата?
— Да.
— Они действительно разбросаны по нескольким банкам.
— Тебе, должно быть, понадобились километры пленки. — Робинс ухмыльнулся. — Уверен, бояться должен не только Локхони.
— Ты не ошибся. Скучать за решеткой ему не придется.
— В таком случае, — заметил Карнаж, — тебе давным-давно не было нужды работать. Ты мог спокойно жить на проценты, не опасаясь за собственную жизнь.
Сильвер покачал головой:
— Тут ты заблуждаешься. Во всеуслышание объявить о своих секретах было бы в высшей степени неразумно. На меня и на мои сбережения могла тут же начаться охота — как полицией, так и самими гангстерами. — Сильвер помедлил. — К тому же я не работал в полном смысле этого слова. Это, скорее, сродни хобби.
Робинс распахнул глаза:
— Как может убийство по заказу быть простым хобби?!
— Очень просто. Потому что больше ничего не осталось.
— Но убийство, как таковое, не приносит тебе удовольствия?
Эльф на секунду задумался, сказать ли правду или соврать.
— Пожалуй, нет.
Хакер мгновенно расслабился.
— Скорее, — продолжил Сильвер, — оно приносит мне моральное удовлетворение.
Хакер напрягся, бросил на дверь затравленный взгляд.
— Мэт, — эльф усмехнулся, — я не бешеный бес, чтобы убивать всех без разбору. Мне больно смотреть на то, во что превратилась Империя. Союзники пируют на ее останках, а подонки вроде Локхони дерутся из-за жалких подачек.
Хакер открыл было рот, помедлил и ничего не сказал.
Сильвер усмехнулся:
— Знаю, о чем ты подумал. Я убивал гангстеров с такой же легкостью, как гномов, эльфов или людей. Все те, кого я отправил на тот свет, это заслужили. Так или иначе.
— Ты не пробовал подыскать себе другое занятие?
— Уже пытался, и не раз. — Сильвер покачал головой. — Ничего не вышло. Теперь я понимаю, что это Судьба.
— Ты скопил немало, чтобы открыть собственный бизнес. За тебя могли работать другие.
— Возможно. Но так просто меня бы не оставили в покое. Хороших бизнесменов, юристов и медиков много; хорошие же киллеры — большая редкость.
— Ты мог покинуть Торментор.
— Нет. — Я слишком люблю этого монстра.
— Но сейчас-то тебе придется это сделать!...
— Потому что у меня нет другого выбора. — Сильвер нахмурился. — По-моему, мы отклонились от темы.
— На чем же мы остановились?
— На том, что я не мог объявить о секретах.
— Да, верно. — Робинс задумался. — На тебя бы началась охота... Уверен, ты в состоянии себя защитить, а также своих близких. Но теперь ты вынужден покинуть Торментор, а им по-прежнему нужна защита. По-моему, ты нашел единственно верное решение.
— Мне тоже так кажется, — кивнул Сильвер. — Локхони можно назвать кем угодно, только не дураком. Теперь он будет вынужден отрядить нескольких головорезов для охраны Кристины.
Робинс удивленно поглядел на темного эльфа:
— Твоей девушки?
— Можно сказать. Мы вроде бы расстались, но я по-прежнему не хочу, чтобы с ней что-нибудь случилось.
— Очень интересно. — Хакер оживился. — По-моему, Кристина — это человеческое имя.
— Это тебя удивляет? В Торменторе только одна темная эльфийка — моя приемная мать. Все остальные живут за тысячи миль.
— Я думал, что эльфы не встречаются с представителями низших рас.
Сильвер стиснул подлокотники кресла.
— Если ты еще не заметил, — сказал он, расчетливо бросая в воздух каждое слово, — довожу до твоего сведения, что я не просто эльф. Я — Создание Мрака. Если бы мои желания исполнялись, светлое племя сию же секунду превратилось бы в радиоактивную пыль. Понятно?
Хакер поежился на диване от этой вспышки кристаллизованной ярости.
— Вполне. Извини, я не хотел тебя обидеть.
Сильвер тут же расслабился. “Действительно, — спросил он себя, — какая разница? Он ведь просто человек, а потому очевидные истины до него не доходят”.
Темный эльф поднялся и вышел из зала. Зайдя в кабинет, Сильвер несколько минут разглядывал высокие, до потолка, стеллажи. Здесь было все: энциклопедии, справочники, словари, альбомы, классика, беллетристика. По-настоящему все это ему так и не понадобилось.
Взяв компьютер, киллер вернулся в зал.
Вокруг голопроектора бесшумно кружили модели космических кораблей и орбитальных спутников: очередной фильм, но уже об освоении близлежащего космоса. Сильвер с усилием заставил себя отвернуться.
ГДЕ-ТО ТАМ, ВНУТРИ ОДНОЙ ИЗ ЭТИХ ЖЕСТЯНОК, СПАЛ ПОВЕЛИТЕЛЬ — ОКРУЖЕННЫЙ МРАКОМ И ХОЛОДОМ, НИЗВЕРГНУТЫЙ В БЕЗДНУ.
Вервольф старательно заполнял пробелы в образовании. Робинс, боясь шевельнуться, сам не свой сидел на диване. Темный эльф поймал себя на мысли, что теперь ему не хватает постоянного звукового фона.
— Мэт, таким ты мне не нравишься.
Робинс жадно посмотрел на включенный компьютер.
— Что ты собираешься делать?
Сильвер подключил оптоволокно, используя свое гражданское право на использование ресурсов Сети.
— Собираюсь убедиться в том, что деньги на счету, — ответил Сильвер. — А затем буду переводить их с одного счета на другой.
— Для чего?
— Чтобы их след затерялся в Сети. Чтобы Локхони или наши наниматели не имели возможности постоянно контролировать наши расходы. Откуда мне знать, вдруг руководство банка у них под колпаком?
— Действительно, неоткуда. — Хакер поерзал на диване. — Но с каждого перевода ты будешь терять проценты.
— Пожадничав, можно потерять гораздо больше. — Киллер вошел в массив банка “Сильмарилл”, появился стандартный интерфейс. Сервер банка, определив телефон, поприветствовал клиента, но тут же затребовал кредитную карточку. Сильвер вставил кусочек пластика в сканер, после чего последовательно ввел три пароля. — Похоже, деньги на счету. За ними наблюдает не одна пара глаз.
Хакер хмыкнул:
— По-моему, у тебя действительно мания преследования.
По залу летала голограмма круглого спутника, вокруг которого медленно разворачивались солнечные батареи.
— В наше время, Мэт, доверять нельзя никому. — Сильвер вновь посмотрел на монитор, любуясь четырьмя нулями. — Нужно обрубить все концы и спокойно работать, не опасаясь удара из тыла. Получить оставшуюся часть будет не трудно, гораздо труднее выполнить задание и остаться в живых.
Темный эльф набрал пароли доступа к третьему счету, вставил другую карточку и приплюсовал десять тысяч к четвертому. Отменив ликвидацию опустевшей ячейки, Сильвер ввел название банка и номер счета, на который требовалось перевести всю сумму. Его тут же уведомили о двух процентах, которые составят стоимость услуг. Киллер подтвердил намерение, и “Сильмарилл” мгновенно перебросил его в “Твердыню гномов”.
Сильвер вышел из Сети и откинулся на спинку кресла.
Голопроектор тем временем демонстрировал внутренности орбитального Центра Развлечений для очень, очень состоятельных существ. Вид казино сменился спортивным комплексом. Эльфы-спортсмены, которых притягивали к беговой дорожке всего сорок процентов притяжения Тверди, демонстрировали чудеса скорости.
Вскоре голограмма унеслась прочь от Центра. Следующим пунктом стояла община Детей Ночи, обосновавшихся на орбите в древней исследовательской станции. Сильвер смотрел на эту развалюху, плавающую в вечной пустоте; оборванных нелюдей, плавающих внутри развалюхи. Темным эльфом одолевали стыд, отвращение и мысли, расцвеченные алым. Империи нет. Создания Тьмы вынуждены искать прибежище вне родной планеты, там, где над ними не властны законы союзников.
Робинса гонения нелюдей интересовали куда меньше эльфийских красот. Зато вервольф с явным интересом наблюдал за тощими созданиями Ночи, переползающими, словно пауки, с одной переборки на другую.
Жалкое зрелище.
Зато повсюду были развешаны флаги Империи — черный фон, желтый круг солнца, который сжимала когтистая лапа.
Сильвер вздохнул, убавил звук и вновь повернулся к компьютеру. Отсоединил оптоволокно, достал сотовый и подключил его к модему.
— А сейчас что ты делаешь? — спросил хакер.
— Собираюсь перевести деньги на очередной счет. — Сильвер усмехнулся, глядя на монитор. — Вот только теперь с меня требуют целых три процента. Жадные твари. Но делать нечего...
Темный эльф достал аппарат, принадлежащий Карнажу, чтобы с его помощью вновь подключиться к Сети.
— Нанимателям и Локхони известны мои номера, — пояснил киллер. — Проследить за перемещением денег они могли только на первом этапе. Теперь их специалисты наверняка кружат вокруг второго банка, пытаясь засечь один из известных телефонов. Поэтому я воспользовался твоим.
Вервольф серьезно кивнул.
— Теперь я подключусь к серверу третьего банка. Для полной же уверенности следует купить новый чип. Сомневаюсь, что у них так много специалистов, чтобы перекрыть все банки.
Робинс покачал головой:
— Достаточно и пары толковых ребят, если они висят на банковских каналах. Если твои наниматели — существа влиятельные, они вполне могли это устроить.
— Пусть так, — не стал спорить эльф. — Они могут висеть там до скончания века, дожидаясь меня. Во всяком случае, эта схема меня еще не подводила.
Хакер задумался. Сильвер подтвердил перевод.
— Но у тебя есть нейроразъемы, — наконец сказал Робинс. — Ты прячешь их за волосами.
— Верно, есть. — Киллер отключил компьютер. — Что отнюдь не говорит о моей любви к киберпространству.
— Ты мог бы сказать мне, — хакер хитро улыбнулся. — Денег не нашел бы НИКТО.
Сильвер поднялся на ноги.
— Подозреваю, что “никто” распространялось бы даже на меня. Как ты мог понять, я не дурак, поэтому не вздумай играть в одиночку. — Киллер развернулся к двери. — А теперь собирайтесь. Мы едем за покупками.
Когда все расселись в чреве “Кентавра”, а Робинс наконец-то оставил попытки вскрыть системный блок бортового компьютера, Сильвер выехал из гаража.
Послеполуденное солнце ударило по лобовому стеклу раскаленными иглами, отразилось в очках темного эльфа, проникло внутрь зрачков. Киллер прищурился. Здесь его дом. А что будет в землях союзников?..
Сильвер миновал деловую часть Старого Центра и выехал на Проспект, где находились крупнейшие супермаркеты, но через несколько кварталов свернул.
— Ты куда? — спросил Карнаж. — Я думал, мы едем за покупками.
— Так и есть, — кивнул Сильвер. — В этих бараках продают дерьмо, а нам не нужен ширпотреб. Верно, Мэт?
Хакер оторвался от изучения компьютера.
— Что? Да, конечно... Одежда не имеет значения. Что она, как не подобие звериных шкур, которыми наши предки прикрывали свои телеса?..
— Сильвер рассмеялся:
— В то время, когда происходил этот процесс, МОИ предки вовсю ковали стальные мечи.
— Ядерную бомбу, — буркнул Робинс, — если не ошибаюсь, тоже придумал кто-то из ваших.
— Мы, кстати, этим очень гордимся.
— Факты — упрямая вещь. Кто бы мог подумать, что однажды люди станут доминирующей расой?..
— Никто, — признал Сильвер. — Действительно, вас не остановили даже бомбы. Как бы там ни было, вы оба приобретете дорогую, качественную одежду. Кроме того, в небольших магазинах не бывает толчеи.
Темный эльф снизил скорость и прижался к обочине, высматривая магазины готового платья. Он решил не акцентировать внимания на том, насколько примечательна компания, состоящая из темного эльфа, байкера с волчьими повадками и тщедушного паренька, похожего на огородное пугало.
— Какое это имеет значение? — спросил Карнаж. — Мы ведь уезжаем или не так?
— Так, — кивнул Сильвер. — И все-таки осторожность не помешает. Легавые уже все ноги сбили, разыскивая Мэта.
Хакер встрепенулся, быстро оглядел широкую улицу. Раскаленная солнцем стеклянная поверхность, по которой ленивыми мухами ползли пешеходы.
Изнутри салона казалось, что снаружи простиралась пустыня, хотя температура была немногим выше нуля.
Сильвер помнил, каким должен быть Торментор в это время года: водяные струи, изрешетившие тучи; морозная накипь; голые ветви уснувших деревьев. Сейчас же кое-где нагло проглядывала зеленая листва, продолжавшая жадно поглощать ультрафиолет.
— Не бойся, Мэт, — сказал Сильвер. — Чем меньше магазин, тем больше там ценят клиентов. Мы найдем самый маленький
— Можно руководствоваться собственным вкусом? — спросил Карнаж. — Или есть пожелания? Хакер взволнованно облизнул губы:
— Предупреждаю: я не собираюсь одеваться, как ты, Сильвер. От жестких воротничков у меня аллергия.
— Именно поэтому, — усмехнулся Сильвер, — я не везу вас в свое любимое заведение. Но предупреждаю: если одежда окажется недостаточно практичной или же слишком броской, что помешает вам исполнять свои обязанности, это будет расценено как саботаж.
Карнаж молча кивнул.
— Как скажешь. — Робинс вновь потянулся к блоку компьютера. — Только бы не воротнички.
— Оставь комп в покое, — потребовал Сильвер.
— Ревнуешь? — В глазах хакера заплясали веселые искры. — Вижу, есть порт для деки. Значит, в кибер можно входить прямо во время езды. Класс. Что за процессор?
— Какой бы ни был, мы возьмем его с собой. Приехали.
Сильвер припарковал “Кентавра” у обочины. Напротив машины — ну просто крохотный магазинчик, единственная витрина которой была заставлена подобиями тел представителей человеческой расы. В других аквариумах, сдавивших магазин с обеих сторон, людям отводилась менее значительная роль.
— Прошу, — сказал темный эльф, уступая компаньонам дорогу. — У вас есть два часа. Выбирайте как пляжные шорты, так и зимние куртки. Нам предстоит визит в Каменные Клыки. Там будет ОЧЕНЬ высоко и ОЧЕНЬ холодно.
Робинс буркнул что-то под нос и проследовал внутрь. Сильвер активизировал сигнализацию и, прежде чем войти, оглядел улицу. Ближайшие пешеходы плелись на пределе видимости.
Внутри царил уютный полумрак. Сильвер снял очки. Тут же зажглись неисчислимые лампы, однако по сравнению с жалящими укусами ультрафиолета это показалось сущей ерундой.
Оглядевшись, киллер понял, что сделал правильный выбор. Та одежда, что попадала в его поле зрения, выглядела удобной и качественной. Строгих костюмов было немного: магазин специализировался на молодежной моде.
Ярлыки отсутствовали Это говорило не просто о том, что цены были высокими. Это говорило о том, что они были ОЧЕНЬ высокими.
Симпатичные самочки тут же атаковали растерявшихся компаньонов. Превосходящие силы противника составили пять человек; на прорыв была брошена даже кассирша, приглянувшаяся Сильверу больше остальных, — белокурая, голубоглазая, с глубоким вырезом белоснежной блузки. Темный эльф был вынужден напомнить себе, за чем они, собственно, явились, а потому сразу же уселся в глубокое кресло, стоявшее в углу. Голубоглазая, впрочем, тут же смекнула, кто в этой странной компании играет руководящую роль. Меньше чем через минуту Сильвер пил вкусный кофе из большой белой кружки. Кассирша с явной неохотой вернулась к товаркам, которым срочно требовалась экстренная помощь.
Карнаж и Робинс, беспрестанно пожимая плечами и разводя руками, сбивчиво объясняли девушкам, чего же они конкретно хотят. Поскольку девушки наперебой задавали встречные вопросы, это напомнило Сильверу допрос с пристрастием. Следователей было целых пять, и все они старались воплощать саму доброту.
В течение двух часов темный эльф стал свидетелем разыгравшегося перед ним увлекательного действа, совместившего в себе элементы как драмы, так и комедии. Все это было круто замешено на детективной интриге с применением оперативно-розыскных мер. В данном случае продавщицы разыскивали товар, “достойный высокого вкуса господ”.
Сильверу еще никогда в жизни не приходилось наблюдать столько смен одежды за один-единственный день. Однажды Кристина заставила его помогать выбирать себе вечернее платье, но и тогда киллер сделал правильный выбор всего-навсего с четвертой попытки. Сейчас же он благоразумно помалкивал, догадываясь, что с его помощью примерки затянутся до глубокой ночи. Вошедшие же в азарт человеческие самки усложняли задачу, извлекая из подсобок все новые предметы гардероба.
Сотовый киллера коротко пискнул: пришло сообщение.
Как оказалось, троллей из команды Локхони звали Ксур и Долтур.
Примерно через час на лице хакера явственно проступила гримаса нечеловеческих мучений. Карнаж же действовал методично, отбирая, проверяя и отвергая. К тому времени как Робинс отложил кожаную куртку, подбитую мехом, шапку и теплые ботинки, вервольф успел перебраться к “умеренной” климатической зоне.
Каждая манипуляция отражалась беспристрастными зеркалами, в изобилии развешанными на стенах.
... Сильвер отставил вторую чашку кофе и потянулся к стопке журналов. Все они, разумеется, были целиком посвящены мужской одежде. Приятным сюрпризом стала ретроспектива высокой гоблинской моды, за изучением которой темный эльф провел несколько веселых минут...
Наконец ожидание подошло к концу. Кожаные джинсы соседствовали с пуховыми свитерами, а цветастые шорты — с вязаными шапочками. Сильвер критически рассмотрел гору одежды, поворошил и встряхнул, но даже тогда не нашел явных упущений. Чем ему понравился “Альфа-Лоцман”, так это тем, что в нем можно было купить абсолютно все, начиная с запонок и заканчивая носками.
Карнаж и Робинс, довольные и запыхавшиеся, стояли рядом. Продавщицы затаили дыхание, ожидая вердикта. Сильвер направился к кассе, доставая бумажник. Он бы не очень удивился, если бы за спиной прозвучат ликующий вопль.
Сияющая кассирша трепетно приняла кредитную карточку — черный пластиковый прямоугольник с золотой полосой. Чек, который выплюнул кассовый аппарат, в длину был не меньше метра. Сильвер свернул его и спрятал в карман. Сама же сумма его не удивила. В конце концов, на ближайшее время все текущие расходы оплачены вперед.
Шустрые девицы быстро упаковали шмотки в пакеты и провели, улыбаясь, покупателей до автомобиля. Сильвер умилялся, глядя на них. Молодая, жизнеспособная раса, еще могущая растрачивать силы по пустякам.
Пакеты погрузились в багажник, продавщицы вернулись на рабочие места. Карнаж проводил веселую стайку долгим плотоядным взглядом.
Прежде чем Сильвер сел на водительское сиденье, кассирша сунула ему в карман пиджака какую-то бумажку и быстро прошмыгнула в двери бутика.
Темный эльф достал клочок розовой упаковочной бумаги. Пять цифр, нацарапанных в спешке. Усмехнувшись, киллер спрятал бумажку, сел в кресло и включил зажигание. “Эх, малышка, — думал он, — если бы все было так просто... Он запросто разбил бы ей сердце, а потом ушел бы в неизвестном направлении. Человеческой самке повезло, что у столетнего эльфа впервые за всю жизнь нет времени на женщин”.
В течение пятнадцати минут Сильвер посетил три салона сотовой связи, в которых приобрел шесть мобильных телефонов и десять стартовых пакетов, представляющих пять крупнейших провайдеров в странах союзников. Вся эта арифметика преследовала единственную цель — обеспечение безопасной связи. Сильвер планировал использовать чип-карты исключительно для связи внутри отряда, о чем имел неосторожность сообщить компаньонам.
Робинс, само собой, отреагировал незамедлительно:
— Кому предназначены остальные номера?
— Остальным членам команды, — ответил Сильвер. — Которых еще только предстоит завербовать.
— Выходит, ты и сам пока не знаешь кого?
— Почему же, знаю.
— Тогда кого?
— Видишь ли, Мэт, — спокойно сказал Сильвер, — я не склонен говорить на эту тему внутри автомобиля, движущегося по улицам города. Скажу только, что с двумя вы познакомитесь завтра. За пятым же придется ехать в те самые горы, о которых я говорил.
— Хотя бы намекни. Жутко интересно.
— Всему свое время.
— Но...
— Подумай лучше о том, какое железо и софт ты потребовал бы от джинна, исполняющего желания.
Это заставило Робинса моментально заткнуться. Рассеянная улыбка, блуждавшая по зеркалу заднего вида, говорила о том, что хакер уже подключился к своему компьютерному раю. Большинство мужчин после отсидки в СИЗО так мечтают о женщинах.
Темный эльф припарковал машину на стоянке универмага.
— Посидите пока, — сказал он, вынимая чип-ключ из замка зажигания. — Я быстро.
Киллер прошел внутрь магазина и, не снимая очков, принялся кружить в поисках походного снаряжения. Поскольку любителей природы в Старом Центре было немного (во всяком случае, обеспеченных настолько, чтобы позволить себе выбраться за пределы радиоактивного кольца и самого Торментора), таковой отдел нашелся в самом дальнем углу извилистого коридора.
Прежде чем приступить к покупкам, Сильвер дождался, пока немногочисленные покупатели, блуждавшие в пределах видимости, рассосутся по другим отделам. “Ни к чему всему Торменгору знать, — рассудил эльф, — что легендарный киллер собирается в длительный поход”.
За долгие годы жизни Сильвер скопил немало полезных вещей. Неделю назад он и подумать не мог, что большинство из них придется дублировать в нескольких экземплярах.
Эльф приобрел семь вещмешков, сшитых по лицензии Армии Подгорного Царства, а также две четырехместные палатки из огнеупорной ткани защитного цвета, сделанных в Республике. Все это отличалось компактностью, прочностью и крайне малым весом — за что Сильвер и уважал армии союзников.
Два обходительных гнома, бороды которых насчитывали в длину всего несколько сантиметров, шустро упаковали покупки и даже проводили надменного клиента до дверей отдела. Сильвер принял свертки и зашагал к выходу из универмага.
Разглядывая проплывавшие мимо товары, киллер размышлял о предстоящей закупке компьютерных игрушек. Тут в голову ему неожиданно пришла интересная мысль. Темный эльф непроизвольно вздрогнул, осознав, что едва не упустил из виду столь немаловажную вещь. Впрочем, это было вполне объяснимо. Сильвер всегда держался подальше от магии, в душе же советовал ей поступать аналогичным образом.
Быстро повертев новую идею в мозгу, эльф пришел к выводу, что деваться некуда. Всему приходит конец, придется менять свои принципы. Однако ему было удобней считать, что это магия нашла его, нежели ему придется обращаться за помощью к ней.
Поскольку свободного места в багажнике “Кентавра” уже не осталось. Робинсу пришлось потесниться. Отогнув края упаковки, любопытный хакер страдальчески закатил глаза, но от вопросов воздержался.
К приходу Сильвера компаньоны включили радио. Модные клубные ритмы метались в замкнутом пространстве салона.
Киллер включил зажигание и вырулил со стоянки.
Собравшись с мыслями, он зашел издалека:
— Мэт, пока мы еще не совершили покупок и ты не успел войти в состояние эйфории, мы должны обсудить один вопрос.
Дома, кварталы и улицы проносились мимо. Эльф правил машиной твердой рукой, автоматически проверил, нет ли “хвоста”. Машин, как и пешеходов, в это время дня было немного.
Через две минуты Робинс не выдержал:
— Долго, интересно, мне ждать? Что за вопрос?
— Даже не знаю, как его обозначить.
— Говори, как есть. — Хакер махнул рукой. — Меня уже ничем не удивить.
— Магия в киберпространстве.
— О боги! — Судя по звуку, Робинс поперхнулся сухим воздухом. — Похоже, тебе это все-таки удалось. Чем тебя не устраивает старый добрый киберспейс, без всяких там магических прибамбасов?..
— Допустим, меня он устраивает, — ответил Сильвер, поглядев в зеркало на встревоженную физиономию. — Другое дело, что не все в жизни укладывается в наши представления. Магия — неотъемлемая часть объективной реальности.
— Только не нужно этих лекций! — воскликнул Робинс. — Давай по существу: что ты предлагаешь?
— Взять магию на вооружение, — заявил киллер. — Нам предстоит многое сделать, а способностей быстро думать и действовать может оказаться недостаточно. Поэтому мы должны привлечь часть сверхъестественного на свою сторону.
Темный эльф посмотрел на Карнажа. Вервольф спокойно разглядывал улицу, проносящиеся мимо машины. Казалось, он целиком сосредоточился на ритмичных звуках, исторгаемых динамиками стереосистемы. Однако Сильвер чувствовал, как дрожит внутри оборотня сжатая пружина, готовая распрямиться в любой момент. Когда придет время, вервольф будет делать то, для чего его наняли. А киберпространство его не интересовало. Разделяй и властвуй, как говаривал далекий предок Сильвера...
— Терпеть не могу магию, — мрачно заявил Робинс. — Мне больше по душе логика и математика.
— Я не спрашиваю тебя о том, нравится ли тебе магия. Я тоже не испытываю особого восторга от собственной идеи, однако признаю неизбежность ее существования.
Хакер хохотнул:
— Не надейся, что я приму на веру это заявление только потому, что в нем больше двух длинных слов.
— От тебя также не требуется верить, — заметил темный эльф. — Надеюсь, ты еще не успел позабыть условия контракта. Жаль, что приходится напоминать об этом.
— Ах да, контракт. Приказы, подчинение и все такое. — Робинс зевнул. — Ты так и не сказал, в чем конкретно состоит идея.
— Разве не очевидно? — Сильвер улыбнулся. — Мы должны найти способ если не атаковать с помощью магии, то хотя бы защищаться. Какие существуют способы управлять ею в киберпространстве?
— Ну, есть... А почему именно в кибере?
— Ни один из нас не является магом. Чтобы заниматься ею в объективной реальности, нужно быть профессионалом. Однако в ВИРТУАЛЬНОЙ реальности магия имеет какую-то специфику. Что скажешь?
— Скажу, что ты прав, — нехотя согласился хакер. — Любой дурак может погрузиться, нацепив на себя дешевые заклинания с чипа или диска. Труднее выстоять в поединке против кибермага.
— Впервые слышу, — признался Сильвер. — Кто такие? Робинс усмехнулся:
— Серьезные парни, которые не только знают толк в железе и софте, но и шарят в магии на профессиональном уровне. Впрочем, большинство из них и так состоят на службе правительств или корпораций.
— Хакеры?
— Скорее, наоборот. Во всяком случае, никогда не слышал о том, чтобы кибермаг занимался взломом массивов. Не хотел бы я повстречаться с одним из них на узком канале...
В течение минуты Сильвер обдумывал эти слова. Слишком новая, неожиданная информация.
— Выходит, — сказал он наконец, — если даже ты с ног до головы обвешаешься заклинаниями, в поединке против такого парня тебе ничего не светит?
— Ну почему ничего... — Робинс надул губы. — Какое-то время я потрепыхаюсь. Мне, в конце концов, может просто повезти. Если же поглядеть в лицо реальности, придется рвать когти. Ты это хотел услышать?
— Не совсем. Я хотел бы услышать, что ты справишься с ним в два счета.
— Ты знал, с кем заключал контракт, — заметил хакер. — Я даже тебя отговаривал, помнишь?
— Не говори глупостей. Мы должны найти другой способ, только и всего. — Сильвер притормозил и начал разворачивать “Кентавра”. — Но сначала пообедаем.
— Действительно, только и всего, — пробормотал хакер. — Неужели не ясно, что эти засранцы — просто жулики?! Тут мозги пухнут, как бы найти лазейку, запустить вирус или расшатать плохой кластер... Они же просто творят заклинание, черпают ману, и готово!...
— Думаю, Мэт, они говорят нечто подобное о парнях вроде тебя. Мы, дескать, трудимся в поте лица, а хакеры запускают вирус, и готово. Но это не важно. — Сильвер вынул чип из зажигания. — Я скоро.
Робинс задохнулся от возмущения, но эльф уже вышел из салона.
Обычная забегаловка, каких сотни. Однако каждая чем-нибудь да примечательна. Эту, к примеру, облюбовали мелкие чиновники из контор, находившихся в радиусе нескольких кварталов. В обеденный перерыв здесь наблюдался полный аншлаг, которому позавидует любой ресторан. Канцелярские крысы даже могли задержаться после работы, чтобы пропустить с друзьями кружечку-другую пивка, однако никто и никогда не приводил сюда жен и любовниц.
Сильвер прошел к барной стойке, внимательно изучил меню и сделал заказ. Девочка-подросток человеческой расы, одетая в дурацкого вида красную кепку, мило улыбнулась и попросила подождать.
Темный эльф сел на высокий табурет и принялся ждать, посматривая время от времени через окно. Обтекаемый болид “Кентавра” заполнил собою едва ли не половину стоянки.
Поскольку обеденный перерыв в большинстве контор уже миновал, забегаловка напоминала поле отшумевшей битвы. Официанты пробирались среди столов, заваленных грязной посудой и остатками пищи. Только в самом углу сидели пять гномов, сосредоточенно поглощавших черничные пироги — один за другим.
И все-таки Сильвер решил не рисковать. Девочка-подросток по его просьбе завернула заказ в большой пакет; киллер расплатился и покинул заведение.
Компаньоны в салоне “Кентавра” продолжали слушать радио. Робинс все еще дулся — видимо, на жуликоватых кибермагов.

Предыдущая страница 8 Следущая страница


9 Александр Романовский

Темный эльф проехал несколько кварталов, чтобы остановиться на платной стоянке. Скормив автомату несколько монет, он принялся распаковывать сверток. Каждый получил по отдельному пакету: три сандвича, жареный картофель и стакан газировки. Дешевая еда, от одного вида которой у Сильвера бунтовал желудок. Готовая еда единственного сорта, который можно заказать с собой. Тем не менее другого выхода не было, кроме как проходить голодным еще несколько часов.
Киллер начал насильно пропихивать в себя содержимое пакета. Он постарался не развивать мысль о том, какую гадость придется есть во время похода. Возможно, этот самый обед покажется ему трапезой в изысканном ресторане.
Впрочем, после первого сандвича дело пошло значительно легче. Компаньоны рубили за обе щеки: вервольфу, конечно, требовалось огромное количество калорий, а хакеру после тюремной баланды любая более-менее приличная еда казалась райским блаженством.
— Мы не договорили, — сказал киллер, убавляя громкость динамиков. — Что еще по поводу управления магией?
Хакер задумчиво жевал, проглотил.
— Все зависит от того, чего ты намерен добиться.
— Не надейся разговорить МЕНЯ, Мэт, — сказал Сильвер, всасывая через трубочку газировку. — Ввиду открывшихся обстоятельств, мы должны быть сильны в магии настолько, чтобы одолеть хотя бы одного кибермага.
— Хотя бы?! — Робинс подавился картошкой. — Теперь мне по-настоящему страшно. Во что ты нас втравил?!
Вервольф обернулся, впервые проявив интерес к разговору.
— Всему свое время, Мэт.
— Ты не понимаешь! — Хакер от волнения так взмахнул рукой, что со стакана едва не слетела пластмассовая крышка. Темный эльф понял, что чудом спасся от газированного душа. — Эти маги, они... Ну, когда ковбоя убивает активированный лед, его мозги просто вскипают внутри черепушки. Но когда его убивает волшебство, мозг может превратиться в литой кусок льда. Только и всего. Магия непредсказуема, даже если ее носителями являются чипы и лазерные диски. Это явление невозможно анализировать с помощью логики. — Хакер отдышался и глотнул газировки.
— И все-таки, — настаивал Сильвер, — есть же какой-то способ.
— Ты по-прежнему не понимаешь, — вздохнул хакер. — В то время как ковбой пытается рубануть его активным шоком... то бишь вирусом, маг произносит заклинание, и защита ковбоя разлетается к чертям! О таких дуэлях ходят легенды. Самая знаменитая продлилась целых семь минут, что соответствует семи часам объективного времени...
— Как я понял, тебе еще не доводилось с ними сталкиваться.
— Надеюсь, не придется, — усмехнулся Робинс. — Справиться с кибермагом, кроме другого кибермага, может любой ИскИн. Однако каждый интеллект на строгом счету, все они находятся в корпоративной или государственной собственности, поэтому... — Парень задумчиво прикусил губу. — Остаются только Звери.
“Вот оно”, — понял Сильвер.
— Звери?.. — переспросил он.
Судя по виду компьютерного ковбоя, он был готов проглотить собственный язык.
— Звери Света и Тьмы, — промямлил Робинс. — Кроме пользователей киберспейс населяет целый сонм духов. Что, об этом тоже не слышал?
— Ждал, — киллер усмехнулся, — когда ты сам вспомнишь. Киберспейс лежит целиком на тебе. Если окажется, что ты упустил из виду некую возможность, стало быть, я поторопился с выбором кандидатуры. Только и всего.
— Никто точно не знает, — затараторил Робинс, — как и когда Звери появились в кибере. По своей сути они являются светлыми и темными духами, сгустками абсолютной магии, наделенными автономным интеллектом. Когда компьютеры стали объединять в глобальную Сеть, а какой-то эльфийский умник додумался до нейрошунтов и погружения, духи стали потихоньку перебираться из объективной реальности в виртуальную (насчет терминологии, конечно, можно поспорить). Киберспейс представляется мне идеальной средой, неким конструктом для обитания, где не требуется прилагать усилия для материализации. Но это только догадки.
— Очень интересно, — сказал Сильвер. — Я даже не заметил, как доел сандвич, спасибо.
— На здоровье, — буркнул хакер.
— Возможно ли привлечь такого духа на нашу сторону?
Казалось, Робинс потерял дар речи. Впрочем, взгляд темного эльфа тут же привел хакера в чувство.
— Вот ты говоришь, киберпространство целиком в моей компетенции. А сам подаешь такие идеи, что волосы на голове дыбом встают. И упаси меня боги не предугадать твои мысли — ты тут же обвинишь меня в саботаже!. — Хакер яростно булькнул газировкой в стакане.
— Ты сгущаешь краски, Мэт, — тихо сказал Сильвер. — Если это невозможно, так и скажи. Так, чтобы я поверил.
— Пойми, мне нет причин врать, — убеждал Робинс. — Если в дальнейшем придется схлестнуться с кибермагом, в моих же интересах, чтобы сила была на нашей стороне. Но Звери... В данном случае речь идет лишь о демонах. Ни один из светлых духов не пожелает с нами работать. Правдоподобно?
— Вполне, — кивнул темный эльф. — Свет нам ни к чему. Так что насчет демонов?
— Демоны... — Хакер задумался. — Они гораздо опасней. Зло — само себе судья, не ищет друзей, не нуждается в преданности. Когда-то были прецеденты, что ковбои заручались поддержкой демонов. Большинство этих случаев закончились плачевно. Ходят слухи, что кое-какие компании используют духов Тьмы вместо сторожевых псов для массивов.
— Правдоподобно, — кивнул Сильвер. — Но пока я не вижу ничего невозможного. Как нам заполучить одну из этих собачек?
Хакер покачал головой:
— Все, что им требуется, они берут без чьего-либо спроса. — Робинс допил газировку. — За одним исключением — человеческие души.
— Души? — Киллер усмехнулся. — И все?..
Робинс вскинул голову:
— Я на минутку забыл, с кем имею дело. В таком случае, прошу прощения. Ничего невозможного нет. Мы действительно можем заручиться помощью демона.
— Чего же ты молчал? — Сильвер забрал у хакера стакан и бросил его в пустой пакет. — Сколько душ для этого требуется?
— Точно не знаю. — Робинс побледнел. — Никогда не интересовался.
— Где можно получить ответы?
— В какой-нибудь лавке, специализирующейся на компьютерной магии. Там должны продаваться различные справочники, а также гримуары с заклинаниями вызова.
— Похоже, это целая индустрия, — заметил киллер. — Предложение порождает спрос. Что, к услугам духов прибегает такая куча народа?
— Возможно, в мечтах. — Робинс пожал плечами. — Сверхъестественное нравится всем. Во всяком случае, Зверям Света кровавые жертвы не требуются.
— Это все, что тебе не нравится в демонах?
— Скажем, этого вполне достаточно. Поскольку демоны являются автономными матрицами магии, причем ЗЛОЙ магии, это предприятие представляется мне весьма рискованным.
— Едем. — Сильвер завел мотор. — Я знаю одно такое место, как раз недалеко.
Робинс недовольно отвернулся.
Парень прекрасно понимал, кому именно в команде придется вступать в контакт со сверхъестественным существом. Понимал он и то, что спорить бесполезно (возможно, даже опасно для здоровья): Сильверу было глубоко наплевать на его переживания. Поэтому Робинс молчал.
Темный эльф проехал несколько кварталов и свернул в подворотню, заканчивавшуюся тупиком. Узкую полоску неба закрывали балконы и узкие мосты с перильцами, протянувшиеся между домами. У стен громоздились мусоросборники, из которых грязной пеной изливалось содержимое.
— Приехали, Мэт, — сказал киллер. — Майкл, подожди нас в машине.
Вервольф кивнул, тут же потянувшись к регулятору громкости.
Сильвер вышел из салона. Узкая черная дверь, над которой висела потрепанная деревянная вывеска с облупившейся краской: “Магические принадлежности”. Сколько темный эльф себя помнил, она всегда висела в этой подворотне, на этом самом месте, разве что только все больше ветшала с годами.
Киллер почувствовал легкое волнение. Он не любил магию, но при этом не мог не признавать ее могущества. Магическая энергия — мана — окутывала Твердь наподобие силы тяготения. Тот, кто не мог мириться с этим фактом, просто глупец.
Эльф пропустил вперед хакера и, немного помедлив, вошел следом.
Типичная лавка магических принадлежностей, — прототип и эталон, — какими их обычно преподносят в исторических фильмах. Сегодня такие встретишь нечасто, потому как и подходящие подворотни для их размещения большая редкость, в отличие от новомодных салонов из стекла и металла.
Загадочный полумрак пролился на глаза темного эльфа прохладной влагой. Он снял очки и огляделся. Со времени его последнего визита будто бы ничего не изменилось. Во всяком случае, натренированный взгляд не заметил принципиальных отличий. Все те же стены, большую часть которых закрывали стеллажи, заставленные различной магической утварью; покрытые пылью стеклянные прилавки, в которых хранились особо ценные товары; чучело огромного крокодила, висевшее под потолком. И — ни единого окна. Свет давали три желтых огонька, мерцавшие в углах комнаты без каких-либо видимых источников питания.
Сильвер не любил магию. Но какие-то сорок лет назад он бывал здесь почти каждый месяц — приемная мать, на которую снизошло очередное увлечение, присылала его сюда то за свежими порошками, то за новым магическим кристаллом. Увлечение прошло, как и все остальные, а Сильвер переехал из родительского дома. Тем не менее память его бережно хранила маршрут.
— Куда ты нас привез? — прошептал Робинс, когда человеческие глаза привыкли к скудному освещению. — Здесь продают атрибуты ритуальной магии, а не компьютерный софт.
— Сейчас проверим, — сказал Сильвер и повысил голос: — Эй, есть здесь кто?
За второй дверью послышались шуршащие звуки. Прошло около минуты, прежде чем взглядам клиентов предстала хозяйка заведения. Сильвер не поверил собственным глазам, когда увидел ее во плоти. Несовершенство человеческих тел не переставало удивлять темного эльфа
Опираясь на корявую клюку, из подсобки выползло существо, одетое в какие-то тряпки темно-серого цвета. Спутанные седые космы обрамляли морщинистое лицо, с которого, подслеповато щурясь, глядели бесцветные стекляшки. Разглядев силуэты посетителей, старуха одарила их улыбкой — между бумажными губами виднелись четыре коричневых зуба. Каждый прихрамывающий шаг сопровождался гаммой разнообразных вздохов и стонов.
Какие-то сорок лет назад это была цветущая женщина с черными, как смоль, волосами и горящим взглядом аквамариновых глаз.
Лавка в то время принадлежала ее матери. В то время как мамаша, вздыхая и прихрамывая, упаковывала заказ темного эльфа, черноволосая красотка бросала на темного эльфа многообещающие взгляды. До дела так и не дошло, потому как у Сильвера не было желания посещать лавку слишком уж часто, зато сейчас он был благодарен за это Судьбе.
Мысль о том, что когда-то он состоял с этим существом в интимной близости, могла сильно пошатнуть его внутреннее равновесие.
— Чем могу служить? — проскрежетала старушка. — Благородные господа ищут могущества магии?..
— В общем-то, да, — сказал Сильвер, гадая, не уйти ли прямо сейчас. — У нас небольшая проблема...
— В таком случае, — перебила его хозяйка, — госпожа Магия к вашим услугам. Хотите приворожить недоступных красоток? Пожалуйста. Талисманы для везения в азартных играх? У меня большой ассортимент.
Сильвер понял, каким образом старой кляче удавалось до сих пор удерживаться на плаву в бушующем потоке конкуренции. Оба предложения хозяйки могли повлечь уголовную ответственность по Магическому Кодексу. Следовательно, у нее имелись постоянные клиенты.
— Нас не интересует все это, Мэгги, — сказал темный эльф, сделав упор на имени хозяйки. — Нам нужно другое.
Старуха прищурила глаза, выцветшие от времени, — от аквамарина остались жалкие блики.
— Конечно, — протянула она, растягивая сухие губы в улыбке. — Я помню тебя. Ты тот темный эльф, что называл себя Сильвером. Я-то всегда знала, что это не настоящее имя, да-да! — проскрежетал короткий смешок. — Удивлен? Старая Мэгги ничего не забывает!
Сильвер и впрямь был удивлен. Ну кто бы мог подумать, что здесь его помнят сорок лет спустя?! По человеческим меркам — целая жизнь.
Что ж, в любом случае это не имело значения.
— Ты права, Мэгги, — признал киллер. — Я — тот самый эльф. Сорок лет назад ты была такой... юной.
— Конечно, что для тебя сорок лет, — старуха вновь усмехнулась. — Я ждала тебя долго. А ты совсем не изменился.
Глядя на это сморщенное беззубое существо, Сильвер испытал нечто, что в его представлении было весьма схоже с чувством вины. Сорок лет назад он был вдвое старше красотки Мэгги, обладательницы сияющих глазок.
Робинс переводил изумленный взгляд с одного собеседника на другого.
— Я темный эльф, Мэгги, — сказал Сильвер. — Когда пройдет еще сорок лет, я и тогда не изменюсь. И еще сорок.
— Именно поэтому я благодарна тебе за то, что ты не вернулся. — Старуха проковыляла к ветхому креслу и с кряхтением уселась. — До сегодняшнего дня. Чем могу помочь? И кто этот молодой... — старуха прищурилась, — человек?..
— Это мой друг, — ответил Сильвер. — Род его занятий связан с киберпространством. В последнее время магия все теснее переплетается с миром высоких технологий, поэтому ему нужна твоя помощь.
Робинс неуверенно кивнул:
— Верно. Что-нибудь, имеющее отношение к духам. В массив, который доверили моей опеке, повадился лазить один злобный демон. Мне нужны справочники, чтобы его идентифицировать, а также защитные заклинания.
— Очень убедительная сказочка. — Старуха подняла клюку, чтобы указать куда-то под прилавки с застекленными крышками. — Посмотрите вон в той черной коробке. Помню, года два назад я заказала кое-что из этих новомодных штучек, но так и не нашла на них покупателей. Мои клиенты — существа весьма консервативного типа. Кстати, Сильвер, как поживает твоя матушка?
“Она на том свете”, — хотел было ответить темный эльф, обходя прилавок. В углу действительно стояла черная коробка.
— Неплохо, спасибо. — Сильвер поднял коробку, оказавшуюся неожиданно легкой. — Боб, погляди.
Хакер оторвал взгляд от коллекции хрустальных шаров, огляделся в поисках Боба и, не найдя такового, приступил к изучению коробки.
Стопка лазерных дисков: гримуары, коллекции магических заклятий, объемные справочники и методическая литература; несколько потрепанных книжонок, освещавших тему магии в киберпространстве, — для любителей печатного слова; десяток чип-карт без опознавательных знаков. Разложив все это богатство на витрине, хакер начал детальный осмотр.
То, что не имело явного отношения к вызову и управлению духами, беспощадно отвергалось. В другой же стопке оказалось около десятка лазерных дисков, две книги “Вызов духов. Для профессиональных пользователей” и “Все, что вы хотели знать об управлении демонами, но боялись спросить”.
Старушка Мэгги внимательно наблюдала за действиями посетителей, сжимая ссохшимися ручонками клюку. Темный эльф не сомневался, что потенциальные грабители, — кем бы они ни оказались, — мигом убедились бы в том, что старушка вовсе не так беззащитна, как кажется.
На обложке каждого диска и чипа находилась краткая аннотация содержимого, что, по мнению Сильвера, изрядно облегчало задачу. Однако хакер, видимо, так не считал.
Перебрав все диски, он раздраженно покачал головой:
— Ерунда какая-то. Я вижу все это впервые в жизни. Откуда мне знать, которые из этих заклятий подходят НАШЕМУ демону?
— Берем все. — Сильвер кивнул на стопку дисков. — Потом разберемся.
— Знаю, что из этого выйдет, — прошипел Робинс. — Ты заставишь меня перелопатить все эти мегабайты! Разве не так?
Сильвер нахмурился.
— Я бы рада помочь, — прокашлявшись, сказала старушка, — да только, вот беда, не разбираюсь во всех этих пространствах. Но если желаете, можно навести справки. У меня довольно обширные связи.
— У нас нет для этого времени, — ответил Сильвер.
— Тогда скажите, — не отставала старушка, — что за демон. Не все же они переселились в этот ваш кибер! Когда-то я занималась этим вопросом...
Сильвер открыл было рот, но тут Робинс почуял запах свободы:
— О, это огромный и злобный демон! Ему ничего не стоит взломать самую крепкую защиту! Даже эльфы спасаются бегством, завидев вблизи его жуткий лик!. Само собой, мы не могли разглядеть его вблизи.
— Сдается, внучок, — усмехнулась хозяйка, — ты слегка сгущаешь краски. Но если все обстоит действительно так, стало быть, это существо из отряда Черных демонов. Все они охотятся за невинными душами, чтобы и дальше влачить свое бессмысленное существование... — Мэгги перевела дух. — Возможно, ваш демон просто вымогает жертву. Стало быть, форма и содержание заклятия не имеют особого значения. Важны лишь общие принципы.
Сильвер выждал паузу и понял, что продолжения не будет.
— Что ж, — сказал он, — если так, жертвы эта тварь точно не дождется. Пожалуй, Боб, мы действительно не станем брать ВСЕ эти диски.
Робинс шумно вздохнул.
— ... Мы возьмем половину, — продолжил киллер. — Сколько с нас, Мэгги?
Робинс издал унылый вздох, но принялся складывать диски в аккуратную стопку. К ним же, после непродолжительной паузы, придвинулись обе книги из серии “Клберпространство и магия”.
Хозяйка усмехнулась, поглядев на Сильвера бесцветными стекляшками, в которых промелькнул намек на веселый интерес.
— Берите так, задаром. Вряд ли я когда-нибудь найду покупателей на эти штуковины. — Мэгги доверительно понизила голос: — И вот что я вам скажу: это не настоящая магия.
— Однако демоны там, похоже, настоящие, — сообщил Робинс, пряча оставшиеся диски в коробку. — Даже очень.
— В таком случае, — продолжила старуха, — не пытайтесь одолеть их сами. Найдите специалиста.
— Возможно, — кивнул Сильвер, — мы так и сделаем.
Повинуясь жесту киллера, Робинс вернул коробку на место в углу, с которого она, судя по всему, не сдвигалась целых два года. Эльф тем временем достал бумажник и принялся отсчитывать деньги с портретами эльфийских правителей. Завидев это, Мэгги недовольно нахмурилась.
— Я же сказала — возьмите даром. Спрячь свои деньги, Сильвер.
— Почему? — Киллер огляделся. — По-моему, деньги не бывают лишними.
— Или забирайте бесплатно, или положите туда, откуда взяли.
— Хорошо. — Сильвер спрятал бумажник. — Спасибо, Мэгги.
Положив ладонь на стеклянный прилавок, темный эльф пристально поглядел на хозяйку. Скорее всего, он видит ее в последний раз. У старой самки был нездоровый вид.
Ему по-прежнему не верилось, что это та самая женщина, обладавшая когда-то обжигающим взглядом аквамариновых глаз. Однако память эльфов не менее надежна, чем жесткие диски. Сильверу показалось, будто бы он совершил путешествие во времени — в одно мгновение уложились сорок лет. Будто бы это очередной визит в магазин, который нанес шестидесятилетний эльф, исполняя ежемесячное поручение матушки. Вот только где же молодая красотка?..
Страха не было; был дискомфорт и отвращение. Примерно как встретить однажды ночью в гостиной призрак собственной бабушки.
Вот и все. Несколько секунд неловкой тишины.
— Прощай, Мэгги.
— Прощай, Сильвер. — Хозяйка сложила на коленях маленькие руки, покрытые пигментными пятнами. — Мы видимся в последний раз, я знаю. Береги себя.
Темный эльф кивнул. Шаги к выходу показались неожиданно долгими. Робинс шел следом, стараясь не растерять по дороге охапку дисков. Они вышли в подворотню, и Сильвер плотно закрыл дверь. Он надеялся, что Мэгги не станет его проклинать, когда найдет на стекле витрины несколько бледно-зеленых купюр.
“Кентавр” мягко остановился за углом магазина, торговавшего компьютерным железом и софтом. Это был далеко не самый фешенебельный район, да и магазин не мог похвастаться современным ремонтом. Тем не менее Сильвер никогда нажаловался на качество приобретенного в этом месте товара. Он не слишком часто вкладывал деньги в высокие технологии, однако все свои компьютеры, включая бортовой “Кентавра”, были приобретены именно здесь.
Обернувшись, Сильвер протянул Робинсу шариковую ручку и лист бумаги.
— Мэт, напиши здесь все, что может тебе пригодиться. — Осознав значение собственных слов, эльф тут же поправился: — В разумных пределах, конечно. Мы не можем везти с собой целый вагон.
Робинс, изучавший аннотации дисков, тут же встрепенулся:
— Как это — напиши? Разве ты не возьмешь меня с собой?
— Этот магазин называется “Электроды и розы”. Знаешь, кто его владелец?
— “Электроды и розы”?.. — Хакер наморщил лоб. — Знаю. Розенталь. В нашем бизнесе все знают друг друга. Какое это имеет значение?
— Ты уже ответил на этот вопрос. — Сильвер положил бумагу и ручку на сиденье. — Вы знаете друг друга. Значит, посидишь в машине вместе с Майклом.
— Но почему? — Робинс покраснел. — Он ведь не знает меня в лицо, равно как и я его!
— Теперь уже знает, — усмехнулся Сильвер. — Легавые, поди, не только показали твою голограмму в новостях, но еще и разместили в Сети с указанием вознаграждения за ценную наводку.
Робинс покачал головой:
— Он не сдаст.
— Не уверен. Мы не можем убивать всех подряд только потому, что ты захотел ЛИЧНО сделать покупки.
— Что ж, тебя он точно побоится обидеть.
— Побоится, конечно, — киллер кивнул, — Но информацию получит. Весть о том, что освобожденный узник шляется по городу в компании наемного убийцы, моментально облетит весь Торментор. Возможно, я преувеличиваю, и все же мы должны уехать тихо и незаметно. Пиши, что тебе нужно.
Робинс заиграл желваками от злости, но взялся за ручку.
Сильвер наблюдал в зеркале заднего вида, как паренек усиленно штурмует бастионы чистописания. Напряжение покидало лицо хакера, и на нем все чаще стало появляться мечтательное выражение. Временами Робинс что-то зачеркивал или же, наоборот, подчеркивал жирными полосами.
— Готово.
Сильвер взял бумагу, покрытую угловатыми закорючками. Глядя на почерк хакера, темный эльф сделал немедленный и неоспоримый вывод: пальцы Робинса больше привыкли к клавиатуре компьютера, чем к обычной ручке. “Скоро, — подумал киллер, — детей прекратят учить письму в школах”.
Одиннадцать позиций. Две были зачеркнуты, зато одна заняла половину страницы. Кое-где стояли пометки “2 шт.”.
— Это все? — Сильвер в упор поглядел на Робинса. — Ничего не забыл?
Хакер принялся бормотать что-то под нос, загибая пальцы.
— Не забыл, — буркнул он, когда на левой руке невостребованным остался только мизинец. — Только процессоры, модемы и деку бери без маркировки!
— Само собой. Как начет софта?
— Можешь взять пару мультизагрузочных. — Хакер милостиво кивнул. — На всякий случай.
— А всякие ледорубы там, вирусы?..
— Стоящий товар в розницу не продается, — фыркнул Робинс. — Как только появится машина, я найду все в Сети.
— Хорошо. В случае чего, пеняй на себя. — Сильвер открыл дверь. — Сидите тихо.
Он вышел из машины и медленным шагом двинулся вдоль стены.
Четырехэтажные здания, покрытые сползающей чешуей известки, мрачно глазели на него черными окнами. Кое-где даже сохранились оконные стекла, большинство же проемов красовалось лезвиями прозрачных осколков.
Пусто, уныло и серо. Даже деревьев не было, чтобы покачать голыми ветками. Единственный яркий предмет — круглый знак радиации, пришпиленный к стене дома. Желтое на черном. Предупреждение о том, что фон в этом районе как минимум вдвое превышает норму.
Знак повесил Розенталь. Возможно, поэтому Сильвер (не поленившийся, кстати, притащить сюда однажды счетчик Хайгерга) ни разу не видел вблизи ни одного разумного существа — так, безликая тень промелькнет вдали, раз в два-три часа промчится автомашина, да тощая крыса мелькнет в канаве хвостом.
Тем не менее Розенталь не жаловался. Пожалуй, только у него в Старом Центре торговля немаркированной компьютерной техникой была поставлена на широкую ногу. Как утверждал сам торгаш, для этого имелись все условия: скромная арендная плата, тихий район, отсутствие назойливого внимания со стороны муниципальных служб...
Витрины, как таковой, у магазина не было. Узкие окна, больше похожие на крепостные бойницы, круглые сутки прикрывали стальные щиты. Над дверью висела металлическая вывеска, на которой красной краской было намалевано название магазина. Слово “розы” было перечеркнуто пунктиром автоматной очереди.
Под вывеской торчали два глазка телекамер. Сама же дверь представляла собой огромную — два на полтора метра — титановую плиту, вмурованную в стену. Кое-где на гладкой металлической поверхности виднелись круглые выбоины.
Сильвер подошел к двери. На месте звонка виднелось черное обугленное пятно, в центре которого застыло нечто пластмассовое. Пришлось постучать. Телекамеры медленно повернулись над головой, в упор разглядывая соискателя.
Старая газета прошелестела мимо, влекомая неутомимым ветром.
Сильвер поднял голову, одарив видеокамеру широкой улыбкой.
Наконец за дверью что-то щелкнуло, и металлическая плита медленно поползла наружу. Сильвер благоразумно отступил в сторонку.
Системы защиты магазина не были рассчитаны на активную оборону или тем более атаку — полное отсутствие чего-либо вроде самонаводящихся пулеметов, газовых форсунок и прочих смертоносных игрушек. Розенталь уважал своих клиентов. Они порой платили ему тем же.
За дверью был предбанник — свободное пространство перед второй дверью, не менее массивной. Темный эльф вошел внутрь, дожидаясь, пока внешняя встанет на место. В стене чернело тонировкой пуленепробиваемое оконце. Еще одна камера таращилась из-под потолка.
Запоры внешней двери встали на место.
Тут же ожил динамик, вмонтированный в стену:
— Привет, Сильвер. Погоди, сейчас открою. И, как всегда, извиняюсь за неудобства.
Внутренняя дверь щелкнула запорами.
На пороге стоял Розенталь с пистолетом-пулеметом в руке. Несмотря на то что оружие смотрело в пол, Сильвер непроизвольно напрягся.
Розенталь представлял собой довольно примечательное зрелище, заметно отличаясь от большинства сородичей, из кожаной жилетки торчали непропорционально длинные руки, потертые синие джинсы висели на коротких худых ножках. Густая шевелюра, всегда находившаяся в художественном беспорядке, казалось, росла от самых плеч. Самой заметной деталью лица являлся нос, больше похожий на рыло летучей мыши — уродливый даже по гоблинским меркам. Зато лоб был аристократически высоким. Под густыми бровями черными опалами сверкали глаза.
Пасть гоблина изогнулась в ухмылке, обнажая клыки идеальной белизны (эльф почувствовал мятный запах дорогой зубной пасты).
— Давненько ты не заходил, Силь! Мы, признаться, соскучились!
— Здравствуй, Розенталь. — Сильвер направился ко второй двери, вынуждая гоблина отступить. — Знаешь, твой магазин больше похож на конспиративную квартиру секретной спецслужбы.
Розенталь скрипуче рассмеялся, закрывая дверь.
— Только на прошлой неделе было два налета.
— Я заметил. Похоже, парой вмятин все и ограничилось?
— Нам с Нидом пришлось вести переговоры, аргументируя превосходящей скорострельностью. Как понимаешь, эти доводы оказались убедительней.
Сильвер кивнул оглядываясь. Со времени его последнего визита здесь ничего, по сути, не изменилось. Всего в магазине было пять комнат (считая две спальни и не считая кухни с ванными). Сейчас они находились в “выставочном зале”. Здесь, как любил повторять Розенталь, “на суд клиента представлялись разнообразные достижения высоких технологий”.
Разделанными тушами валялись системные блоки, причем каждый находился на индивидуальной степени сборки; четыре письменных стола, придвинутых к стенам, были завалены рабочими машинами, включая ноутбуки, модемы и кибердеки. Окнами в киберспейс полыхали мониторы, мерно качались голограммы.
Все это напоминало темному эльфу выставку произведений кубизма.
Розенталь величественно повел свободной рукой (Сильвер ни на секунду не выпускал из виду пистолет-пулемет, зажатый в другой):
— Как говорится, чем богаты. Чего желаете?
— Вот. — Киллер протянул чист из блокнота — Все, что указано.
Гоблин подошел к ближайшему столу, отодвинул несколько плат чтобы положить пистолет-пулемет. Толкнул в сторону Сильвера кресло на колесиках — садись, в ногах правды нет, — после чего около минуты внимательно изучал писанину Робинса.
— Что ж, — сказал он наконец, — по-моему, у нас все это есть. Нестандартная конфигурация, конечно, но... Почерк настоящего профессионала.
Сильвер оторвался от изучения раскуроченного системного блока.
— Ты прав, жуткие каракули.
— Да я не о том, — отмахнулся гоблин. — До такого монстра мало кто может додуматься. Это влетит тебе в копеечку.
Вот это обстоятельство волновало Сильвера меньше всего. Даже если Робинс пожадничал, даже если речь идет об одном лишь чувстве комфорта, он получит эту машину.
— Ничуть не сомневался, — усмехнулся эльф. — Приступай, будь добр.
— А вот спешить не надо... Нид! Живо сюда!!
В соседней комнате что-то упало и покатилось. Затем послышались звуки, которые можно было идентифицировать как походку большого, ленивого существа, которое даже ноги переставляло с неохотой. Шаги приближались, пока Нид не застыл, покачиваясь, в дверном проеме.
Каждый раз, когда Сильверу приходилось лицезреть это существо, его посещал некий исследовательский восторг, потому как немногим доводилось сталкиваться нос к носу с представителями расы хельдов.
Существо было высоким — под два метра. Густой бурый мех покрывал его с ног до головы. Растительность была даже на лице, единственными примечательными чертами которого были два круглых желтых глаза, в которых туда-сюда катались бусины зрачков. Длиннющие руки заканчивались у самых колен. Когда Нид куда-то спешил (что, кстати, происходило крайне редко), ногами он почти не пользовался, отталкиваясь от земли сжатыми в кулаки кистями. Сами же кисти заслуживали отдельного внимания — все двенадцать пальцев на них были такими, что любой эльфийский пианист позавидует: длинные, гибкие, с крепкими суставами. Несмотря на мнимую лень, вся эта гора мускулов в случае необходимости могла передвигаться с умопомрачительной скоростью.
В то время как на всей планете оставалось не больше десятка особей, Розенталь находился в обществе хельда круглые сутки. Ввиду того, что гоблин умело уходил от расспросов, эти отношения оставались загадкой для Сильвера. Конечно, темный эльф догадывался, что само их знакомство — чрезвычайно интересная история, но иного и быть не могло.
Сам хельд и вовсе игнорировал всякие попытки вступить в вербальный контакт, исходящие не со стороны Розенталя. Во всяком случае, киллер никогда и слова от него не слышал. Гоблин же утверждал, что его напарник был немым от рождения.
Сведения о хельдах, почерпнутые Сильвером из научных источников, в своей скудности отличались еще и крайней противоречивостью. Ученые были единогласны лишь в мнении об ареале обитания: странные существа селились в умеренной климатической зоне, предпочитая хвойные или смешанные леса.
(Иногда киллер подшучивал над Розенталем, предлагая тому на досуге заняться практической биологией. Имея в своем распоряжении подопытного хельда, гоблин мог быстро прославиться.)
За время непродолжительных визитов Сильвер узнал гораздо больше, чем исследователи умеренной зоны. К примеру, мнения ученых стремительно расходились, когда речь заходила о степени разумности хельдов. Темный эльф видел, как Нид работает на компьютере: длинные пальцы сливались на клавиатуре в одно сплошное пятно, в то время как мониторы едва поспевали отображать результаты работы.
С другой стороны, Сильверу никак не удавалось получить сколько-нибудь достоверные данные о том, к которой из сторон Вековечной Войны относится это племя. Судя по тому, что Нид проживал в “конспиративной квартире” с гоблином... Впрочем, кто знает.
Нид застыл, покачиваясь, в дверном проеме. Желтые глазища сфокусировались на темном эльфе. Мохнатая голова качнулась: мол, чего надо?
— Привет, Нид, — поздоровался Сильвер. — Как дела?
Мохнатая масса повела плечами. Как обычно. Киллер усмехнулся. Что ж, попытка не удалась, однако попробовать стоило.
— Нид, — позвал Розенталь, — наш друг Сильвер пришел за товаром. На этот раз ему требуется больше, чем обычно. Вот список, погляди, что там у нас с движками...
— Как всегда, — напомнил темный эльф. — Без опознавательных знаков.
— Конечно, приятель. В “Электродах и розах” самый лучший товар!
Хельд схватил клочок бумаги цепкими пальцами и тут же проковылял в обратном направлении.
Гоблин повернулся в сторону киллера.
— Позволь поинтересоваться, Сильвер... Зачем тебе такая техника?
— А я вообще люблю все надежное и мощное, — с улыбкой сказал темный эльф. — Разве плохо?
— Хорошо, — кивнул гоблин. — Не в моих привычках задавать вопросы, и все-таки... Почерк явно не твой, кто-то тебе помогал.
— Верно, не мой. Ты знаешь, в этих делах я стою недалеко от чайника. Вот, к примеру, только недавно услышал, что киберпространство, оказывается, тоже может убивать.
— Что-то поздновато, — рассмеялся Розенталь. — Кстати, насчет новостей... Вчера какие-то двое раскурочили броневик, в котором на суд везли Вортекса. Ну, хакер такой есть, довольно известный.
— Кого-то убили? — вяло поинтересовался киллер.
— Двоих охранников.
— А что хакер? На свободе?
— Ну да. — Гоблин пристально изучал темного эльфа. — Ничего не слышал о таком?
Сильвер покачал головой.
Дыхание киллера оставалось спокойным, лицо — безмятежным. Однако кто-то, злой и напряженный, глядел на Розенталя из-за черных радужек глаз, тщательно анализируя каждый жест гоблина, фиксируя каждое изменение на серо-зеленой морде. Память, сотню лет копившая познания в практической психологии, тихо шуршала жестким диском.
Пистолеты под пиджаком жгли тело.
Однако в голосе гоблина не слышалось угрозы — простое любопытство. В противном случае Сильвер убил бы его, не задумываясь. — У меня не так много времени, чтобы регулярно смотреть новости. — Киллер поправил воротник рубашки. — Что, хороший хакер?
— Один из лучших. — Розенталь мечтательно закатил глаза. — Хотел бы я с ним повстречаться.
В зал вошел Нид. Приблизившись к гоблину, хельд положил на стол три серебристых процессора.
— Что это такое? — Розенталь поднял голову. — Сильверу необходимы четырехгигагерцевые. Эльфийские, без маркировки.
Хельд подошел к столу, склонился над клавиатурой и вывел на мониторе: “Эльфийские только с маркировкой. Зато есть тройки. Обоих сортов”.
— Ты уверен?
Не успел Сильвер вмешаться, как Розенталь вскочил с кресла:
— Пойду-ка сам посмотрю.
Нид развернулся всем корпусом. Желтые буркала уставились на темного эльфа. Сильвер смотрел в них, но не мог распознать ни единой внятной мысли. Будто бы два яичных желтка, на поверхность которых кто-то положил две горошины черного перца. Будто бы за ними и вовсе разума не было, будто бы на эльфа смотрела детская игрушка невероятных размеров.
В позе Нида не было ничего угрожающего, разве что предостережение, которое витает вокруг любого более-менее хорошего телохранителя. Хельд не собирался никому и ничего доказывать, однако если его крепко достать, будет доказывать что угодно, кому угодно и когда угодно.
Сильвер невольно задумался о собственных шансах. Нид был чудовищно силен и наверняка мог разорвать человека голыми руками. Вряд ли, конечно, ему удалось бы проделать этот фокус с темным эльфом, но повозиться наверняка бы пришлось.
Вернулся Розенталь, задумчиво чесавший лохматый загривок.
Взяв процессоры, оставленные им на столе, гоблин взвесил их на руке и виновато сказал:
— Извини, Сильвер, четверок действительно нет. Вернее, есть, но только с маркировкой. Может, ограничишься тройками?
Сильвер выдержал паузу:
— Ты меня расстроил, Розенталь. Мне нужно то, что указано в списке. Почему я должен чем-то ограничиваться?
— Дело твое, старик. — Гоблин пожал плечами. — Ты мог предупредить. Четверок в городе всего несколько штук. Быстро разбирают, извини.
Сильвер посмотрел на хельда. Мохнатый монстр продолжал тарашить глазиша, лишенные какого-либо выражения.
— Если хочешь, — продолжил Розенталь, — могу порекомендовать кое-кого. Пусть дороже, но у них четверки есть.
— Можешь за них поручиться?
— Я могу поручиться только за самого себя и эту груду меха. Все остальные — конкуренты.
Сильвер несколько секунд размышлял. Меньше всего ему хотелось перед самым отъездом светиться по всему Торментору. Вряд ли какой-то несчастный гигагерц процессора имеет принципиальное значение.
— Впрочем, Силь, есть еще один вариант...
— Я тебя слушаю.
— Можно вместо двух четверок поставить три тройки. В общей сложности получится девять гигагерц, а не восемь. Зато по цене выйдет так на так.
— Хочешь сказать, что и работать такая машина будет быстрее?
— Во всяком случае, — гоблин улыбнулся, — не хуже четверок. Если хочешь, можем протестировать. Сильвер покачал головой:
— Не хочу. У меня нет времени. Приступай, пожалуйста.
— Как скажешь. Нид, тащи остальное по списку. Хельд кивнул и вернулся в подсобку.
— Совсем скоро, Сильвер, — глаза Розенталя хитро блеснули, — ты станешь обладателем одной из самых мощных персоналок в городе. Какие ощущения?
— Я в диком восторге, — сухо сказал темный эльф, — Как насчет деки и всего остального?

Предыдущая страница 9 Следущая страница


Волонтеры Хаоса 10

— В избытке, — Гоблин повел рукой, указывая на столы, заваленные всяким барахлом, — Деки, шунты, троды... Все что угодно.
Вернулся Нид, сжимая в лапах большую коробку. Тут с Розенталем произошла некая метаморфоза, будто бы с первой скорости гоблин переключился сразу на третью: бросившись к напарнику, он моментально изъял коробку, поставил ее на стол и принялся выгребать содержимое. После этого он стал рассортировывать комплектующие по кучкам, периодически совершая рейды на соседние столы. Единственное обращение к Сильверу во время всего периода активности заключалось в вопросе о предпочтениях в цвете и форме системного блока (киллер выбрал черный и выпуклый), в который гоблин намеревался впихнуть неимоверные габариты машины. Нид ассистировал Розенталю, без напоминаний поднося то отвертку, то паяльник, то что-нибудь еще...
Работая, Розенталь без умолку болтал:
— ...действительно, гномьи движки лучше не брать... лично я считаю, что самые лучшие у эльфов... хотя у человеческого брата тоже бывают озарения... вот только у эльфов, собак, вообще трудно что-то стащить, поэтому и с маркировками проблемы... тем более четверки, которыми они так дорожат... заслуженно, кстати говоря... но ничего, у нас будет не хуже... девять гигагерц — это ж какой фон должен быть, блин!, и как они только не плавятся?., не иначе без магии не обошлось...
Во всей этой сцене, развернувшейся перед глазами Си-львера, было нечто мистическое. Рождение машины. Не хватало только белых халатов и вспышек молний под готическим сводом.
Чудовище, распростертое на столе, постепенно пробуждалось к жизни. Монотонное заклинание, бесчувственный речитатив гоблина вливал в него силы. Система, бесстыже вывернув внутренности, раз за разом выдавала на монитор подтверждения.
Три злых красных глаза на корпусе разгорались все ярче.
— ...так, что там по плану?., ага, мамка... материнские у гномов хорошие, тут с бородатыми тварями никто не сравнится... да и вообще, что касается плат или любой другой печатной продукции — тут они умельцы... благо маркировка тут не имеет значения... так, теперь память... поставим парочку винтов гигов эдак на двести... в списке марка не указана, поэтому... винты и мозги у людей неплохие... да чего там, мне больше всех... сколько мозгов тебе нужно?., ага, полтора гига... круто, однако... теперь видюха... ага, требуется “Варвар”, пятьсот сорок третий... хороший выбор, хотя я бы взял шестисотую “Радугу”... так, устройства ввода-вывода... с чип-картами все ясно, зато диски должны крутиться на двухстах скоростях... ладно, как пожелаете... Готово!
Гоблин утер пот со лба, демонстрируя клиенту дело своих лап.
В черном обтекаемом корпусе отражался приглушенный свет желтых светильников; алые глаза светились злобным огнем, явно испытывая жгучую ненависть ко всякой органике.
— Всего пару раз за всю жизнь собирал подобных монстров, — довольно сообщил Розенталь. Остроконечные уши возбужденно подрагивали. — Признаться, давно... Сейчас они в параллель не выдадут половину мощности этой!
— Теперь перезагрузи, — велел Сильвер. — Чтобы мне не пришлось везти этот шедевр обратно.
— Обижаешь! — Гоблин скривился в шутливой гримасе. — Машины, которые собрал Розенталь, в проверке не нуждаются! Включай да работай!
— Вот и покажи.
— Как пожелаете. — Гоблин выключил компьютер, театрально провел рукой над корпусом. Хромированная кнопка мягко щелкнула, красные глаза разгорелись, вновь вспыхнул монитор. В течение нескольких секунд система загрузила операционную среду. — Желаете провести тщательный осмотр?
Сильвер покачал головой:
— Этого вполне достаточно. Ты знаешь, Торментор — мой любимый город. Я не собираюсь покидать его еще долгое время.
— Без балды, старик. — Розенталь разволновался, мгновенно распознав под бархатом стальной блеск угрозы. — Для тебя, как постоянного клиента — два года. Раньше вроде бы претензий не возникало, верно?
— Верно. — Сильвер кивнул. — Теперь остальное.
— Конечно. Нид, список. — Розенталь принялся ходить вдоль столов, время от времени передавая напарнику один предмет за другим. —... Модемы, без маркировки, две штуки... Кибердеки “Оксацу”, без маркировки, две штуки... По три комплекта шунтов и тродов... Соединительные кабели, пять штук... Автономный блок памяти на семьсот гигабайт... Клавиатура с инфракрасным портом... По-моему, бесполезная вещь... Но клиент всегда прав... Голографический проектор “Призма-8”... Нид, тащи из подсобки! Есть? Отлично. Портативный сканер... Лазерный принтер, цветной... Есть.
На столе образовалась внушительная гора картонных и пластиковых коробок, режущих глаз яркими надписями. За исключением двух — невзрачного темно-зеленого цвета с белыми надписями: “Оксацу. Киберпространственные деки”. И, чуть ниже и мельче: “Протестировано Армией Подгорного Царства”.
Сильвер усмехнулся. Педантичность коротконогих бородачей не знала пределов. С другой стороны, уж если их военные что-то достоверно одобрили, этой вещи, безусловно, можно доверять.
— Ну как, впечатляет? — Гоблин, торжествуя, сложил руки на впалой груди. — Будем проверять?
Сильвер выдержал паузу, будто раздумывая:
— Пожалуй, не стоит. Старые друзья должны доверять друг другу.
— Конечно, о чем разговор?! — Гоблин провел языком по шершавым губам. — Меньше всего мне нужны проблемы. Особенно с тобой.
— Сколько с меня?
— Нид, калькулятор!
Розенталь, окруженный горными хребтами и равнинами, образованными компьютерной техникой, зажал в лапе крохотный калькулятор. Коготь быстро прыгал по клавишам.
Сильвер терпеливо ждал. Гоблину можно было доверять: на первое место он всегда ставил личную безопасность, отнюдь не бизнес.
— Четыре тысячи восемьсот тридцать пять, — провозгласил Розенталь три минуты спустя. — Погоди, пересчитаю... — Минуту спустя: — Да, все верно. — Четыре штуки, восемьсот тридцать пять.
— Да, — вспомнил Сильвер, — еще парочку дисков с загрузочным софтом.
— Только загрузочным? — широко ухмыляясь, подмигнул Розенталь. — Ничего больше?
— Только загрузочным, — киллер пожал плечами. — Из остального меня интересуют только игры-стрелялки.
— Ну ты шутник! — Гоблин, хрипло посмеиваясь, вышел и тут же вернулся, сжимая в когтях две коробки. — Вот. Подарок любимому клиенту!
Сильвер достал из кармана две пачки, разорвал бумажные ленты и быстро пересчитал. Розенталь жадно следил, как новенькие купюры перемещаются меж тонких пальцев.
Киллер спрятал лишнее, встал с кресла и протянул гоблину деньги:
— Спасибо. Розенталь, с тобой всегда было приятно работать.
— Чего уж там, тебе спасибо. — Гоблин принял пачку казначейских билетов Монархии. Розенталя рвали на части осторожность, чувство такта и желание заняться устным счетом. Осторожность победила. — Нид поможет тебе донести все до машины. Ведь ты на машине?
Сильвер кивнул.
Напарники быстро разложили “хай-тех” по коробкам. Четыре штуки. Киллер взял ту, что полегче — с модемами, клавиатурой, шнурами и чем-то еще.
— Ну, дружище, до скорого. — Гоблин воздержался от похлопывания темного эльфа по плечу. — Для тебя мы открыты в любое время.
Сильвер пропустил Нида, сжимавшего в могучих ручищах сразу три коробки, и вышел следом, кивнув Розенталю. Внутренняя дверь закрылась, замуровав их в тамбуре. Нид стоял к киллеру спиной, даже не пытаясь обернуться (оба существа прекрасно понимали, кто из них, в случае чего, будет выполнять роль заложника). Видимо, в это самое время Розенталь припал к мониторам, изучая остановку на улице.
Наконец запоры щелкнули. Титановая плита распахнулась. Не успели они дойти до угла, как тишину квартала вспорол выстрел. Стреляли из охотничьего двуствольного ружья, возможно, из обоих стволов. Следом, выдержав паузу не больше секунды, щелкнул пистрлет.
Стреляли за углом, в нескольких метрах. Там, где стоял “Кентавр”.
Темный эльф ускорил шаг. Ни на мгновение не поворачиваясь к хельду спиной, он поставил коробку возле угла и вытащил оба пистолета.
Нид застыл рядом, сжимая в лапах коробки. Сильвер прислонился к стене и выглянул за угол. Три оборванца из расы людей, — по всей видимости, местные жители, — пытались что-то разглядеть через тонированные стекла “Кентавра”. Дверцы плотно заперты — Карнаж и Робинс затаились внутри, словно мыши.
Киллер мысленно похвалил вервольфа. Единственное оружие, которое у того оставалось — клыки и когти, однако не было необходимости ввязываться в драку, не дожидаясь подкрепления.
Один из оборванцев сжимал в руках двустволку, второй постукивал по стеклу автомобиля пистолетом. Третий находился с противоположной стороны машины.
Темный эльф решил, что узнал достаточно. Шагнув за угол, он открыл огонь. Оборванцы стояли на расстоянии пяти метров — промазать не смог бы даже слепой. Прогремели три выстрела. Первая пуля прошила голову человека с ружьем, войдя в один висок и выйдя из другого; второй оборванец, находившийся с другой стороны автомобиля, лишился правого глаза и заодно половины головного мозга; третий дернулся, но не успел сделать и шага, как получил пулю в спину. Он еще корчился на залитом кровью асфальте, когда Сильвер подошел и сделал контрольный, лишь через секунду осознав, что этого, в общем-то, не требовалось.
Нид, убедившись из-за угла, что опасность миновала, потрусил к машине и опустил коробки на асфальт. Сильвер же обозревал дело рук своих. Бедолаги были одеты в какие-то лохмотья, не знавшие стирки годами. Тем не менее у них имелось дорогостоящее оружие, а также желание его применить.
На двери вокруг ручки краску содрали множественные царапины, оставленные дробью из двустволки. На пуленепробиваемом стекле белело пятно, образованное десятком трещинок.
Хельд вернулся за четвертой коробкой, оставленной эльфом на углу.
Киллер слышал, как Робинс пытается изнутри открыть заднюю дверцу. Прижав ее рукой, будто невзначай, Сильвер полез в карман за ключом.
Нид поставил последнюю коробку, кивнул и зашагал обратно.
Киллер открыл дверь, оставив в покое ключи. Робинс сидел бледный, как смерть, безропотно принимая одну коробку за другой. Карнаж ухмылялся, обнажив длинные и острые зубы, принадлежащие не человеку, но волку.
Не успел хельд свернуть за угол, как навстречу ему вывернула неясная тень. Сильвер мгновенно обернулся, чудом удержав палец на спусковом крючке.
Тень была Розенталем. Наряд, состоящий из огромного бронежилета, дополнял нахлобученный на голову армейский шлем. В каждой руке владелец магазина сжимал по автомату.
Сильвер опустил пистолеты, но не спешил их прятать.
Убедившись, что с напарником все в порядке, гоблин заметил три тела, распростертые на асфальте.
— Вот ублюдки, — произнес Розёнталь на выдохе, вешая автоматы на ремни. — С каждым днем наглеют!
— Быстро ты, — заметил Сильвер, закрывая дверь.
— Какое там! — Гоблин кивнул на останки камеры, прикрепленной к стене на углу. — Еще с ночи не успел заменить. И вот на тебе!
— Как быть с трупами?
— Сколько их, трое? — Гоблин пожевал губами. — Не впервой, разберемся. Езжай себе.
Сильвер обошел автомобиль и уселся за руль. Отъезжая, он видел, как гоблин и хельд склонились над трупами бандитов.
Его совершенно не интересовало, что за сцена разыграется дальше. Помимо всех прочих вопросов, волновавших ученых, было место, занимаемое хельдами в пищевой цепочке.

* * *

Коробки. Компьютерная техника, палатки и огромные, испуганные глаза, уставившиеся на Сильвера из зеркала. Темного эльфа подмывало остановить машину, чтобы проверить, в каком состоянии находилось заднее сиденье. Как ни крути, оба выстрела оборванцы провели почти в упор.
Впрочем, даже если сиденье безвозвратно испорчено... Сильвер не сказал бы ни единого слова. От хакера требовалось устранять проблемы одного рода (которые тем не менее не являлись целиком виртуальными), им с Карнажем — другого.
— Сколько вы там просидели, после того как появились эти бомжи?
Робинс молчал. Карнаж ухмылялся:
— Да минут пять. Шустрые ребята. Все пытались заглянуть, не вышло. Решили проверить.
— Понятно. Мэт, ты как?
Робинс вздрогнул, захлопал ресницами.
— Что? А, нормально. Почему так долго?
— Слишком длинный список. Внутри вам ничего не грозило.
— А если бы они притащили гранатомет или еще что-нибудь?
— Это вряд ли. Машина им требовалась в целости. — Сильвера посетила забавная мысль. — Почему ты не спрашиваешь, что я чувствую, замочив трех твоих соплеменников?..
— Не знаю. — Хакер серьезно поджал губы. — Впрочем... Что ты чувствуешь, Сильвер, замочив трех моих соплеменников?
— Ничего. — Эльф усмехнулся. — Абсолютно ничего. Очищать улицы от мрази — не моя обязанность.
— Класс. — Хакер впервые обратил внимание на коробку с системным блоком. — Что это?
— Что ты просил, — ответил Сильвер, предчувствуя неладное. — Компьютер, деки, все прибамбасы. Проверишь в Убежище.
Робинс также почувствовал неладное, потому как незамедлительно полез в коробку. Розенталь же, по простоте душевной, положил всю документацию сверху. Хакер быстро добрался и до паспортов на каждый процессор (несмотря на то, что на самом железе маркировка отсутствовала, документы были в полном порядке). На лице Робинса отразилось вначале недоумение, затем гнев и протест.
— Что это такое? По-моему, я четко написал — четверки! Тройки у меня уже были! Их, правда, конфисковали... — Робинс присмотрелся к паспортам. — Ну да, ты купил не те движки!
— Успокойся, Мэт, — сказал эльф, выжимая сцепление и переключая скорость. — Четверок не было, пришлось взять эти. Три штуки. Розенталь уверял, что будет не хуже.
— Дурак твой Розенталь, — сказал Робинс. — В параллель тройки не идут. Во всяком случае, как нужно МНЕ. Если б можно было иначе, я бы сказал.
— Если б были другие, я бы купил, — огрызнулся Сильвер. — Поскольку их не было, пришлось согласиться на эти. В ноутбуке всего полтора гигагерца. В бортовом, который ты так любовно поглаживал, два. В этом — целых девять!
— И все-таки не то, — надулся хакер. — Ты рассказал мне столько приятных вещей, что теперь я боюсь вообще что-нибудь сделать не так! Кстати, как раз это и может стать причиной ошибки!
— Ты хотел мощную машину — она рядом с тобой Я не собираюсь ехать к кому-либо еще, — говорил киллер. — За всеми твоими связями сейчас наверняка следят. Легавые будут бетон грызть, лишь бы до тебя добраться. Единственная причина, по которой этого еще не произошло, — отсутствие причин у кого-либо подозревать МЕНЯ. На что, собственно, мы и рассчитывали.
— Но я...
— Блин, — не выдержал Карнаж, — я ни хрена не смыслю в этой технике, но даже мне ясно, что ты перегибаешь палку! Ты заполучил отличную машину, а при случае можно заменить процессоры. Верно?
— Прямо в точку, — кивнул темный эльф. — Но только при случае.
Улицы мчались вокруг “Кентавра”, обтекая черный корпус. Разговор, имевший место внутри, нравился Сильверу все меньше. Что самое прискорбное, уже не оставалось времени проверить, все ли хакеры такие капризные. Они и так наделали слишком много шума, чтобы просто взять и бросить все на полдороге. Кроме того, Сильвер просто-напросто не желал признавать себя хреновым руководителем.
Робинс покраснел, выпучил глаза и повернулся в сторону человека-волка
— Вот что. Я...
— Прежде чем ты скажешь хоть слово, — сказал киллер, — я должен тебе кое-что напомнить. Ты хакер и привык работать в одиночку. Однако теперь ты — часть команды. По сути это ничего не меняет, потому как в киберпространстве ты, как всегда, будешь один...
— Ты забыл про тварь, которую мы собираемся призвать.
— Верно. Призовем мы ее или нет — в остальное время придется привыкать к обществу других людей, темного эльфа и, возможно, кое-кого еще. Теперь можешь сказать Майклу то, что собирался.
Робинс нахмурился, покачал головой. Усмехнулся:
— Да так, ерунда. Ничего.
— В таком случае, — продолжил Сильвер, — послушай меня. Возможно, ты уже не будешь так волноваться, благодаря чему избежишь роковой ошибки. Покупкой трех троек я оставил для тебя небольшую лазейку. Не подумал об этом?
Удивленный Робинс покачал головой:
— Ты шутишь?
— Разве что отчасти. Используй эту лазейку с умом.
Робинс задумался.
Из динамиков полилась патока радиорекламы — пропаганда ширпотреба союзников. Вервольф переключил на другую станцию в тот момент, когда речь зашла о нежнейших эльфийских прокладках. Но и на этой волне были эльфы — писклявая певичка выводила рулады современных мелодий.
В такие моменты Сильвер был обеими руками за тяжелый металл, практически целиком (за исключением пары-тройки команд из Подгорного Царства) монополизированный Детьми Ночи. Рычание троллей на фоне какофонических гитарных запилов и барабанной дроби смотрелось бы очень неплохо — в качестве контраста.
Кварталы за окнами тем временем постепенно приобретали все большую благообразность. Сильвер чувствовал притяжение Убежища.
— Как насчет оружия? — спросил Карнаж. — Судя по всему, нам потребуется много всяких игрушек.
— Верно, — кивнул Сильвер. Ну что за милые существа — люди! У каждого свои забавы. — Этого добра хватает и дома.
— А документы?
— Я сделаю, — вмешался Робинс. — Легавые даже не поймут, откуда в их базе появились новые записи.
— Это лишнее, — отрезал киллер. — В Убежище есть кодировщик и чистые карты.
— Но это...
— Не менее рискованно, чем твое предложение. Даже не вздумай что-либо делать без спроса.
— Как скажешь. — Хакер отвернулся к окну.
Сильвер промолчал. Что-то подсказывало ему, что с этими двумя еще будут проблемы. Впрочем, все это может показаться детским лепетом, когда придет время вербовать огра и мага. Убежище было совсем рядом, однако сегодня это не успокаивало. Сегодня был особенный день. В нем, словно в призме, преломилось течение жизни темного эльфа.
Жалкие облачка на небе продолжали борьбу с раскаленным светилом.

* * *

Толстые знакомые стены сомкнулись вокруг хозяина, стремясь помочь, оберечь от опасности.
“Куда ты собрался? Что ты забыл там, в залитой Светом пропасти?”
Сильвер не знал, что ответить.
“Сгинешь, пропадешь... Пожалеешь”.
Они перенесли из машины все покупки и расселись в зале, отдыхая, когда киллер решил сделать заявление.
Компаньоны восприняли новость по-разному. Вервольф только плечами пожал, Робинсу же требовались комментарии.
— Кажется, — буркнул хакер, — ты говорил, что отъезд назначен на завтра.
— Я говорил это Локхони, — напомнил эльф. — Поэтому мы должны уехать ночью, ни с кем не прощаясь.
— И все-таки с Локхони попрощаться придется, — усмехнулся Робинс.
Сильвер усмехнулся в ответ:
— Подслушивать нехорошо.
— Когда как. И все-таки?..
— Я позвоню им перед выездом. Локхони ничего не обломится.
— Ну, если ты так говоришь...
...И сборы начались.
Сильвер чутко руководил операцией: направлял, координировал, исправлял, а также подавлял бунтарские подвижки. Главным стратегическим направлением являлась новоприобретенная одежда, которую требовалось крайне компактно разложить по вещмешкам. Наблюдая за возней компаньонов, темный эльф занялся более тонкой работой. Заменив чип в мобильнике, он вновь перебросил деньги (на сей раз окончательно) в банк “Первый Горный”, указанный в завещании. Десять тысяч хладнокровно исключились из общей суммы, чтобы поступить на специально созданный конфиденциальный счет. Любимая карточка киллера программировалась при этом на лимит в пять тысяч. Иной доступ к авансу, кроме как из Сети, Сильвер временно приостановил.
После этого он загрузил текстовый редактор, подумал, а после набрал следующий текст:
“Мэт, Майкл, Хугин, а также маг, имя которого мне пока неизвестно. Привет с того света. Если вы читаете эту записку, стало быть, среди живых меня уже нет. Возможно, наш квест увенчался успехом. Как бы там ни было, я уверен, мы славно поработали. Единственным условием, при котором вы могли получить свои деньги, являлось мое возвращение в Торментор. Погодите печалиться.
Вот адрес моего нотариуса в Сети: vw.348734.jkf.
А вот номер завещания: 484945.
После того как нотариус впустит вас в качестве соискателей, введите кодовые фразы следующего содержания: “Дети Ночи танцуют под холодной зимней луной” и “Создания Света ползут по пустыне жарким безветренным днем”. Мэт, заткнись.
Затем укажите номера банковских счетов, на которые сервер переведет деньги. Каждому, за вычетом процентов, сто тысяч. Троллям (если, конечно, они будут живы) ничего не платите, с ними рассчитается Локхони.
Если я все еще не уничтожил это послание, стало быть, каждый из вас заслужил вознаграждение.
Не вздумайте возвращаться в Торментор; даже не пытайтесь требовать деньги у Локхони — второй заяц вам не по зубам. Мне неизвестно, чем окончилось все предприятие, однако в любом случае мы должны немного прославиться.
Связаться с нотариусом можно из любой точки планеты. Но прядется потерпеть: меня признают умершим лишь через год. Вот, пожалуй, и все. До скорого”.
Сильвер выбрал микроскопический шрифт и распечатал завещание. Немного поисков в ящиках стола — и его старания увенчались успехом. Взвесив на ладони серебряный медальон, сделанный в виде плоской миниатюрной коробочки, киллер открыл блестящие створки.
Кристина. Правильные черты лица, алые губы, огромные глаза. Вторая створка была пуста, Сильвер не сдержал обещания. Вытащив фотографию, темный эльф положил ее в ящик стола.
Преждечем спрятать записку в медальон, киллер взял ручку и аккуратно вывел на тыльной стороне имена троих субъектов, посредством которых можно добыть кристаллосхемы. “Ключи от оков Властелина, что уснул между небом и землей”.
Надежда на то, что компаньоны продолжат его дело, умерла, так и не родившись. Однако это было все, что Сильвер мог сделать для успокоения собственной совести.
Сложив бумагу, он положил ее в медальон и тщательно сомкнул герметичные створки. Серебряная цепочка обвила под рубашкой шею. Когда придет время, компаньоны сами туда залезут, в этом темный эльф был уверен.
Теперь следовало изготовить компаньонам документы, удостоверяющие личность. Воспользовавшись кодировщиком и чистыми чип-картами, киллер выписал новые паспорта, выданные в человеческом секторе Торментора. Робинс становился Робертом Хансеном, а Карнаж — Джоном Спарсоном.
Поразмыслив, Сильвер решил, что несколько поторопился отвергнуть предложение хакера: внести кое-какие изменения в базы данных полиции будет все же не лишним. Поразмыслив еще, темный эльф решил взять кодировщик с собой. Троллям, да и другим компаньонам также требовались документы. Да и вообще: такая полезная вещь всегда пригодится в дороге.
Отключив ноутбук, Сильвер положил его вместе с остальными вещами, проверив заодно результаты лихорадочной деятельности компаньонов. Было самое время предупредить “громил-троллей”.
Киллер набрал номер Ксура. Тролль ответил на третьем гудке, быстро и дерзко:
— Говори.
— Это Сильвер.
— О. — Многозначительный звук заколыхался в мембране. — Я слушаю.
— Ровно через час ты и Долтур должны быть на углу Артиллерийской и Тисовой. С вещами.
Пауза на шесть секунд.
— Мы не успеем, господин Сильвер. Локхони сказал, выезжать надо завтра.
— В таком случае, — спокойно ответил киллер, — я уеду без вас. А вы сами рассказывайте господину Локхони, почему понадобилось так много времени.
Пауза на три секунды.
— Как вы сказали? Артиллерийская и Тисовая?
— Верно. Через час, ни минутой позже.
Сильвер отключил телефон.
Предчувствия не было. Видимо, с этими двумя все будет в порядке, нужно лишь держать их на коротком поводке, пресекая любые попытки помочиться в неустановленном месте. Это эльфа вполне устраивало.
Спрятав телефон, Сильвер отправился к шкафу с инструментами. Ему было неизвестно, на какое время затянется его тайная война. Сколько бы он ни взял смертоносных игрушек, их могло оказаться недостаточно. Не имело смысла также гадать, что именно окажется наиболее востребованным. С другой стороны, необдуманная и поспешная жадность могла привести к неприятным последствиям, поэтому крайне нежелательно везти с собой весь арсенал. Хорошее оружие можно без особых проблем купить в любой цивилизованной стране — теперь, когда Война окончена, а союзникам нечего страшиться.
Киллер открыл шкаф и застыл перед полками, словно гурман со стажем, спустившийся в битком набитый винный погреб. Раздумывая над мучительным выбором, Сильвер решил взять всего понемногу: десять пистолетов, двенадцать автоматов, три пистолета-пулемета, один крупнокалиберный пулемет, три дробовика, один гранатомет, четыре бронежилета, двадцать противопехотных гранат, патроны, детонаторы, несколько килограммов пластиковой взрывчатки, десять противогазов, а также три комплекта метательных ножей. Чтобы отнести все это в гараж, пришлось сделать две ходки, причем в последней участвовали компаньоны. Робинс кряхтел и жаловался.
Сильвер протянул вервольфу пистолет в плечевой кобуре:
— Держи. Настало время. Карнаж молча надел кобуру.
— Учти, — сказал киллер, — ты на МОЕЙ стороне. Пока мне не известно, что на уме у троллей, каковы инструкции Локхони. Не спускай с них глаз, хорошо?
Вервольф кивнул.
— А я? — встрял компьютерный ковбой, — Мне дашь оружие?
— Твое оружие — кибердека.
Хакер было надулся, но тут же усмехнулся в ответ.
Вернувшись к шкафу, темный эльф замер, не решаясь закрыть дверцы. Содержимого не убавилось и на треть. Сильвер остановил душевные порывы титаническим усилием воли. Дверцы захлопнулись с громким стуком.
Оружие везде одинаково. Смерть всегда приходит вовремя.
Темный эльф вернулся в комнаты, расчетливо и равнодушно сложил одежду в вещмешок. Вот, пожалуй, и все. Пора отправляться.
Томление в душе все нарастало. Сильвер прошелся по квартире, местами перекрывая воду, местами отключая газ и электричество.
“Ничего, я вернусь, — полыхало в мозгу. — Не могу не вернуться”.
Компаньоны расселись в зале — на дорожку. Киллер погрузился в кресло, недоумевая, как это он прежде не замечал, какое оно удобное, мягкое и глубокое. Огляделся по сторонам и пришел в еще большее недоумение: как это он раньше не замечал, как здесь хорошо? Как он мог ПРИВЫКНУТЬ? Все здесь полностью соответствовало его вкусу, привычкам и душевному настрою. Мягкий ровный свет, приятный для чувствительных глаз, полумрак, сглаженные углы. Думал ли он, созидая все это, что когда-нибудь придется покинуть Убежище?..
А вот теперь покидал. Причем по собственной воле.
Невидимая струна колебалась внутри. Но еще более напряженный канал протянулся за пределы планеты — к орбите, на которой курсировал Властитель Мрака. Теперь — простой узник.
Прошло то время, когда под знаменами Тьмы собирались тысячи умелых воинов. Теперь у Повелителя остался всего-навсего один темный эльф, человек-оборотень, капризный хакер, два тролля из преступной группировки... и, возможно, кое-кто еще. Сильвер знал, что этого может оказаться достаточно. Все, что им нужно, — как можно больше удачи.
— Пусть боги благословят, — мрачно сказал он, подымая непослушное тело из кресла. — В путь.
Они прошли в гараж, молча расселись в “Кентавре”. Робинс вновь оказался завален вещмешками и компьютерной техникой, также упакованной в специальные чехлы. Да и груда оружия, спрятанная под двойным днищем в багажнике, пушинкой отнюдь не являлась. Машина мягко качалась на рессорах.
Темный эльф с неохотой вставил чип-ключ в прорезь замка. Казалось, даже “Кентавр” не желает покидать привычный гараж. Казалось, привычный звук мотора просто утонет в тишине. Но нет. Газ, сцепление, скорость. Ворота гаража распахнулись, впуская внутрь сумерки, выпуская наружу хозяина.
Сильвер притормозил, пристально глядя в зеркало заднего вида. Ворота встали на место, будто махнув на прощание створками.
Любое существо рождается и умирает в одиночестве, считал Сильвер. Тем не менее в это мгновение ему не хватало прикосновения к щеке нежных девичьих губ, горячего шепота и одинокой слезы. Столетний эльф жаждал всем существом, чтобы кто-нибудь добился от него обещания вернуться.
Во что бы то ни стало.
Туда, где сердце.
Створки мягко встали на место, система безопасности пришла в боевую готовность. Тыл на замке. Возврата нет.
Киллер вырулил на улицу. “Кентавр” вспорол подступающую ночь мощными фарами. Сильвер принялся кружить по кварталам, присматриваясь к пешеходам и транспорту. На улицах разгорался час пик: любители солнечного света спешили домой, к семьям и ужину, зато Дети Ночи, едва пробудившись, добирались к рабочим местам. Киллер невольно провожал взглядами гоблинов, троллей и прочих — там, куда он держит путь, ему будет не хватать всей этой публики.
Фонари мелькали за стеклами, полыхал раскаленный неон. Голограммы в темном небе наливались свежими красками. Казалось, наступал рассвет какого-то черного солнца.
По сравнению с городами союзников Торментор был деревней. Сильвер всегда это знал, но только сейчас понял, что хочет быть сельским жителем.
За несколько километров темный эльф стал проверяться по-настоящему. “Кентавра” знал весь Торментор: для долговременного квеста он не годился. По иронии судьбы киллер предусмотрел именно то, что предусмотреть было невозможно
(Сильвер и думать не смел, что на его долю выпадет нечто подобное, однако, сколь бы ни было совершенно Убежище, готовил путь к отступлению). К цели он приближался кругами, словно в поисках выхода из запутанного лабиринта.
Вот и он. Небольшой гараж, известный под названием “Мастерская Хью”, большая часть которого находилась под землей. Право доступа в эту часть сооружения имели только избранные клиенты, за которыми водились деньжата и темные делишки.
Сильвер посигналил, не выходя из салона.
Вначале распахнулась узкая смотровая щель, забранная решеткой. Затем приоткрылась металлическая дверь. Следом за ними медленно распахнулись ворота, приглашая внутрь. Убедившись в том, что обстановка не отличалась от обычной, темный эльф покинул салон.
Огромный тролль. Обнаженный по пояс, в черном кожаном переднике. Мускулистые руки блестят от пота и машинного масла. Зловещий оскал острых клыков, призванный играть роль радушной улыбки. Вместо кисти левой лапы — кибернетический протез, который было впору регистрировать в качестве холодного оружия.
Помощники Хью — четверо молодых троллей, такие же крупные, как и учитель, — кивнули гостям, затем молча развернулись, чтобы продолжать копаться в капотах автомобилей
Хью тщательно вытер лапу о чистую ветошь, прежде чем протянуть ее Сильверу.
— Сильвер. Рад тебя видеть.
— Взаимно, Хью. Знакомься, Джон и Роберт.
— Ты всегда был неравнодушен к людскому племени, — ухмыльнулся механик, пожимая руку компаньонам. — Просто так или по делу?
— По делу. — Сильвер кивнул, оглядываясь. Вроде бы все, как всегда, однако он должен быть уверен. — По делу, Хью. По тому самому, которое, как мы оба надеялись, не настанет.
— Вот как? — Правое ухо тролля нервно дернулось. — Признаюсь честно, мне будет не хватать этой крошки. Время от времени захожу в твой бокс, чтобы посмотреть на нее. Мне только от этого становится лучше.
Киллер видел, как оба компаньона жадно ловили каждое слово.
У Судьбы, безусловно, есть чувство юмора. Столетний эльф понял, что наконец-то обзавелся учениками, даже не заметив того.
— Не печалься, Хью, — улыбнулся Сильвер. — Я могу сфотографировать ее специально для тебя. Но только так, чтобы номерных знаков не было видно.
Хью рассмеялся — будто два медных таза стукнули один о другой.
— Идем же к нашей... прости, к твоей Крошке.
— Пошли. — Киллер поманил компаньонов.
— А эти... твои друзья, — Хью понизил голос и еще ниже наклонил голову, — им можно доверять?
— Иначе не привел бы сюда. Ты знаешь, как я отношусь к... моей Крошке.
— Безусловно, — тролль фыркнул, облизнув толстые губы серым языком. — Поначалу ты даже моим подмастерьям запрещал там появляться... Как бы там ни было, пойми, ты у меня не единственный клиент.
— Если хочешь знать, — равнодушно сказал киллер, — прежде чем поучать меня, тебе требовалось бы наказать всем ОСТАЛЬНЫМ клиентам держать языки за зубами. Жаль, что я не единственный клиент.
Хью прикусил язык, дабы не искушать Судьбу сверх меры. В подобных ситуациях темный эльф вовсю старался производить впечатление существа, которое сегодня не в духе. Судя по поведению огромного тролля, окруженного верными учениками, это ему удавалось.
Стенная панель, роль которой играл листовой пластик, отъехала в сторону, повинуясь нажатию секретной клавиши. Куда-то вниз вели ступени, через равные промежутки освещенные крохотными желтыми лампами. Хью спускался первым. Сильвер — последним.
Они повернули вокруг оси лестницы два раза, прежде, достигли дна. Как рассказывал Хью, перепив однажды тролличьего пива, его “Мастерская” была построена сразу же после войны на останках древнего бомбоубежища. Предприимчивый тролль, недолго думая, прокопал ход, выстроил лестницу и шаг за шагом приспособил подземный бункер для собственных нужд.
Тьма. В ней — эхо каждого шороха, разлетавшееся, казалось, под разными углами.
Впрочем, тьма (как и Тьма) всегда относительна. Света, поступавшего с лестницы, темному эльфу хватало, чтобы различать окружающее в деталях. Он видел компаньонов, беспомощно таращивших несовершенные глаза, видел, как Хью тянется к выключателю, а потому заблаговременно прищурился.
По периметру помещения вспыхнул свет равноудаленных светильников. Чтобы догадаться, что здесь к чему, вовсе не обязательно было поить Хью пивом. Сам же владелец утверждал, что бомбоубежище (а следовательно, и сам гараж) было оборудовано также магической защитой, но Сильвер не спешил верить всем пьяным россказням.
Подземный гараж был разделен на боксы, оставлявшие свободным лишь центральное пространство, которого, впрочем, с лихвой хватило бы для игры в большой теннис. Каждый бокс был оборудован своими воротами, полностью скрывавшими содержимое от посторонних взглядов (посторонними считались все, кто не платил за аренду бокса несусветные суммы).
Хью вытащил из кармана джинсов, пропитанных маслом, связку чип-ключей. Бокс Сильвера располагался напротив и чуть правее от лестницы. Тролль распахнул ворота. Сильвер достал собственный ключ, медленно вошел внутрь, нежно погладил холодный металл.
Черное. Всегда только черное. Все машины, которые когда-либо были у темного эльфа, он превращал в безлунную ночь, безжалостно поглощавшую цветной спектр.
Кресло нежно приняло Сильвера в объятия из натуральной кожи. Сидеть было высоко, непривычно, но удобно. Пахло свежей мятой. Просторный салон мягко обволакивал сознание, оставляя весь прочий мир где-то за пределами бронированного корпуса.
Киллер вставил ключ в зажигание. Мотор заурчал, признавая хозяина. На приборной панели вспыхнули датчики и индикаторы, докладывая о состоянии машины. Бортовой компьютер отсутствовал, но эльф собирался выполнить обещание, данное хакеру.
Сильвер отпустил сцепление, выжал газ. Черное чудовище поползло из бокса, изгибая гладкое блестящее тело, шурша резиной по бетону.
Компаньоны застыли в изумлении. Сильвер усмехнулся. Да, поглядеть на Крошку, конечно, стоило. Даже Хью вначале не желал браться за эту затею, — слишком много экспериментов пришлось поставить. Однако теперь механик отступил в сторонку, горделиво оглядывая свое творение.
Прежде всего автомобиль был большой. Не такой большой, как автобус или грузовой трейлер, однако внутри могли комфортно разместиться порядка десятка существ средних размеров, не стесняя друг друга. Помимо раскладных кресел внутри имелась крохотная кухня, душевая кабина и химический туалет. Баков же хватало на три тысячи километров.
Крошка состояла из двух частей, соединенных между собой подвижным суставом, что позволяло ей совершать любые повороты всем восьмиметровым туловищем. Все это удерживалось на дороге колесами в количестве восьми штук, пробить которые было весьма затруднительно.
Крошка была создана на базе гномьей “Горгоны” — машины комфортной и надежной. Вот только для ЭТОЙ модели Сильверу потребовалось покупать сразу две, чтобы затем безнадежно раскурочить каждую. После этого Хью целый год пытался сляпать из двух половинок единое целое.
Сильвер остановил машину, когда компаньоны стали расступаться перед кенгурятником, способным пробить бетонную стену средней толщины. Если чего у Крошки не было, так эта вооружения. Темный эльф мог купить сразу танк, однако ему требовался автомобиль, о котором бы никто не знал, на котором можно было бы доехать до другого конца континента. Проблемы же с дорожной полицией, само собой, вооруженный вариант исключали. Поэтому все оружие Сильвер предполагал прятать под вторым дном салона.
Конечно, Крошка бросалась в глаза. Тем не менее других вариантов темный эльф так и не нашел. На первом этапе Крошка придется весьма кстати.
Сильвер вышел из салона.
— Чего стоите? — спросил он компаньонов. — Прыгайте внутрь. Теперь это ваш новый дом.
Компаньоны, не говоря ни слова, расселись на широких креслах.
— Пойду предупрежу, что мы закрыты, — сообщил Хью, повернувшись мордой к лестнице. — Ждите.
— Само собой.
Киллер вновь занял место водителя. Ему доводилось только однажды управлять Крошкой во время реальной езды — было это около года назад, во время тестов, происходивших в условиях жесточайшей секретности. Это было ничуть не труднее, чем управлять “Кентавром”.
Компаньоны оглядывались, разинув рты. Робинс для пробы выпрямился — чтобы достать макушкой потолка, хакеру не хватило сантиметра. Зато Карнажу, да и темному эльфу приходилось ходить по салону пригнув голову.
— Ну как? — поинтересовался киллер. — Нравится?
Карнаж машинально кивнул. Как и всякий байкер, вервольф относился к автомобилям с легким презрением, однако это чудо его явно впечатлило.

Предыдущая страница 10 Следущая страница


11 Александр Романовский

— А она... — начал Робинс, — не будет слишком бросаться в глаза?
— Не больше чем “Кентавр”, — ответил Сильвер. — Не больше чем вся наша команда с оружием и компьютерами, путешествующая поездом или автостопом. Пока что сойдет.
Хакер кивнул.
Пришел лифт. Сильвер осторожно въехал на платформу, немного поерзал широкими шинами, после чего посигналил. Лифт, дрогнув, начал подъем. Хью, согнувшись над ямой, заглядывал вниз. Поравнявшись с клыкастой мордой, лифт, будто испугавшись, прекратил подъем. Киллер съехал с платформы и остановился у ворот. Прежде чем обживать Крошку, предстояло воспользоваться “Кентавром”. “Возможно, — скользнула равнодушная мысль, — в последний раз”.
Сильвер вышел из салона, открыл багажник и задние дверцы “Кентавра”.
— Хью, — сказал киллер, — можно попросить твоих парней об услуге?
— Конечно, — кивнул тролль, — о чем разговор?
Ученики автомеханика, повинуясь едва заметному жесту, резво перенесли багаж внутрь Крошки. Мышцы перекатывались под темно-зеленой кожей, когда тролли тащили чехлы, набитые оружием.
— Вижу, затоварился ты конкретно, — усмехнулся Хью. — Не в моих привычках задавать вопросы, однако... Мы не первый год знакомы, чтобы я не спросил: может, помочь чем-нибудь?
Сильвер раздраженно стиснул челюсти. Ну почему, когда кто-то сует нос не в свое дело, он предварительно сообщает о том, что не в его привычках задавать вопросы?..
— Спасибо, Хью, — кивнул темный эльф. — Мы справимся. В человеческом секторе предстоит работа, так что это ненадолго. Поставишь “Кентавра” в мой бокс, хорошо? — Киллер полез в карман за бумажником. — Я заплачу вперед за месяц.
— Перестань. Когда это я брал с друзей вперед?
— Как скажешь. — Сильвер вытащил руку из кармана. — Буду минут через десять. За это время вы еще не успеете снова открыться?
— Подождем, сколько нужно. — Хью вновь обнажил желтые клыки.
Темный эльф повернулся к компаньонам.
— У вас есть десять минут, чтобы распихать наш багаж по отсекам. Хью покажет вам кое-какие секреты.
— Непременно и с гордостью, — кивнул тролль. — Это не машина, ребята, а мечта контрабандиста. Глядите, здесь...
Сильвер залез внутрь “Кентавра”. Сидеть было низко, но почему-то уже не так привычно. Одну машину он менял на другую, зато дом, возможно, терял навсегда.
Ворота распахнулись, киллер выехал на улицу.
К месту встречи он прибыл с опозданием в десять минут. Оба тролля уже переминались с ноги на ногу возле черного внедорожника, припаркованного под знаком, запрещающим стоянку.
Сильвер внимательно оглядел улицу через тонированные стекла. Место он подобрал неслучайно. В этом районе находились охраняемые учреждения Старого Центра, на крышах которых чрезвычайно трудно расставить стрелков или технику. Конечно, для тайной полиции нет ничего невозможного, однако в данном случае приходилось опасаться именно преступного мира...
Что же касалось машин и пешеходов, то с наступлением ночи, когда большинство деловых контор закрывались, и те и другие встречались здесь редко.
Внедорожник и тролли привлекали внимание, словно цветущее дерево посреди пустыни. На что, собственно, и делался расчет.
Киллер вышел наружу. Тролли насторожились, едва заметив черное тело “Кентавра”, при виде же легендарного киллера и вовсе вытянулись по струнке. Однако Сильвер не стал рисковать и расстегнул пиджак. Локхони говорил, что эти ребята — одни из лучших в его бригаде. Следовательно, чтобы вытащить пистолеты, темному эльфу требовалось меньше времени, чем им. Немногим меньше, однако этого было достаточно.
Киллер остановился на расстоянии трех шагов от капота внедорожника.
Тролли были молоды — каждому не больше тридцати, — на несколько сантиметров выше Сильвера, а также шире в плечах. Свободный покрой пиджаков не мог скрыть могучих мускулов. Верхние пуговицы сорочек были расстегнуты, обнажая толстые, перевитые жилами шеи. На бритых головах играли блики редких фонарей.
Возможно, братья — так они были похожи.
— Ксур? Долтур?
— Я — Ксур, — сказал тот, что стоял слева. — Это Долтур.
— Добрый вечер, господин Сильвер, — сказал Долтур. — Мы готовы.
Киллер кивнул, удивленный. Помимо манер у троллей оказались довольно приятные голоса — низкие, как у всего их рода, только скрипов и хрипов было поменьше.
— Вы что, братья? Тролли переглянулись.
— Нет.
Сильвер кивнул, внимательно вглядываясь в морду каждого. У Ксура было порвано правое ухо — на хрящах виднелись очертания чьих-то клыков, отсутствовала половина четвертого клыка, зато на подбородке присутствовал косой шрам в форме полумесяца.
Помимо описанных примет, Долтур отличался от “друга” более тяжелой челюстью и высоким лбом. Кроме того, через бровь и щеку тянулись две параллельные борозды, оставленные, скорее всего, чьими-то когтями (кто-то явно преследовал цель выцарапать Долтуру глаза). Тупой нос тролля когда-то был сломан, — в случае с троллями это можно сделать разве что кувалдой, — после чего сросся под неправильным углом.
Темный эльф снял очки, посмотрел каждому в глаза. Радужки у обоих оказались необычного желтого цвета, с черными прожилками. Оба зачем-то старались не моргать.
Прежде чем киллер вновь надел очки, он разглядел в глазах троллей то, что и ожидал увидеть — маятник, туда-сюда качающий несокрушимые столпы самоуверенности. Еще немного, и две каменные колонны неминуемо рухнут, сгинут в безбрежных озерах вековечного мрака. “Локхони подослал ко мне уличных псов, — подумал Сильвер. — Интересно, как у них с мозгами?”
— Отдайте мне свои телефоны, — потребовал он, сделав нетерпеливый жест. — У нас мало времени.
Тролли недоуменно замерли, но перечить не стали. Киллер принял крохотные аппараты, быстро вскрыл корпуса и извлек трепещущие чипы. Рассовав телефоны по карманам, Сильвер огляделся и бросил чипы между прутьев канализационной решетки.
Тролли изумленно разинули рты.
— Вы... Зачем вы это сделали? — опомнился Долтур.
Сильвер равнодушно пожал плечами. Ксур сжал кулаки:
— Каким образом нам будут звонить наши родители... подруги, наконец?!
— Никак, — ответил темный эльф. — Мобильных телефонов у вас не будет.
— Но почему?! — вопросили оба.
— Я не доверяю вашему шефу. Мне неизвестно, какие инструкции он вам отдал, следовательно, я не могу доверять и вам. Пока.
Тролли недоуменно притихли.
— Впрочем, — продолжил киллер, — есть вариант. Вы можете возвращаться домой, к своим подружкам, чтобы болтать с ними столько, сколько влезет. Я возмещу стоимость чипов. Идет?
Тролли переглянулись. Затем медленно покачали большими головами.
— Как-нибудь переживем, — прокашлялся Ксур. — Простите, господин Сильвер. Теперь мы понимаем.
Кивнув, темный эльф достал из кармана крохотный сканер, выдвинул антенну. Даже если Локхони потрудился вживить “жучки” троллям под кожу, сканер засечет любую волну. Конечно, передатчики можно включить и позже, когда гангстеры пройдут первоначальную проверку. Именно поэтому Сильвер устроил ее посреди безлюдной улицы, на тот случай, если за ними все же наблюдали.
— Стойте спокойно.
Тролли послушно вытянулись по струнке. Киллер принялся водить антенной вдоль туловищ и конечностей боевиков, обойдя каждого со всех сторон. Красная лампочка ни разу не вспыхнула.
— Отлично. — Сильвер спрятал сканер и кивнул в сторону “Кентавра”. — Берите вещи, садитесь на заднее сиденье. Тролли глянули на черный болид, затем на внедорожник.
— Как, — разинул пасть Долтур, — мы должны бросить машину просто на улице? К утру же от нее ничего не останется!.
— Локхони нас убьет, — мрачно добавил Ксур.
— Во-первых, — сказал Сильвер, — Локхони до вас не доберется. Если же это произойдет, ему придется иметь дело со мной. Во-вторых, это приличный район, нарушения закона здесь встречаются редко. В-третьих, Локхони известно, где мы должны встретиться. Через пару часов он сам приедет сюда. — Сильвер говорил, сам себе удивляясь. Какого черта он умничает перед этими троллями? — И, наконец, полезайте в машину!
Гангстеры ринулись к внедорожнику, достали из багажника коричневые вещмешки, тщательно заперли дверцы и направились к “Кентавру”. Сложив груз в багажнике, все трое расселись в салоне.
Сильвер бросил машину вперед. Теперь предстояло вторично заметать следы, причем куда более тщательно. Он вновь принялся ездить кругами по кварталам, неуклонно приближаясь к “Мастерской”.
Следить за пассажирами через зеркало заднего вида приходилось так же внимательно, как и за дорогой. Здоровяки сидели молча, почти не шевелясь. Оружия у них при себе не было, это киллер определил с первого взгляда. Но рано или поздно придется вооружать, иначе само присутствие троллей теряло смысл.
Безусловно, Сильвер догадывался о характере инструкций, полученных гангстерами. Те приобретали статус телохранителей — пушечного мяса, которое не жаль пустить в расход. Локхони не мог рисковать, пренебрегая угрозой. Семьсот пятьдесят тысяч марок — много даже для него. Кроме того, начальник тайной полиции наверняка не понял бы такого шага. И все-таки киллер не мог доверять двоим, рассевшимся на заднем сиденье.
Когда он наконец уверился в том, что хвоста все-таки нет, то направился напрямую к “Мастерской”. Вновь распахнулось окошко, вслед за ним ворота. Хью и компаньоны уже ждали возле Крошки, выглядевшей беззащитной и уязвимой из-за открытых нараспашку дверей
Хью с учениками насторожились, завидев соплеменников. Гангстеры же, оказавшись в меньшинстве, невозмутимо расправили плечи. Наблюдая за этой сценой, темный эльф так и не определился, на кого при случае сделал бы ставку. Ксур и Долтур получили свои шрамы где угодно, но только не в тату-салоне.
Внутри расы троллей существовала жесткая конкуренция. Во времена Империи все они были разделены на племена, занимавшиеся междоусобной враждой всякий раз, когда Повелитель по той или иной причине не мог за ними уследить. Хью — Сильвер знал это точно — вполне терпимо относился к гангстерам, но презирал соплеменников, если те, по его мнению, занимались неугодными богам делами
— Ксур, Долтур, — представил Сильвер, — это Роберт и Джон. А также Хью.
Компаньоны пожали троллям лапы, Хью ограничился коротким кивком. Сильвер видел периферийным зрением, как ученики автомеханика оторвались от своих дел. У каждого в руках оказался какой-нибудь тяжелый инструмент вроде гаечного ключа.
— Все сложили? — спросил киллер. Вервольф кивнул. Робинс разглядывал дорогие пиджаки троллей.
— Отлично. — Сильвер пожал лапу Хью. — Пока, дружище. Увидимся.
— Был рад, — кивнул тролль. — Насчет тачки не волнуйся. Отдохнет пока в боксе, заодно и ходовую проверим.
— Сочтемся. — Сильвер повернулся к боевому отряду. — Заносите багаж, располагайтесь. Поезд отправляется.
От темного эльфа не укрылось удивление, скользнувшее по мордам троллей. Казалось, те до последнего мгновения не верили, что уезжать все же придется. Конечно, Локхони предупредил их о намерениях коварного киллера.
Махнув Хью на прощание, Сильвер полез на кресло водителя. Ученики автомеханика распахнули ворота. Путь свободен, можно ехать. Снять с ручника, сцепление, газ... Не было надежды остановить процесс, доведенный до автоматизма.
Темный эльф вспомнил, узнал неприятное чувство. Ему было страшно.
Невидимая нить, протянувшаяся в сторону Убежища, с каждым метром звенела все громче. Сильвер до боли вцепился в руль. Казалось, еще немного — нить лопнет. Он почувствует боль, которую трудно представить. Возникла мысль, полыхающая в мозгу: послать все подальше, пристрелить Локхони, полковника, сделать что угодно, лишь бы остаться... пусть Повелителя освобождает кто-то другой.
Но стоило только выехать за пределы Старого Центра, как на смену лихорадочной панике пришло прохладное спокойствие. Хватит. Убежище может подождать.
Стальная нить выдержала, растянувшись до предела. Быть может, просто перешла в иное измерение. Протяни руку — услышишь звон натянутой струны. И ты уже дома.
Крошка мчалась в Ночи, окруженная Руинами.
МЫСЛЬ… СУЩЕСТВОВАНИЕ… МНЕ ТЕСНО.
Кто-то огромный ворочался во тьме.
Это нельзя было назвать пробуждением в полном смысле слова. Никогда прежде существо не знало покоя.
Сейчас же к нему пришло новое знание.
СЫН МОЙ… ИДИ КО МНЕ.
Он заметался в поисках выхода. Бесполезно. Выхода нет.
Потоки энергии омывали огромное сознание, заточенное в саркофаге из кремния. Выхода нет. Он слеп, глух и лишен дара речи. И все же он чувствовал.
Откуда-то извне к нему спешило дитя.
ЖДАТЬ… СКОРО.
Существо затаилось внутри кокона абсолютного Мрака. Вокруг кружили мошки Света. Каждая чувствовала сколь скоротечный, столь и необъяснимый приступ беспокойства, но так и не решилась приблизиться.
Вскоре все успокоилось. Мрак вновь приобрел непроницаемость зеркала.

* * *

Проспект.
Серое асфальтовое лезвие протяженностью сорок километров. Крошка мчалась по правой кромке одинокой черной каплей — прочь от Старого Центра. Последняя встречная машина оказалась такси, совершавшим вечерний рейс.
Черная Цитадель стремительно уменьшалась в размерах. Изуродованный зиккурат был надежно прикован к поверхности лучами Света, излучаемыми мощными прожекторами. Темный эльф старался не смотреть назад, поэтому пропустил тот момент, когда пирамида скрылась под землей.
Когда мимо скользнул “Лунный город”, окутанный разноцветными огнями, Сильвер сбавил скорость. На сегодня у него оставалось немало дел, которые не имело смысла откладывать. Лучшего места, чем раскинувшиеся вокруг Руины, не найти.
Обернувшись, он крикнул в глубину салона:
— Ксур, Долтур!
Разговор двух людей и троллей, развивавшийся где-то во втором отсеке, сразу же стих. Послышались тяжелые шаги. Гангстеры приближались, пригнувшись.
— Присядьте, — велел киллер, поглядывая на здоровяков в зеркало.
Тролли повиновались.
— Что вам известно? — спросил Сильвер. — Я имею в виду, что Локхони успел рассказать? Куда, по-вашему, мы направляемся?
Тролли переглянулись. Киллер наблюдал за мимикой толстокожих лиц, благо ширина зеркала позволяла.
— Мы не знаем, господин Сильвер, — ответил Ксур. — В смысле, Локхони ничего не рассказал. У нас есть приказ: следовать за вами, выполнять все распоряжения.
— А еще не задавать глупых вопросов, — вставил Долтур.
— Угу, — кивнул киллер. — И... что? Собираетесь неуклонно выполнять?..
Оба тролля решительно кивнули.
— Что ж, хорошо. Пока все, спасибо. Тролли поднялись с кресел.
— Только учтите, — добавил Сильвер, — если вам что-нибудь известно, держите язык за зубами. Это понятно?
Еще один кивок, уверенности в котором было поменьше.
— Ступайте.
Тролли удалились в глубь салона. Чуть помедлив, вскоре нерешительно приблизился Робинс. На лице его было смущение — довольно нехарактерное, насколько киллер мог понять, выражение.
— Сильвер, — прошептал Робинс, — я слышал ваш разговор.Темный эльф молчал. Конечно же подслушивать нехорошо. Равно как грабить компьютерные банки, а также убивать разумных существ. Даже у Детей Ночи есть представления о разумной морали.
— Так вот, — продолжил хакер, — думаешь, они не лгут?
— Что ты имеешь в виду? — поинтересовался киллер. — Такие вещи, как правда и ложь, всегда относительны.
— Несомненно. И все-таки — ты им поверил?
Сильвер помедлил, потом покачал головой:
— Не знаю. Даже сотня лет опыта может сыграть с тобой шутку. Как бы там ни было, проверить нельзя.
— Почему же? — удивился Робинс. — Я легко могу найти софт с детектором лжи. Наденем троды...
— Не поможет, — оборвал его киллер. — Локхони далеко не глуп. Если рассуждать абстрактно, он вполне мог заложить им в мозги что-нибудь вроде бомбы с часовым механизмом. Обнаружить такие вещи чрезвычайно трудно.
— Ты прав, — признал хакер. — Я и забыл, что живой мозг устроен сложнее компьютера...
Сильвер молчал. Конечно же он не мог верить троллям. Как и Робинсу с вервольфом: слишком уж многое поставлено на кон. В определенном смысле темный эльф не верил даже себе самому.
— Но если ты в них не уверен, — продолжал Робинс, — почему взял с собой? Не проще ли нанять крепких парней где-нибудь еще?..
— Не проще, — усмехнулся Сильвер. — Возникли бы очередные проблемы. Если выбирать между Ксуром, Долтуром и незнакомыми боевиками — я выберу Ксура с Долтуром. Вероятно, в интересах же Локхони оградить меня от всех опасностей.
— Ах да, я и забыл твой хитрый финт, — хакер коротко рассмеялся. — Ну а что, если в этом стремлении они наломают дров? Вдруг эти двое притащили на себе жучков?
Темный эльф оторвал руку от руля, показал на приборную панель.
— Если хотя бы одна радиоволна покинет пределы машины, Крошка тут же поднимет тревогу.
Робинс уважительно кивнул, поглядев на разноцветные огоньки.
— А что насчет того механика, Хью? Ты ему доверяешь?
— Вновь ты заговорил о доверии, — Сильвер зевнул. Проклятый длинный день, которому не видно конца. — Нет, я не доверяю Хью. Он знает Крошку как облупленную, он, собственно, ее и делал. Однако этот тролль крайне привязан к собственной шкуре.
— Что ж, хорошо. — Робинс поднялся с кресла.
Хакер удалился, чтобы вновь продолжать беседу с Карнажем и троллями.
Темный эльф снизил скорость и принялся разглядывать дорогу — серую асфальтовую полосу, изломанные клыки Руин по обем сторонам. Чрезвычайно приятный ландшафт для глаз Создания Тьмы, но сейчас Сильвер чувствовал только тоску.
Бывало, что мутанты и прочие отбросы общества, населявшие Руины, устраивали засады на проезжающий транспорт. “Конечно же, — думал киллер, — именно сегодня, именно с ними этого не случится. А жаль. Это решило бы кое-какие проблемы”.
Вот в сплошной череде черных развалин показался просвет, в который могла пройти Крошка. Сильвер притормозил и осмотрелся. Разбитые стены искусственного каньона вели в неизвестность. Идеальное место для засады — при условии, конечно, что этой дорогой кто-нибудь пользуется. У разумного существа, решившегося посетить Руины после наступления Ночи, должны иметься на то разумные причины.
Городские бандиты, да и просто убийцы-дилетанты нередко прятали здесь трупы. Вернее, они просто оставляли тело и уносили ноги. Остальную работу выполняли бедолаги, которым на всей планете не нашлось иного места, кроме как в Руинах. Каннибализм рос пышным цветом.
Киллер медленно продвигал Крошку меж черных стен. Машина упруго качалась на рессорах, когда под колеса попадали кирпичи или обломки бетона. Мощные фары резали Тьму, срывая покровы с уродливых громадин. Царство запустения и мертвого камня, которым правили призраки.
Проделав в общей сложности не более трех сотен метров, киллер был вынужден остановить машину и заглушить мотор. Продолжать путь не имело смысла, но Судьба распорядилась по-своему: дорогу преграждал рухнувший фонарный столб, груды битых кирпичей и бетонного щебня. Тем не менее пространства для маневра оставалось с лихвой: Крошка могла развернуться вокруг своей оси.
Поднявшись на ноги, киллер отправился на поиски своей команды. Люди и тролли сбились в хвосте, рассевшись вокруг бара с холодильником. У вервольфа и гангстеров оказалось куда больше такта, нежели у представителя интеллектуального труда — Робинс бесцеремонно хрустел любимыми чипсами, запивая содовой из банки.
Почему-то Сильвер не смог рассердиться.
— Мэг, ты мне нужен.
— Я весь внимание, — откликнулся хакер, отправляя в рот очередную пригоршню. — Что угодно?
— Не паясничай, — велел киллер. — Начинай приводить аппаратуру в порядок. Выходим на дело.
— Нет проблем. — Робинс оставался совершенно спокоен. — Что за дело?
— То самое, — напомнил эльф, — ради которого мы заходили к старушке.
Рука с чипсами замерла на середине траектории.
— Что, уже сегодня?!
— Угадал. Как конкретно наш друг из киберпространства должен получить свою плату? Я не вполне представляю себе этот процесс.
Робинс побледнел. Горсть чипсов вернулась в пакет. На лице человека был написан ужас, а также мольба, обращенная к неизбежному будущему. Все это было слишком круто для него. “Да, — подумал Сильвер, — с этим парнем еще придется повозиться. Любит деньги, но не любит черную работу”.
Разумеется, хакер не знал, да и не мог знать тех существ, души которых темный эльф собирался скормить демону. Дело в другом. В принципе: кажется, Робинс не считал, будто цель оправдывала средства.
— Ты решил окончательно?
— По-моему, — медленно произнес киллер, — я сразу сказал тебе об этом. Ты знал, что нам придется это сделать. Я уже достаточно тебя знаю, чтобы поймать на лжи.
Робинс вздохнул:
— И не собирался. Все, что нужно, это надеть на кого-либо троды, либо, при наличии разъемов, вставить шунты. Затем, как написано в умной книжке, — хакер кивнул на чехол, в котором были книги и диски, приобретенные у Мэгги, — дать нашему хищному другу добраться до этой персоны. Нет, погоди, вроде бы их предварительно нужно отправить на тот свет, чтобы...
— В общем, — прервал его Сильвер, — проясни этот вопрос. Майкл останется охранять тебя, а мы с Долтуром и Ксуром пойдем подышим свежим воздухом.
Тролли недоуменно глядели на эльфа. Как ни странно, у Сильвера не было желания играть в загадки.
— Что такое? Спрашивайте, если возникли вопросы.
— Возникли, — кивнул Ксур. — Кто такой Майкл, и почему вы зовете Роберта Мэтом?
Сильвер рассмеялся, Карнаж оскалил крепкие зубы.
— Майкл - это Джон. Господа Джон и Роберт фигурируют в поддельных документах. Старайтесь не называть наших настоящих имен, когда рядом будут посторонние. Позже я сделаю документы и вам.
— У нас есть, — улыбнулся Долтур. — Локхони выдал нам перед отъездом...
— Ну-ка, я хочу взглянуть.
Тролли послушно достали из карманов пластиковые карты.
— Есть еще что-нибудь?
Гангстеры покачали головами, и киллер сунул документы в карман.
— Как я сказал, позже сделаю новые. Мэт, мы вернемся только с добычей. К этому времени все должно быть готово. Робинс угрюмо кивнул.
Сильвер вскрыл тайники, битком набитые оружием. Пространство между первым и вторым полом предоставляло большие возможности для тайного перемещения грузов. Где-то среди пачек с патронами киллер впихнул несколько магазинов с резиновыми пулями, купленными несколько лет назад просто так, для коллекции. Кто мог знать, что однажды в них возникнет реальная потребность?.. Идея захвата жертв с целью принесения их в жертву киберпространственному демону могла разве что привидеться темному эльфу в кошмарном сне.
Резиновые пули, используемые полицией во время массовых беспорядков, казались Сильверу детскими игрушками. Было даже как-то неудобно заряжать ими автоматы... Впрочем, слишком рискованно в первый же день доверять парням Локхони оружие с боевыми патронами.
Гангстеры профессионально покрутили автоматы в руках. Игрушечные пули, похоже, пришлись им не по вкусу, однако тролли выразили недовольство разве что в мыслях.
Следом за парой магазинов с боевыми патронами в карман Сильвера отправилась не менее необходимая в Руинах вещь — счетчик Хайгерга. Эльф также предусмотрительно закрепил на плече связку прочной веревки.
Робинс задумчиво хрустел чипсами, дожидаясь, пока все посторонние освободят место для маневра. Карнаж развалился в кресле, прикрыв глаза шторками век. Сильвер мог без труда разглядеть рукоять пистолета, торчавшую у вервольфа под мышкой.
Вставив магазин в собственный автомат — все ту же “Кобру-7”, — темный эльф внимательно поглядел на компаньонов.
— Мэт, можешь приступать.
Хакер молчал.
— Как понял, Мэт?
— Понял, понял, — похоронно пробормотал Робинс.
— Хорошо. — Несколько секунд эльф раздумывал, стоит ли дать Карнажу мобильник. — Майкл, запрешь дверь. Никому не открывайте, никуда не выходите. Если что — приоткрой окно, используй ствол.
Карнаж поднял шторки, уверенно кивнул.
Держа автомат наготове, Сильвер покинул уютный салон. Лучше бы оборванцам напасть прямо здесь. Если уж они не стали устраивать засаду на дороге, могли бы сэкономить время хотя бы сейчас.
Конечно же ничего не случилось.
Темный эльф выждал минуту, вглядываясь во Тьму, прислушиваясь к каждому шороху
Холодный ветер свистел в бетонных щелях, беспечно перекатывал мелкие осколки. Руины высились в ночи разбитыми надгробиями. Сильвер поежился, запахнул пиджак. (Отсутствие Света, безусловно, хорошо. Вот только если бы боги хотели напрочь оградить от него своих созданий, Дети Ночи были бы покрыты теплым мехом с головы до пят — киллер это прекрасно понимал.)
Союзники бомбили без пощады. В небе над Торментором разгорелась величайшая воздушная битва с тех самых незапамятных пор, когда драконы населяли планету. Эльфийские асы сопровождали гномьи дредноуты, несущие смертоносный груз. Им противостояли гоблинские эскадрильи, чьей задачей было любой ценой остановить бомбардировщики на подступах к столице.
Сейчас, сотню лет спустя, Сильвер обозревал результаты давней схватки. Слова можно прочесть в учебниках истории, переписанной заново. Вот только почему-то учителя не приводят учеников сюда — на этот зловещий могильник — побродить среди безглазых дольменов.
Киллер поглядел на счетчик Хайгерга, лишний раз убедившись в исправности прибора. В случае, если они увлекутся охотой и заберутся куда-нибудь, где не стоит бродить без специальной защиты, счетчик подаст звуковой сигнал.
Помимо боевых заклятий союзники использовали обычные авиабомбы, начиненные незначительным количеством тяжелых металлов. Ввиду этого радиационный фон в Руинах превышал норму лишь в эпицентрах взрывов, на которые недвусмысленно указывали огромные воронки. История умалчивала о том, кто из генералов проявил такую инженерную смекалку, однако союзники не раз пожалели о столь опрометчивом решении. Преследуя цель умертвить саму землю, эльфы, гномы и прочие не могли позволить расти собственным кварталам, помимо воли удерживая дистанцию между собой и Старым Центром. По иронии Судьбы неизвестный генерал оказал Детям Ночи последнюю услугу.
Сильвер передернул затвор автомата, повесил ремень на плечо и сделал первый шаг Тролли двинулись следом.
— Наша задача, — сказал эльф вполголоса, — захватить парочку аборигенов, причем живьем. Есть вопросы?
Тролли молчали.
Метров через двадцать киллер свернул. Одно направление было ничем не лучше, равно как не хуже других. Еще через тридцать свернул вновь. Когда же позади осталось не менее сотни, эльф едва сдерживался, чтобы не расстрелять гангстеров резиновыми пулями. Так будет даже лучше: они останутся живы, а значит, восприимчивы к дальнейшим поучениям, для которых в данный момент было не время.
Конечно же киллер понимал, что такие туши не могут перемещаться совершенно бесшумно, да и зрение троллей уступало его собственному. Следствием же был практически непрерывный хруст бетонного крошева, раздававшийся под ботинками здоровяков.
Разменяв же вторую сотню, Сильвер пришел к неожиданному выводу, что в данных обстоятельствах, в общем-то, соблюдать тишину не обязательно. Чем громче они будут шуметь, тем скорее аборигены сбегутся для их поимки. Вот только сам темный эльф решил не изменять давней привычке, благо тролли шумели за троих.
Звезды тускло сверкали над головой, непривычно большие и острые; луна, от которой некто зубастый отхватил порядочный кусок, повисла на невидимом тросе. Зато ближе к горизонту, над секторами союзников, болезненно пылали голограммы.
Всего этого скудного света Сильверу хватало с лихвой, чтобы обозревать окружающее в мельчайших деталях. Вот бесшумно мелькнули две тощие крысы, вот по стене пробежала гигантская сороконожка.
Холодало. Изо рта эльфа и троллей вырывались клубы белесого пара.
Сильвер глядел, слушал, принюхивался к холодному воздуху. Тишина, пустота. Запахи давным-давно выветрились. Как будто и вовсе нет здесь никого — однако темному эльфу было достоверно известно, что это не так. Просто нужно искать...
Киллер поневоле задумался о том, каким образом кто-то мог существовать здесь, да еще в таких количествах, чтобы представлять для властей Торментора реальную угрозу. На городских картах, помимо знаков радиации, Руины были помечены надписями “Закрытая зона” или же “Опасно для жизни”. Кое-где вдоль Проспекта стояли щиты, умолявшие добрых граждан воздержаться от остановок.
Несмотря на давление со стороны властей, аборигены держались. Каким-то образом им удавалось поддерживать собственное существование, возможно, даже размножаться.
Когда союзники захватили Торментор, в Руины бежали все те, кто не желал покоряться новым хозяевам, а также их новым порядкам. Кое-кто и по сей день считал это место лучшей альтернативой какому-либо правосудию.
Гетто отщепенцев, резервация аутсайдеров.
Сильвер пришел к выводу, что состояние анархии, как несвойственное более-менее крупной группе индивидов, давным-давно перешло у аборигенов в подобие государственности. Страна Руин, со своей территорией, населением и суверенитетом. Возможно, даже со своими королями. Чтобы поддерживать жизнедеятельность Руин, аборигенам необходима направляющая сила. Как в любом примитивном обществе, здесь вожаками неизбежно должны были стать самые сильные, хитрые и жестокие.
Продвигаясь во Тьме крадущейся тенью, эльф попытался представить себе эти логичные выводы, к которым пришел его интеллект. Пляски между разрушенных стен, зарево высоких костров, пьяные оргии, разделанные туши неосторожных путников, остановившихся отлить, невзирая на щиты...
Сильвер не желал видеть этого воочию. Если аборигены, привлеченные шумом, все же готовят ловушку, он обломает им зубы. Вряд ли оборванцев будет так много, что даже двух магазинов с боевыми патронами окажется мало.
В общей сложности весь путь длился не более двадцати минут. Киллер сворачивал, петлял, по привычке заметая следы, стараясь держаться подальше от черных воронок. Поскольку шли они быстро, расстояние было пройдено немалое. Что касается Сильвера, то сам он без труда нашел бы дорогу обратно.
Тролли молчали, сопели и шаркали ногами по асфальту. Отстать от темного эльфа было равносильно самоубийству. Сильвер отогнал навязчивый соблазн. Усмехнувшись, он представил себе, как гангстеры станут бороться за выживание, карабкаясь как можно выше в аборигенской иерархии власти. В Старый Центр, где ждал Локхони, они бы не вернулись.
Неожиданно где-то впереди раздались громкие звуки — несомненное порождение голосовых связок. Эльф остановился, поднял руку, притормаживая троллей. Секунду спустя он услышал грубые мужские голоса, недовольно переругивающиеся невнятными возгласами.
Сильвер растянул губы в кровожадном оскале. Ему уже надоело бродить по этим холодным, негостеприимным Руинам.
— Тихо, — прошептал он, делая осторожный шаг. — Вперед.
Тролли двинулись следом, вовсю стараясь производить как можно меньше шума — это им почти удавалось. Миновав останки здания, все этажи которого, кроме первого, были превращены в месиво из кирпича и бетона, Сильвер выглянул за угол.
На расстоянии десяти метров у стены стояли два оборванца, производившие те самые звуки. Гоблин и человек. Скелетообразные телеса обоих прикрывали черные лохмотья. Темный эльф разглядел останки какого-то мохнатого животного, — похоже, кошки, — разрываемого аборигенами на куски. При этом оборванцы переругивались, каждый старался отхватить кусок пожирнее.
Киллер осторожно, придерживая затвор, дослал патрон в патронник. Тролли последовали его примеру.
Теперь самое главное — не спугнуть добычу. Сильвер облизнул губы, сбросил с плеча ремень и скользнул за угол. Лунный череп висел прямо над ним, поэтому он стал всего лишь новой тенью во мраке.
Жилы напряглись стальными канатами, сердце стучало раскаленным мотором, перегоняя по телу взрывоопасную смесь. Он вновь на охоте. То, что за этих особей ему никто не заплатит, а также то, что в магазине “Кобры-8” на сей раз резиновые пули — ничего, по сути, не меняло. Он вновь на охоте.
Вот за угол шагнул кто-то из троллей — Сильвер слышал его горячее дыхание. Аборигены продолжали делить дохлую кошку, всецело поглощенные этим процессом.
Когда в общей сложности позади осталось метра четыре, в кармане у киллера раздался пронзительный сигнал. Счетчик Хайгерга трубил тревогу.
Аборигены подпрыгнули в ужасе, стали бешено мотать головами. Фигура темного эльфа, выступившая из мрака, стала для них полной неожиданностью. Человек выронил кошку, отступил. Однако гоблин, похоже, начал что-то вспоминать. Глаза, затянутые поволокой безумия, на секунду прояснились. “Ты мне нужен, — подумал Сильвер. — Твой командир пришел за тобой. Сослужи же Империи последнюю службу...”
Поволока вновь окутала выпученные глаза гоблина, он повернулся, собираясь бежать, даже успел сделать несколько шагов.
Автомат Сильвера коротко прострекотал, резиновые пули чиркнули по холодному воздуху. Послышались звонкие щелчки — удары о жилистую плоть. Гоблин вскрикнул, ноги его подкосились.
Долтур вскинул автомат, пули настигли замешкавшегося человека. Упав, оборванец скорчился и схватился за живот, куда угодила большая часть резиновых шариков. Зато гоблин ухитрился встать на ноги, прежде чем его настиг огромный Ксур. Схватив аборигена за горло когтистой лапой, тролль оскалил клыки в злобной гримасе.
— Осторожно, — крикнул Сильвер, — не задуши его!
Тролль слегка ослабил хватку, оставив попытки оторвать оборванца от земли.
Человек принял позу зародыша и продолжал баюкать собственный желудок. Сильвер мог представить себе его боль, потому как с близкого расстояния резиновые пули дробили кости. Сняв с плеча моток веревки, он передал ее Долтуру:
— Свяжите обоих. Берем их с собой.
Тролли быстро стреножили обоих, киллер даже воздержался от советов — было заметно, что для гангстеров это не впервой. Руки аборигенов оказались крепко связаны за спинами, причем от гоблина веревка тянулась на целых два метра, прежде чем стать путами для человека. Ксур шел первым, ведя в поводу гоблина, Долтур — последним, дергая за конец веревки, когда человек пытался идти слишком быстро. Сильвер шагал сбоку, держа наперевес автомат, заряженный на этот раз боевыми патронами. Темный эльф чувствовал себя древним работорговцем, ведущим живой товар на невольничий рынок.
Замешкавшись на одном из поворотов, Сильвер убедился в том, что гангстеры действительно не помнят дороги. Зато как Ксур, так и Долтур обнаружили недюжинные таланты, необходимые для постановки кукольных спектаклей. Более того, они получали от транспортировки пленников явное удовольствие: оборванцы беспрестанно спотыкались, однако упасть им не позволяла туго натянутая веревка. Путь “каравана” сопровождали жалобные вопли, смех и довольное гиканье троллей. Сам же киллер хранил молчание. Ему были глубоко безразличны выходки гангстеров, лишь бы они не лишили пленников жизни, а также не замедлили их продвижения.
Как ни странно, никто так и не посмел преградить им дорогу. Вот показалась Крошка, а вокруг по-прежнему не было ни души — Сильвер уже начал сомневаться в достоверности городских слухов, из которых, как правило, можно почерпнуть гораздо больше достоверной информации, чем из полицейских отчетов. Возможно, у населения Руин сегодня какой-то праздник, во время которого запрещено выходить на охоту? Возможно, этих двух безумцев выгнала на развалины улицы лишь крайняя нужда... Подойдя к двери Крошки, Сильвер отогнал праздные мысля. Пора приниматься за дело.
Почувствовав, что натяжение веревок ослабло, пленники осели наземь. Тролли стояли рядом, каждый крепко держал свой поводок.
Несмотря на наличие ключа, темный эльф постучал. Карнаж открыл сразу же, видимо, предварительно выглянув в тонированное окно (во всяком случае, Сильвер надеялся на его благоразумие).
— Ну, как дела? — спросил киллер. — Без происшествий?
Вервольф покачал головой и уселся в кресло.
— Что-то вы быстро. Где ты их нашел?
— Неподалеку. Делили мертвую кошку.
Карнаж брезгливо поморщился.
Робинс отвернулся от монитора, выглянул в окно.
— Значит, — грустный вздох, — все-таки привел. Послушай, неужели нельзя обойтись без этого? Зачем нам этот демон?..
— Ты прекрасно знаешь зачем, — ответил Сильвер. — Разве в твоих силах одолеть хотя бы одного кибермага, не говоря уже о светлых духах?
Хакер молчал.
— Что же касается жертвоприношения... — Сильвер кивнул на монитор. — Что там пишут теоретики? Есть ли другие способы подчинить темного духа?
Хакер молчал.
— Вот видишь. — Темный эльф пожал плечами. — Жизнь двух этих существ лишена всякого смысла, пусть хотя бы смерть послужит благой цели.
— Да в чем ты видишь благо?.. — воскликнул Робинс. — Ты собираешься убить этих бедолаг, чтобы подчинить какую-то тварь из киберпространства, которая, в свою очередь, также необходима тебе в качестве орудия убийства?!
— Именно. — Сильвер кивнул. Он действительно не видел проблемы — Что из этого тебя не устраивает?
— Нет, он не понимает! — Хакер стиснул кулаки. — Я тоже не безгрешен, однако ни разу в жизни не убил представителя разумной расы. Мы, крысы киберспейса, привыкли рисковать только собственной шкурой!
Темный эльф усмехнулся:
— А мы и не будем рисковать. Мы их просто убьем.
— А также скормим демону души, лишив жизни даже на том свете!.
— Вот-вот, — кивнул киллер. — Ты и сам все понимаешь. Не забывай, только при твоем освобождении нам с Майклом пришлось убить двоих.
— Я не просил меня освобождать, — Робинс надулся. — Не пытайся бить ниже пояса.
— Тем не менее, если можно было бы повернуть время вспять, что бы ты выбрал? Тюремное заключение — возможно, смертную казнь — или же все-таки отдал жизни охранников?!

Предыдущая страница 11 Следущая страница


Волонтеры Хаоса 12

Робинс молчал.
— То-то. Все разумные расы глубоко порочны. В противном случае я и мои коллеги давным-давно остались бы без работы. Ты возмущен чем-то еще?
Робинс лишь рукой махнул.
— Тогда вопрос исчерпан, — подвел итог эльф. — У тебя все готово? Можно начинать?
— Можно, — проворчал компьютерный ковбой, — если тебе так не терпится вышибить кому-то мозги.
— Дело не в терпении, — сказал Сильвер. — Не имеет смысла задерживаться в Руинах дольше необходимого. Ты выяснил детали ритуала?
Несколько мгновений Робинс колебался, затем поднял голову. Взгляд темного эльфа послужил финальным аргументом. В данном случае Робинсу требовалось подтверждение того, что он действительно действует под принуждением.
Хакер кивнул:
— Вначале нужно призвать демона из мрачных глубин киберспейса, на этих дисках есть весь необходимый софт... в смысле, заклинания. Затем, когда демон изъявит желание сотрудничать, нужно надеть на жертву троды, но ни в коем случае не позволять демону самостоятельно ее умертвить. Пока разум жертвы будет витать в киберспейсе, телу необходимо нанести смертельную рану, и только после этого отдать матрицу на растерзание твари.
— Весьма поэтично. — Сильвер потер подбородок. — Будем надеяться, ты успел достаточно хорошо разобраться в этом вопросе.
— Кое-кому не хватило целой жизни, — быстро ответил хакер, хватаясь за соломинку. — Многие моменты еще не вполне ясны...
— И все-таки медлить нельзя. Мы не можем тащить с собой оборванцев, другой же возможности заполучить парочку жертв может не представиться. — Сильвер оглянулся. — Подбери к тродам кабели подлиннее. Я не собираюсь пачкать кровью салон.
Робинс скривился, но полез в коробку. Сильвер вышел наружу.
Тролли, посмеиваясь, наблюдали за аборигенами. Гоблин и человек ползали по асфальту в тщетных попытках освободиться от пут, при этом из глоток оборванцев рвались какие-то бессвязные всхлипы.
Сильвер задумался, глядя на эту картину. Теперь перед ним стояла другая проблема.
Он не мог позволить Робинсу в одиночку отправиться на переговоры с демоном. За жизнь хакера эльф не опасался, отнюдь, взбалмошный молодой человек мог просто-напросто наговорить демону много лишнего. Сильвер не собирался предоставлять кому-либо в команде (кроме самого себя, разумеется) возможность диктовать свою волю остальным. Демон, несомненно, являлся мощным оружием.
С другой стороны, темный эльф чувствовал себя в киберпространстве отнюдь не так уверенно, чтобы самолично явиться на переговоры. К тому же его настоящее тело останется в перпендикулярной реальности, совершенно беззащитное для любого рода агрессии.
В отличие от киллера, киберспейс являлся для Робинса привычной стихией. Неизвестно, что творилось сейчас у него в голове. Агрессии могла подвергнуться виртуальная матрица киллера, от которой напрямую зависела жизнедеятельность живого тела.
Выход нашелся сам собой.
Поглядев на троллей, Сильвер, после некоторых раздумий, снял с плеча ремень “Кобры-8” и достал запасной магазин с боевыми патронами. Автомат достался Ксуру, магазин, соответственно, Долтуру.
Сильвер отступил, наблюдая за действиями троллей. Долтур, недолго думая, сразу же заменил магазин. Руки темного эльфа свободно висели вдоль корпуса, готовые выхватить пистолеты, если тролли попытаются передернуть затворы или же снять оружие с предохранителей.
Гангстеры опустили автоматы, оставив их болтаться на ремнях. Сильвер позволил себе расслабиться. Слишком рискованный опыт, однако делать было нечего.
— Ваша боевая задача, — сказал киллер, — охранять машину, а также не дать сбежать этим двоим. Не вздумайте их бить. Я буду находиться в машине, поэтому увижу и услышу все или практически все. Все понятно?
Тролли одновременно кивнули.
— Вот и отлично. Майкл к вам присоединится. Сильвер развернулся, продолжая держать обоих в поле периферийного зрения.
— Майкл, — позвал он, оказавшись внутри, — слышал? Вервольф кивнул.
— В случае чего сразу стреляй, разбираться будем потом. — Киллер глядел, как Карнаж встал и направился к выходу. — Погоди. Старайся не поворачиваться спиной к нашим друзьям
— Само собой. — Вервольф улыбнулся. — Удачи.
— Тебе тоже. — Сильвер запер дверь. — Мэт, приготовь шунты, будь добр.
Хакер в изумлении уставился на эльфа.
— Ты собираешься погружаться ЛИЧНО?
— Почему бы и нет?
— Не знаю. — Робинс нахмурился. — Мне казалось, что твои разъемы — скорее дань моде.
— Они настоящие. Иногда я ими пользуюсь.
— Теперь мне ясно, — грустно усмехнулся хакер, — зачем ты выгнал Майкла. Твое тело останется снаружи, а значит, будет беззащитно. Наверное, даже во сне ты смотришь в потолок. — Робинс протянул киллеру нейрошунты, которые крутил в руках. — Не понимаю только того, почему ты не выгнал МЕНЯ.
— Мы погрузимся вместе, — ответил эльф, принимая шунты. — Достань вторую пару.
— Неужели ты мне настолько доверяешь? — Хакер, казалось, был приятно удивлен. — Извини, конечно, однако в киберспейсе мои возможности несколько превосходят твои.
— Если бы у меня были реальные основания подозревать тебя в каком-либо гнусном намерении, — отчеканил эльф, — я убил бы тебя не задумываясь. Сейчас же мы воспользуемся совмещенным портом, только и всего. Мы станем одним целым. Ни одно здравомыслящее существо не отрубит себе голову.
Робинс скорчил брезгливую гримасу.
— Вот еще! Совмещенный порт — это ж надо?! Знаешь, кто ими пользуется? — Хакер поднял на темного эльфа яростный взгляд.
Сильвер тихо рассмеялся:
— Ничего, потерпишь часок. Обещаю, что не буду домогаться.
Робинс скорчил гримасу, но полез в чехол за второй парой шунтов. Эльф тем временем достал мобильник и распечатал один из стерильно-чистых чипов. Хакер двумя профессиональными движениями подключил телефон к модему. Затем, дозвонившись в городской Центр, они реализовали свои права “на безвозмездное использование ресурсов глобальной Сети”, закрепленные во всех международных конвенциях о правах и свободах разумных существ.
Системный блок, пластина монитора, голопроектор, клавиатура, а также кибердека комфортно разместились на столешнице, привинченной к стене. Энергией все оборудование обеспечивали мощные аккумуляторы, которые, в свою очередь, подпитывались трансформатором маны.
(Данный аппарат находился на борту незаконно, так как любому подданному или гражданину, желающему использовать магическую энергию, сперва требовалось получить дозволение Магического Комитета по Энергии. Это соображение несколько отрезвило Хью, загоревшегося в свое время идеей перевести на электричество все энергопитание Крошки. Это была роскошь во всех отношениях. Как корпорации ни бились, пытаясь получить от Комитета локальные права, волшебники не поддавались. Дескать, магия мира не восстанавливается, и настанет тот день, когда планета погибнет, оставшись без тонкой оболочки. Последним существом, служившим проводником, был Повелитель Зла. Принимая во внимание это обстоятельство, Сильвер использовал ресурсы трансформатора без зазрения совести.)
Киллер присмотрелся к кибердеке. Совмещенный порт находился точно по центру “Оксацу”, между двумя автономными портами. Данная модель была в состоянии обеспечить погружение четырем разумным особям.
Сильверу было прекрасно известно специфическое назначение порта, в который Робинс, вздыхая, вставлял кабели шунтов. Ему даже пришлось пару раз испытать на собственном разуме, что за штука этот виртуальный секс, примерно то же, что и безалкогольное пиво. Вкус есть, зато суть отсутствует. Тем не менее продавцы популярного софта загребали деньги лопатой. Ими же было лоббировано министерство здравоохранения Монархии, горой стоявшее за любую безопасность. Телевизионная реклама с гордостью демонстрировала, как разнополые школьники занимались виртуальной любовью на перемене, прямо в компьютерном классе. Темному эльфу было на это глубоко наплевать, однако он всегда любил парадоксы: девственницы могли одновременно быть шлюхами, торгуя в киберпространстве виртуальным телом.
— Готово, — проворчал Робинс. Откинув спинку кресла, хакер улегся. — Если кому-нибудь интересно, одна таблетка “Комавротикса” могла бы скрасить все неудобства.
— Если я стану ими так разбрасываться, — проворчал Сильвер, — тебе не хватит их и на неделю.
— Купим еще. Ты же знаешь, кайф не сказывается на качестве моей работы.
— Только вчера я выдал тебе две. — Киллер лег на соседнее кресло.
— Да? А мне казалось, это было с месяц назад. — Робинс зевнул. — В таком случае, не жди, что сегодня я буду в ударе
— В таком случае, — усмехнулся Сильвер, — не жди, что я дам тебе колеса до конца месяца.
Робинс что-то буркнул, втыкая в голову шунты.
Расслабив тело, он положил на живот пульт дистанционного управления декой. Два кабеля — красный и черный — тянулись от совмещенного порта к разъемам за ушами человека. Симбиоз. Возможно, кто-то был паразитом.
Киллер поглядел на монитор, гордо демонстрирующий интерфейс для погружения.
Ему не хотелось ТУДА.
Там все чужое. Там его сильное тело, умения и боевые навыки не имели значения. Там он мог стать обычной жертвой. Там побеждали щуплые умники, у которых были помощнее компьютеры да софт поновее. (Вроде того, который развалился на соседней лежанке). Там не имела значения даже раса киллера.
Темный эльф выглянул в окно. Тролли о чем-то беседовали с оборотнем; безумные аборигены копошились в пыли у их ног.
Вздохнув, Сильвер вставил нейрошунты в разъемы. Давно не приходилось этого делать... Холодный разъем проник в череп, прочно занял канал.
Робинс скосил один глаз. Затем потянулся к пульту и без предупреждения включил кибердеку.
В следующее мгновение Сильвер оказался ТАМ. Электронные струи информации поступали в обнаженный мозг, омывая каждую извилину. Он стал файлом, который можно просто взять и стереть.
Враги получили идеальный шанс.

* * *

Сильвер взял себя в руки, не позволяя всплеску страха разрастись в поток паники. Никому не известно, что он здесь. Робинс — умелый парнишка. Они сделают свое дело и вернутся обратно, в мир живых.
Успокоившись, киллер огляделся. Киберспейс. Геометрческие фигуры, закрепленные на различных точках кристаллической решетки, черные прутья которой уходили вдаль во всех направлениях. В узком смысле — система информации. В широком — глобальная планетарная Сеть.
“Оксацу”, без сомнения, была куда более совершенным аппаратом, чем домашняя дека темного эльфа. Грань между реальностями утончалась с каждым рывком технической мысли. Краски набухали, острые углы массивов, казалось, могли разрезать мысль. Яркие алые точки носились от одного информационного блока к другому, собирая пыльцу сжатых данных. Меж верхних прутьев решетки мерцало глубокое темно-синее небо. Стоимость размещения массивов в Сети поднималась и понижалась в буквальном смысле. Внизу, — там, где цены были ниже всего, — простиралась глубокая чернильная тьма.
Интерфейс также отличался от того, к которому привык Сильвер. В верхнем правом углу виртуального глаза горели шесть цифр, отсчитывающие время погружения. 00:00:26. Робинс, по-видимому, терпеть не мог яркие краски: киллер так и не нашел ни одного массива, цвет которого был бы, к примеру, розовым или голубым. Черное, красное, серое — оттенки по мере затемнения спектра. Белое отсутствовало по определению, за что эльф был крайне признателен хакеру.
Сильвер чувствовал присутствие Робинса. Это чувство было сродни непоколебимой уверенности, проистекающей из подсознания. Кто-то был рядом. Кто-то, кого нельзя увидеть или коснуться, однако это не меняло очевидного факта.
Темный эльф мог лишь догадываться, о чем думал хакер. Виртуальный секс также не давал подобной власти, лишь тусклые блики чувственных ощущений соседнего разума (вкупе с ощущением того, что это, скорее, мастурбация). На компьютере же Робинса необходимый софт отсутствовал напрочь. Погружение двух разумных существ происходило по совмещенному каналу, только и всего.
Сильвер не стал противиться, когда хакер увлек их совместную матрицу куда-то вниз, хотя и мог остановить движение одним усилием воли.
Мимо проносились другие пользователи, спешащие куда-то по собственным делам. “Оксацу” сглаживала острые углы фигур, в меру возможностей наделяя реализмом каждую матрицу. На хрустальных крылышках промчалась куда-то хрупкая фея; качая хвостом, степенно проплыл крокодил.
Сильверу стало любопытно. Он поднял руку, преодолев сопротивление Робинса. Пять пальцев, на конце каждого — длинный черный коготь. Кисть торчала из черного рукава, переходящего, как обнаружилось, в пиджак с длинными полами. Гладкая поверхность матово блестела, не отражая тем не менее ни единого блика.
Закончив осмотр, киллер было расслабился, однако тут же заметил нечто на расстоянии нескольких сантиметров от виртуального тела: светлые шипы, становившиеся прозрачными, когда на них падал свет, но тускло мерцавшие в тени.
— Что это? — спросил темный эльф. Вернее, подумал о том, что слова привычно рождаются его речевым аппаратом, оставшимся, как и прочее тело, где-то ВОВНЕ. Тем не менее он явственно услышал собственный голос. — Мэт, отвечай! Что за шипы мерцают вокруг?
Прошло тридцать две секунды. Когда киллеру начало казаться, что хакер уже не ответит, в киберспейсе раздался спокойный голос. Без сомнения, он принадлежал Робинсу, однако чем-то неуловимо отличался. Видимо, таким парень представлял себе собственный голос.
— Это защитное заклинание повышенной мощности. — Слова, для удобства, выстроили ряд желтых букв в правом нижнем углу. — Дорогое, хотя нам у твоей подруги досталось на халяву.
Сильвер обдумал эти слова, прочел желтые буквы. Разубеждать хакера он не собирался.
— Защитное заклинание? Раньше как-то обходился.
— Ошибаешься, — фыркнул Робинс. — Самые примитивные обереги встроены в любой софт для погружений.
— Что, они могут защитить от демона? Хакер вздохнул:
— Демон — это автономный вирус, наделенный волей и способностью к модификациям. Настоящий ИскИн, только магического происхождения. Ни одно заклинание не защитит от подобного монстра.
— Тогда какой смысл?
— На то, чтобы взломать защиту, требуется время. Чем лучше заклинание, тем больше. По идее, его должно хватить на то, чтобы выйти из Сети. Или, если очень интересно, чтобы дождаться легавых.
— Такие эксцессы случаются часто?
— Крайне редко. Но, по-моему, лучше не экономить.
— Понятно.
Разговор прервался.
Падение не прекращалось. Один массив сменялся другим, мимо пролетали поперечные прутья. Время от времени Робинс замедлял полет, прижимался к одному из ближайших массивов и несколько секунд занимался тем, что задирал голову и разглядывал матрицы пользователей. По мере погружения задирать голову приходилось все выше. Наконец Сильвер понял, чго происходит: Робинс элементарно проверялся. Примерно так, как делал темный эльф, сидя за рулем автомобиля или передвигаясь пешком. Хакер пытался обнаружить слежку.
00:06:21.
Массивы становились все меньше, блестящая поверхность теряла цвет и глубину. Тех бедняков, которым было в тягость оплачивать аренду, наверняка меньше всего волновал внешний цвет их массивов.
Опустив голову, киллер поглядел под ноги, обутые в черные туфли с острыми носами. Под подошвами лежала Тьма.
— Ниже — только решетка! — не выдержал Сильвер, замедляя падение. — Куда ты нас тащишь?
Робинс рассмеялся, прекратив сопротивление. Они повисли в пустоте; над головой, под бездонным небом, матрицы перемещали тонны нектара; вокруг простирались безжизненные линии девственно чистой решетки; то, что находилось под ногами, скрывала непроглядная Тьма.
— В Ад, Сильвер! — Хохот далеко разносился в пустоте киберспейса. — Мы летим прямо в Ад!.
00:11:53.
Темный эльф молча ждал, пока у хакера пройдет приступ веселья.
00:12:07.
— Ты ведь просил найти демона, верно? — успокоившись, спросил Робинс. — Только там, где боится появляться даже полиция, демон может принять истинное обличье. Перевоплотись он наверху — переполошится целый сектор.
— Зачем вообще ему это делать? — Чтобы принять дары, конечно, чтобы сожрать души тех бедолаг. Это необходимое условие, так уж распорядились боги.
— Понятно. Долго еще погружаться?
— Пару минут, самое большее.
Сильвер расслабился. Робинс продолжил неспешный полет.
— Уже сейчас мы очень глубоко, — сообщил хакер. — Окажись здесь не вовремя какой-нибудь чайник с дешевым оберегом — все, крышка. Не успеет даже отключиться.
— Насколько я понял, — заметил эльф, — убийство может произойти и на верхних уровнях.
— Верно. Однако туда демоны на охоту не ходят.
Киллер распознал в синтезированном голосе странные нотки.
— Ты что, боишься?
— Конечно, — тут же ответил ковбой. — Я ведь не легендарный киллер, которому море по колено. Самая нижняя моя отметка осталась десятком ярусов выше.
— Что так?
— Здесь просто нечего делать. Можно висеть часами, прежде чем тебя найдет темный дух или другой полудурок. — Робинс помолчал. — Когда будешь вести переговоры, учти, что это... существо мыслит совершенно иначе. Это голый интеллект, коварный и злой. Его девиз — “убей их всех”. Во время переговоров он будет постоянно хитрить; верить ему можно только тогда, когда договор будет скреплен душами жертв, да и то не во всем.
— Прекрасно, — сказал Сильвер, — что ты понимаешь все это. Вот только вести переговоры будешь ТЫ.
— Я? — Хакер, казалось, проглотил от изумления виртуальный язык. — Я не могу, я... не хочу, в конце концов!.
_ У тебя было время подготовиться, — заметил киллер. — Теперь тебе известно о демонах гораздо больше меня.
— Но...
— Это приказ, Мэт. Я вступлю в разговор тогда, когда сочту нужным. Это ясно?
— Так точно. — Робинс остановил падение. — Пожалуй, хватит. Разрешите выполнять?
— Приступай.
Сильвер постарался отстраниться от происходящего, чтобы ненароком не мешать хакеру заниматься делом. Как бы со стороны он наблюдал за тем, как Робинс плавает в киберпространстве, занимаясь, казалось, совершенно глупыми вещами.
...Над головой, далеко-далеко, по-прежнему кипела бурная жизнь. Далекими звездами горели массивы. Теперь киллер знал, что Тьма смыкается над их головой, накрывает черным пологом. От осознания этого стало тепло и уютно...
Вначале Робинс извлек откуда-то голубой огонек, которым принялся чертить на горизонтальной плоскости идеальный круг. Компьютер, оставленный где-то вовне, подсказывал хакеру каждое движение, не оставляя шанса погрешностям. Когда белая змея сомкнулась концами, вверх взметнулись языки голубоватого пламени. Защитный круг — непременный атрибут ритуальной магии, это знал даже Сильвер.
Войдя внутрь круга, Робинс стал чертить другие фигуры. Каждая находилась на равном удалении как от голубого пламени, так и друг от друга. По всей видимости, компьютер также подавал их параметры прямо в мозг хакера: каждая обладала несколькими индивидуальными деталями. Помимо воли Сильверу приходилось наблюдать за процессом, однако из всех фигур запомнить удалось лишь одну.
Руны, всплыло забытое слово.
Наконец круг, состоящий из странных символов, сомкнулся внутри внешнего круга. В то же мгновение каждая фигура начала отвратительно мерцать белым светом.
Темному эльфу все это очень не нравилось: сам вид рун-букв-знаков, раздражающая пляска синего пламени. Все это принадлежало Добру, созданное с целью защиты от Зла. Где-то внутри виртуального тела, заключенного внутри кокона Света, проснулся червячок клаустрофобии. Сильвер прикладывал недюжинные усилия, чтобы не препятствовать хакеру. Без компромиссов в этой миссии действительно не обойтись.
00:27:45.
Робинс остановился в центре окружностей, внимательно оглядел плоды своих трудов.
— Что теперь? — спросил Сильвер. — Будешь нараспев читать заклинание?
— Нет уж, увольте, — хохотнул Робинс. — Хотя, если не останется другого выхода... Знаешь, о чем я подумал?
— Говори.
— О том, что, сцапав нас, вместо одной души демон получит целых две. — Хакер захихикал. — Забавно, правда?
— То, что ты предвидишь последствия, — тоже неплохо Продолжай работу.
— Так точно.
00:29:11.
Робинс вытянул вперед когтистую лапу. На ладони вырос черный кристалл, внутри которого мерцало алое пламя. Аура темной силы окутала вытянутую руку. Киллер с удовлетворением отметил, что к Добру и Свету эта вещь не имеет отношения.
Хакер отступил, опустил руку. Кристалл остался висеть в воздухе, медленно вращая острыми гранями. Вот он раскрылся, словно алмазный цветок. Пламя Зла поднялось вверх, озарило внутренности защитного круга багровыми отблесками.
Даже Сильвер почувствовал зов. Заклинание, заключенное в алгоритмах программы, пришло в действие. Злобный вопль умчался вдаль, рассекая безбрежный океан информации. Киберспейс затаился.
— Что дальше? — спросил темный эльф, которому была не очень комфортна роль наблюдателя. — Сейчас к нам слетятся полчища демонов?
— Возможно, — помедлив, отозвался хакер. — Хотя на такой эффект я не рассчитывал. Если их окажется больше трех, нам не выкарабкаться.
— Тогда на что ты рассчитывал?
— Пока ты занимался набором добровольцев, я рискнул сделать выбор. В гримуаре их около сотни. Я, можно сказать, не глядя ткнул пальцем, если бы не одно обстоятельство.
— Какое?
— Именно этот демон неплохо проявил себя в качестве взломщика. Вроде бы массив “Тирзацу”, а также “Империум” — его заслуга. Это хрестоматийные акции, произошли около полувека назад. Обе компании лопнули, словно мыльные пузыри.
— Вот как? — Сильвер напряг память. — Не слыхал.
— Неудивительно, — Робинс снисходительно усмехнулся. — Ловкача так и не нашли, однако гримуары упоминали нашего друга целых два раза. Еще он известен нелюбовью к кибер-магам, что и привлекло мое внимание.
— Отлично. Нам должно повезти.
Робинс промолчал.
Сильвер не собирался успокаивать чересчур мнительного хакера. Души двух безумцев, по его мнению, не самый значительный повод для беспокойства. Что касается гоблина, то он послужит Империи гораздо лучше большинства своих соплеменников.
Темный эльф оглядел стены камеры, состоящей из белых символов и голубого пламени, в которую он загнал себя по собственной воле. Ему хотелось выбраться отсюда как можно скорее, окунуться в прохладную Тьму. Останавливало порывы осознание того, что где-то рядом бродили чудовища, жаждущие его виртуальной крови, а также вполне реальной души.
00:33:42.
Киллер настороженно вглядывался во мрак. Поскольку глаза у них с Робинсом были одни на двоих, они одновременно заметили демона. Человек испуганно отшатнулся, но Сильвер отреагировал без размышлений, остановившись на краю пропасти.
Чудовище вынырнуло из киберспейса внезапно, словно гром грянул с ясного неба. Разинув пасть, демон ринулся на голубое пламя. Огни поднялись выше, зеленая тварь с истошным воплем отскочила. На длинной морде появились два глаза. Качаясь на концах длинных усов, они принялись визуально изучать преграду. Казалось, тварь не могла понять, что за диковина мешает ей добраться до сдвоенной матрицы.
— Это какая-то ошибка, — испуганно прошептал Робинс. — Этого я не призывал.
— Вот как? — Эльф был заинтригован. — Ты уверен?
— Да! Что теперь делать?
— Это ты у нас специалист по сверхъестественным тварям. — Киллер пытался анализировать непривычную обстановку. — Что гримуары советуют делать в таких ситуациях?
— Сейчас посмотрю...
Робинс лихорадочно просматривал содержимое диска.
— Ничего хорошего, — прозвучало несколько секунд спустя. — Можно попытаться переместиться в другое место или же покинуть Сеть. Что лучше?
— Подождем, — решил Сильвер. — Может, оно само уйдет.
Темный эльф внимательно наблюдал за действиями демона. Тварь медленно кружила вокруг голубого пламени, шевелила усами и разевала пасть. Конечности у образины отсутствовали как таковые, туловище плавно переходило в длинный хвост словно у рыбы, хищника киберпространства.
Вскоре монстр попытался зайти сверху, затем нырнул под горизонтальную плоскость, на которой стояла матрица человека и эльфа. В обоих случаях демон потерпел неудачу — защитные заклинания прочно держали периметр. Клаустрофобия Сильвера улетучилась как по волшебству. Возможности демона были ему неизвестны, зато сам киллер в киберспейсе был беззащитен, словно младенец.
— Нашел! — торжествующе объявил Робинс. — Этот урод - один из сонма низших демонов, ему ни за что не пробить нашу защиту. Сейчас он принял истинное обличье.
— Он может быть полезен?
— Слишком тупой, договориться с ним невозможно. Способен взламывать защиту средней силы, да и то лишь тогда, когда чует запах близкой добычи.
— Можешь его убить?
— Этого? — удивился Робинс. — Никогда. Даже если буду под кайфом.
— Разве демоны бессмертны?
— Нет. Как и я. Чтобы убить демона, нужен другой демон, ИскИн, Зверь Света, или, как минимум, с пяток кибермагов. Все зависит от могущества твари.
— Ну а прогнать его можно?
— Для этого нужно выйти за пределы круга. Само собой, это еще не дает сто процентов успеха. — В голосе хакера прозвучало неуместное веселье. — Ты ведь не хочешь, чтобы я рисковал НАШЕЙ шкурой?
Темный эльф обдумал и это.
— Нет, сукин сын, не хочу.
— Значит, будем ждать. Рано или поздно примитивной твари надоест здесь шнырять, хотя ману она черпает прямо из кибера.
— Тогда зачем демонам души?
— Мне тоже хотелось знать, — усмехнулся хакер. — Видимо, просто не могут иначе. Темные духи должны нести Зло, светлые — Добро. Такова воля богов.
Сильвер промолчал. Меньше всего ему хотелось в данный момент слушать лекции о двух антагонистичных началах. В особенности, если исходили они от существа, не имеющего отношения к какой-либо из сторон, да к тому же не достигшего, по меркам большинства разумных рас, возраста полового созревания.
00:36:12.
Демон плавал вокруг, нырял и крутил мертвые петли. Пасть открывалась, длинный хвост пробовал время от времени защиту на прочность, высекая из кокона синие искры. 00:39:49.
Красная молния протянулась из мрака к зубастой твари, угодив в широкий бок. Зеленый субъект взвизгнул, зигзагом ушел в сторону. Следующая молния попала в открытое брюхо, швырнув монстра на голубое пламя. Завыв от боли, разочарования и страха, демон умчался во тьму…
Робинс принялся бешено вертеть головой.
Из Тьмы выступил кто-то, кого темный эльф ожидал увидеть меньше всего. Он успел подумать о множестве разнообразных вещей, начиная огнедышащим драконом и заканчивая танком на воздушной подушке, однако виртуальная реальность удивила в очередной раз.
00:40:07.
Перед магическим кругом появился ребенок. Человеческая самочка лет восьми-девяти, с длинными светлыми волосами, одетая в белое платьице. В руке девочка держала букетик виртуальных цветов.
Сильвер огляделся в поисках источника памятных молний, однако больше никого не увидел.
Девочка остановилась на расстоянии нескольких шагов от голубого пламени. Круглое личико абсолютно спокойно, темные глазки пронзали преграду взрослым, проницательным взглядом.
— Кто звал меня? — произнесло дитя.
В пустоте киберспейса детский голосок прозвучал пискляво и неуместно. (Киллеру было прекрасно известно, что на самом деле так его мозг интерпретировал поток информации, прошедшей через разнообразные фильтры, закодированной и раскодированной вновь, однако реальность происходящего не исчезала)
— Что еще что за детеныш? — прошипел Сильвер. — Откуда он взялся?
Робинсу понадобилось несколько секунд, чтобы обрести дар речи. В голосе хакера слышался куда больший испуг, чем тот, что вызвало появление хвостатой твари.
— ДЕТЕНЫШ?.. Сейчас я покажу тебе, КТО это на самом деле!.
Обзор разделился. Сильвер увидел желтую сетку, на которой появилось изображение очередной образины: длинные когтистые лапы — шесть штук, мощное туловище, приплюснутая голова с широкой пастью, два крыла, сложенных за спиной, а также длинный хвост. Тварь стояла на двух лапах, одна пара передних была сложена на груди, другая свободно висела вдоль тела, касаясь когтями коленей.
Темный эльф внимательно рассмотрел картинку.
— Неужели ты хочешь сказать, — обратился он к хакеру, — что данный монстр стоит сейчас перед нами?
— ДА!!
— Откуда тебе это известно9
— Ну кто, кроме него, мог прогнать низшего демона, а потом задать вполне закономерный вопрос?! Кто, кроме высшего демона, будет шастать возле Дна, приняв вид восьмилетнего ребенка?!
— Не знаю, — честно признался Сильвер. — Ты мне скажи.
— Никто, кроме высшего демона.
— Ты ведь не знаешь наверняка?
— Нет. Сканеры показывают эту самую девочку, но здравый смысл говорит о другом.
Темный эльф поглядел на ребенка, под личиной которого, возможно, прятался безобразный демон. Девочка терпеливо ждала, не сходя с места. Букетик цветов смотрелся словно цитата из учебника по психиатрии.
— Зачем, интересно, ему понадобилось принимать облик детеныша?
— Возможно, — подумав, ответил хакер, — таким образом он заманивает в ловушку заблудившихся “чайников”. Спроси сам. Может, узнаешь.
— Вообще-то, — напомнил киллер, — мы договорились о том, что это ты будешь вести переговоры.
— Ах да... Ладно, потом не жалуйся.
— Приступай. Удачи.
00:43:24.
Робинс прокашлялся, выдержал паузу:
— Приветствую тебя, о ужасный! Ты ли тот, кто зовет себя Черной Смертью?
— Так зовут меня смертные, — девочка мило улыбнулась. — Назови мое настоящее имя, о несчастный, чтобы мы смогли продолжить разговор.
Повисла пауза. Наконец Робинс, запросив гримуар, выдал череду каких-то каркающих звуков, которую Сильвер не смог бы повторить даже под дулом пистолета.
— Верно, — улыбнулся ребенок. — Таково мое настоящее имя. Похоже, с тобой можно иметь дело. Давно я не встречал такой сильной защиты.
— Спасибо.
— Мне плохо видно через это пламя, однако очевидно, что в одной матрице заключено два сознания. — Девочка провела по губам розовым язычком. — Прекрасно. Две души по цене одной.
— Мы не собираемся приносить себя в жертву.
— Вот как? Если вы побеспокоили меня любопытства ради, вас ждет расплата. Рано или поздно, но я вас найду.
— Каким, интересно, образом?
— У вас немаркированная дека, но и она оставляет свой след. Вы связались не с тем демоном, ребятки. Зря, наверное, я прогнал того тупого ублюдка.
— Он что, — прошептал Сильвер, — действительно настолько могуществен?
— Скажем, — замялся хакер, — в первую тридцатку входит. Я подумал, что ты не захочешь размениваться на мелкую сошку. Сильвер не устоял перед неожиданной лестью.
— Смотри, — буркнул он, — чтобы не пришлось покупать новую деку.
— Ладно, не мешай...-Робинс вновь повысил голос: — Отнюдь. Мы пришли предложить тебе сделку.
— Вот как? — ребенок усмехнулся. — Очень интересно.
00:45:19.
Девочка исчезла, по-прежнему не трогаясь с места. Вместо нее появился высокий господин: бородка клинышком, круглые очки на длинном носу, длинные седые волосы, строгий черный костюм. Сама серость. Типичный адвокат или банкир. В руке господин держал большой блокнот, — по всей видимости, ежедневник, — который принялся усердно листать, то и дело поправляя очки.
— Ближайшая декада свободна, — заявил наконец “банкир”. — Что у вас ко мне за дело?
— Кто это? — спросил Сильвер шепотом. — Куда подевался детеныш?..
— Он перевоплотился, — ответил Робинс, удивленный не меньше темного эльфа. — Просто взял и перекинулся...
— Извините, — сказал седовласый господин глубоким баритоном. — “Перевоплотился” — не вполне подходящее слово в данном контексте. Отвечая на вопрос вашего собеседника, скажу, что я скорее поменял пространственное отображение. Ведь у вас, смертных, принято одевать костюм и галстук, когда вы идете на деловую встречу? Во всяком случае, — добавил “банкир”, — я надеюсь, что вы пришли ко мне по делу. В противном случае, как я уже говорил, вам придется оплатить мое время.
— Да-да, — промямлил Робинс, — мы пришли по делу.
— Отлично. — Демон уселся на невидимый стул, закинул ноги одну на другую. — Только, прежде чем мы начнем обсуждать детали, хотелось бы выяснить, кто из вас кто.
— Ну, — начал хакер, — меня зовут...
— Наши имена не имеют значения, — оборвал его Сильвер. — Я — темный эльф. Мой напарник — человек. Мы хотим предложить вам сотрудничество.
— Темный эльф? — господин поднялся выше, пытаясь заглянуть за языки магического пламени. — Давно, признаться, не встречал вашего брата. Уж лет как двести, не меньше. С вами всегда было весело, не смею жаловаться. Что вы имеете мне предложить?
— Работу на неопределенный срок, — ответил Сильвер. — Интересную и очень доходную. Скучать не придется.
— Очень интересно. — Демон вновь поправил очки. — Прошу прощения, но слово “работа” — довольно широкое понятие. Чем конкретно мне придется заниматься?
— Мой любимый момент, — пробормотал Робинс.
— Пока я не могу дать однозначного ответа, — сказал киллер, — отчасти потому, что мне самому известны лишь частности.
— И все-таки? — Демон вновь достал блокнот. — Вы же понимаете, что моя репутация не позволяет закупать мешки с котами оптом. К тому же вы не обозначили плату ничем конкретным.
— Котов в мешках не будет, — заверил эльф. — По сути, вы будете заниматься тем же, чем, собственно, обусловлена ваша репутация. А именно: время от времени нам понадобится совершать в киберспейсе акции, на которые у моего напарника не хватит сил в одиночку. Характер акций, как я сказал, прямо связан с вашей репутацией.
— Давайте начистоту, — усмехнулся демон. — Вам нужен ледоруб, только и всего. Я угадал?
— Он угадал? — спросил Сильвер.
— В общем-то да, — откликнулся Робинс. — Его не проведешь.
— Вы угадали, — ответил темный эльф, повысив голос. — Что же касается оплаты...
— Извините, что перебиваю, однако вам должно быть известно, что деньги меня не интересуют. На что их тратить существу, не знающему иной реальности, кроме киберпространства? — “Банкир” развел руками. — Женщины? Дорогие дома? Машины?.. Здесь нет всего этого. Все, что мне нужно, я беру без спроса.
— Нам известно об этом, — кивнул Сильвер. — Поэтому речь и не идет о деньгах. Мы предлагаем вам то, что в киберспейсе заполучить гораздо труднее.

Предыдущая страница 12 Следущая страница


13 Александр Романовский

Седовласый господин облизнул губы языком, оказавшимся неожиданно длинным, да еще и раздвоенным на конце.
— Вот как? Вы решили предложить мне астральные тела?
— Именно так. Во время выполнения наших заданий у вас лоявится много возможностей заполучить души без особых проблем.
— Хотите сказать, — медленно произнес демон, — что мне придется добывать души САМОМУ? В этом случае я не вижу смысла в нашем разговоре.
— Поймите и вы, — сказал Сильвер, — добыть душу — значить убить. В реальном мире это также далеко не просто. Я хочу сказать, что вы получите плату, как только у нас будет такая возможность.
— В таком случае, я должен откланяться. — Господин попытался встать на ноги. — Рано или поздно, мы с вами встретимся...
— Подождите! — Это был уже Мэт. — Насколько я понимаю, основную проблему составляют защитные заклинания, верно?
— Вы очень проницательный молодой человек. — Демон вновь принялся качаться вверх-вниз, словно поплавок. — Сейчас они на каждом шагу, сплошная сталь и шипы. Казалось бы, даже школьник может справиться быстрее, но даже мне приходится возиться недопустимо долго.
— Вот именно, — взволнованно подхватил Робинс. — Редко кто работает в паре с демоном, однако наш договор предусматривает именно такую форму работы. Я снимаю обереги, вы взламываете лед. Как вам такая форма?
Сильвер был озадачен. Меньше всего он ожидал от гуманного хакера подобных заявлений. Одно из двух: либо Робинс опасался гнева темного эльфа, либо же хотел войти в хакерские анналы, став напарником демона. Оба варианта Сильвера устраивали.
Демон выдержал паузу.
— Судя по всему, вы, парни, идете на что-то серьезное. Я мог бы не рисковать, а вместо этого вновь найти себе помощника, как в старые добрые дни. Предложенная вами схема давным-давно отработана. Назовите еще хотя бы одну причину.
— Помимо всего прочего, — быстро сказал Сильвер, — вы интересно проведете все это время. Вы — создание Тьмы, а потому должны нам помочь. Речь идет о деле, в котором был бы заинтересован сам Повелитель.
— Даже так? — Седовласый господин задумчиво огладил клинышек бородки. — Очень интересно. Скука — бич бессмертия, тут вы правы.
— Ваше слово?..
Демон задумчиво гладил бородку.
00:52:07.
— Согласен. — “Банкир” отшвырнул ежедневник в пустоту. — Как вам наверняка известно, теперь мы должны заключить договор, причем по всем правилам.
— Известно, — ответил киллер с облегчением. — Каковы же правила?
Воцарилось молчание.
— Вообще-то, — сказал Робинс, — насчет этого в литературе не сказано ничего конкретного. Стороны оговаривают детали в индивидуальном порядке. К нотариусу с таким договором не пойдешь, любой файл можно подделать.
— Действительно, — усмехнулся демон, — проблема. В старые добрые времена вы оба расписались бы на папирусе кровью, однако, принимая во внимание специфику окружающей среды... Даже, право, не знаю. Как заметил молодой человек, любой файл можно подделать, так что нет смысла доверять договор электронным носителям.
— Возможно, — сказал Сильвер, — вы могли бы пригласить одного из ваших... товарищей, чтобы тот стал свидетелем заключения договора? Седовласый господин добродушно рассмеялся — словно старый дядюшка умилялся шутке племянника.
— Товарища?.. К сожалению, таковых не имеется. Есть лишь враги и союзники. Свидетелей же должно быть не менее двух, причем как враги, так и союзники вполне могут солгать — никто не обяжет их к правде. Да и куда вы потащите их давать показания?..
Сильвер стиснул виртуальные челюсти. В объективной реальности он, конечно, покраснел бы, словно свекла. Чертов киберспейс, чертовы демоны. В этом Зазеркалье темный эльф чувствовал себя чужаком.
Робинс тем временем пытался открыть их общий рот. Обнаружив это, темный эльф постарался расслабиться.
— Нет гарантии, — сказал хакер, — что враги и союзники не устроят охоту на НАС. Я уже говорил — достаточно трех, чтобы защита разлетелась к чертовой бабушке.
— Совершенно верно, молодой человек, — подтвердил демон. — На вашем месте я бы так не рисковал.
— Ясно. — Киллер сжал кулаки. — Как же обычно вы поступаете в аналогичных ситуациях, господин... Черная Смерть?
— Обычно? — Демон оживился. — Последний раз, насколько я помню, такая ситуация сложилась сто пятьдесят семь лет назад, еще до краха Империи. С тех пор заклинатели обмельчали, все стремятся призывать мелкую рыбешку, с акулами предпочитают не связываться.
— Как же вы поступили в тот раз? — допытывался Сильвер.
— Ограничились устной формой, — улыбнулся господин. — Поскольку мы с вами не требуем друг от друга исполнения каких-то единовременных обязательств, полагаю, будет достаточно и моего честного слова. Как, согласны?
Темный эльф чувствовал, как стены тупика сомкнулись над ним. Они потратили слишком много личного времени демона, теперь он от них не отстанет. Соглашаться же на честное слово? Демона?.. Похоже, это то самое, о чем предупреждал Робинс.
— Кажется, — сказал Робинс, — я знаю, как поступить.
— Говори, — приказал Сильвер, стараясь не выдать волнения.
— Мы действительно ограничимся простой устной формой, только я запишу процедуру в реальном времени, причем вы, господин, примете настоящее обличье. Ваше излучение невозможно подделать, так что это единственный выход.
— Кому же вы предъявите данную запись? — Демон поправил галстук. — Я рассуждаю чисто гипотетически, однако — кому? Носитель зафиксирует обе стороны, заключающие незаконное соглашение.
— Ну... — Робинс, смутившись, замолчал. Сильвер чувствовал, как стены тупика медленно расступались.
— Предполагаю, — сказал он, — что наша матрица — целиком заурядна, опознать нас будет невозможно. Однако в полицию мы обращаться не станем. Достаточно разместить на одном из массивов СМИ как эту запись, так и ту, на которой вы уклоняетесь от исполнения обязательств. Сами понимаете, от вашей репутации не останется камня на камне.
Седовласый господин заерзал на невидимом стуле.
— Ну а где гарантии, — сказал он, — что запись не окажется у легавых раньше времени?
— Если мы договоримся, — ответил Сильвер, — я не вижу смысла портить с вами отношения. Поэтому, если вы настолько могущественны, вам наверняка не составит труда впоследствии реализовать эти гарантии.
Демон задумался. Темному эльфу было крайне странно наблюдать эту картину. За обликом пожилого господина скрывался внебрачный сын магии и киберпространства, лишь немногим уступающий в мощи искусственному интеллекту. Сильвер не знал, сколько миллионов операций в секунду мог производить Черная Смерть, однако был уверен, что их наверняка хватило бы, чтобы просчитать любое развитие их разговора. Но демон почему-то предпочитал играть избранную роль до конца.
Возможно, ему доставлял удовольствие сам процесс общения?
Киллер не знал ответа.
00:59:48.
— Хорошо. — Демон хлопнул в ладоши. — Начинайте запись. Что мне говорить?
— Есть еще один момент, — подал голос Робинс. — Поскольку ваша сила может понадобиться нам в любой момент, а мы не можем тратить драгоценное время на ваши поиски... Словом, вы должны переехать на постоянное жительство в наш блок памяти.
— Что? — Демон изумленно воззрился на хакера. — Я, привыкший к безбрежности киберпространства — в ваш тесный блок?!
— Насколько я знаю, — продолжил Робинс, — даже вам требуется время, чтобы преодолевать эту самую безбрежность. Помощь же нам может понадобиться в любой точке киберспейса. Даже если мы воспользуемся вызовом, применяя ваше настоящее имя, драгоценные секунды будут потеряны.
Старый господин принялся ворчать что-то под нос.
— Не волнуйтесь, — уговаривал хакер, — мы загрузим в блок любой конструкт, какой пожелаете. Дворец, тропический остров, гарем с сотней жен — что угодно. О безопасности вы наверняка позаботитесь сами, поскольку будете контролировать всю машину целиком. Никто не сможет вас взять и стереть.
— Само собой, — буркнул демон, — все, что мне нужно, я возьму с собой. Учти — во мне шесть сотен гигабайт. Плюс еще сотня на конструкты.
— Прекрасно! — обрадовался Робинс. — Значит, целая сотня будет свободна. Сейчас включу запись...
— Учтите, — напомнил демон, — сперва вы должны внести, так сказать, предоплату, потому как в противном случае наши переговоры не имеют никакого значения. Не я придумал эти правила, не мне их нарушать.
— Насчет этого можете не волноваться, — усмехнулся Сильвер, — у нас все готово. Мы не дилетанты, как вы могли убедиться.
— Не только мог, но и убедился, — демон поморщился. — Давайте поскорее с этим покончим. Где эти бедолаги?
— Извините, — вмешался Робинс, — но о предоплате не может быть и речи. Вы получите ПЛАТУ только после того, как все формальности будут соблюдены. Жертвы без договора ни к чему вас не обяжут.
Пожилой человек рассмеялся:
— Да, вы не дилетанты. Заклинателей двое, поэтому и душ должно быть, как минимум, две.
— Нам это известно, — кивнул темный эльф. — Они уже ждут.
— Тогда торопитесь. Страшно хочется есть.
— Одну секунду... — Робинс выждал целых пять. — Готово. Запись.
00:02:56.
Услышав команду, демон преобразился. Седовласый господин оказался во власти чудовищных метаморфоз — Сильвер с удивлением смотрел фильм о монстрах, снятый исключительно за счет компьютерной графики.
Мощь набухала, распирала матрицу. Человеческие конечности удлинялись, покрывались канатами мышц. Из груди выросла вторая пара передних лап, а за спиной развернулись черные крылья. Пиджак разлетелся лоскутами. Демон разинул пасть, из красной глотки вырвался дикий, нечеловеческий вопль.
Сильверу стало не по себе. Никогда прежде ему не доводилось сталкиваться со сверхъестественными существами, природу которых составляла не органическая плоть, а неукротимая магия. Защитное заклинание образовывало прочный купол, однако темный эльф чувствовал настоятельное желание убраться отсюда как можно скорее.
Что, если демон в этот самый момент продолжал невидимую деятельность, червем подтачивая защиту?.. Робинс утверждал, что для абсолютного вируса нет неразрешимых проблем.
Киллер понял, что его решение лично проследить за переговорами, возможно, было не столь уж мудрым. Все зависит от того, удастся ли ему живым покинуть киберспейс.
— Говори, — рявкнул демон. — Я готов согласиться с любыми условиями, которые сочту приемлемыми. Все прочие подлежат обсуждению.
Голос темного духа походил на опасную бритву — тупую, всю в зазубринах. Еще он напомнил Сильверу те хрипящие звуки, которые издает престарелый тролль, приведенный в бешенство очередным приступом жуткой ангины. Все слова тем не менее были вполне разборчивы. Синтезатор голоса, по-видимому, был настроен на режим “неописуемого ужаса”.
— Само собой, — ответил киллер. — Итак... Мы, темный эльф и человек — с одной стороны, и демон Черная Смерть — с другой, заключаем настоящий договор... — демон послушно повторил слово в слово, — ...целью которого является проведение в киберпространстве ряда акций, как соответствующих закону, так и противоречащих оному... Демон Черная Смерть приглашается к сотрудничеству в качестве эксперта, а также квалифицированного сотрудника для непосредственной реализации упомянутых акций... При этом Черная Смерть обязуется выполнять инструкции, данные темным эльфом или же человеком... Инструкции темного эльфа обладают абсолютным приоритетом... Демон имеет право действовать по собственному усмотрению, а также нарушать поступившие инструкции в следующих случаях: а) если исполнение инструкций несет в себе неотвратимую угрозу для прекращения жизнедеятельности демона... б) если инструкции не могут привести к успешной реализации акции, что подтвердилось впоследствии... в) если темный эльф или человек не имели фактической возможности отдать инструкции, при отсутствии злого умысла со стороны демона... г) в любых других случаях, если действия демона, совершенные вопреки инструкциям, были впоследствии одобрены темным эльфом... В награду за каждую успешно проведенную акцию Черная Смерть получает, как минимум, одну душу... Оплата может происходить как во время совершения акции, так и после оной... Стороны настоящего договора обязуются не разглашать каких-либо сведений, касающихся кого-либо из контрагентов... совершенных или совершаемых акций... а также третьих лиц, способствовавших данной деятельности... Стороны обязуются не причинять преднамеренного вреда друг другу, собственности — как самолично, так и через третьих лиц... Демон Черная Смерть также обязуется во время, свободное от совершения акций, проживать в блоке памяти емкостью семьсот гигабайт, предоставленном для этой цели другой стороной данного договора... В качестве акта, подтверждающего факт заключения договора, человек и темный эльф передают демону души двух разумных существ... Вроде бы все. Число, три подписи.
Сильвер испытывал чисто психологическую потребность отдышаться. Легкие, как и кислород, остались где-то вовне киберспейса.
Как ни странно, у демона так и не возникло возражений. “То ли у него действительно живот сводит от голода, — подумал Сильвер, — то ли я на старости лет могу стать чертовски хорошим нотариусом”. Он выдумывал договор на ходу, экспромтом. С другой стороны, послушание грозного демона настораживало. Ошибка, допусти киллер таковую, даст знать о себе несколько позже.
Темный эльф не мог позволить себе заблуждаться — демон забрал бы их с Робинсом души, появись у него такая возможность. Темный дух являлся слишком могущественным существом, чтобы питать относительно него какие-либо иллюзии. Способность демона производить мыслительные операции превышала аналогичную способность эльфа в тысячи раз. Договор, условия — все это только слова. Как и показное недовольство демона — только игра. Тем не менее Сильвер никогда не стал бы хорошим киллером, не умей он чувствовать настроение живых существ. А демон был жив, несмотря на миллиарды холодных частиц, образующих его электронную плоть. Он был жив, и ему было интересно. Пока этот интерес не угас, киллер мог чувствовать себя в безопасности.
“Не слишком надежная гарантия, — подумал он, — однако выбирать не из чего. Один-единственный хакер против кибермагов и Зверей Света — не звучит”.
— Где души? — потребовал демон. — Торопитесь же! Все, что нужно, это надеть им на головы троды да вышвырнуть за пределы защитного круга. С жертвами я предпочитаю расправляться лично...
— Извините, — сказал Робинс, едва сдерживая смех, — но это также вас ни к чему не обяжет. Конечно, нам вполне понятно ваше желание наказать приставучих смертных, однако четыре жертвы — это уже чересчур. Мы знаем правила, господин Черная Смерть. Души попадут к вам в лапы только тогда, когда тела получат необратимые повреждения в реальном мире.
Демон издал негодующий рык.
— Хорошо! Проклятие, до чего же все грамотные! Гримуары можно купить в простом супермаркете, вместе с пивом и чипсами!
— Ну я пошел, — сказал Сильвер, решив, что зрелище демона, предающегося ностальгии, — это уже чересчур. — Приготовься, Мэт. Скоро к тебе присоединится один из аборигенов.
— Стало быть, — демон ухмыльнулся всей зубастой пастью, — человека зовут Мэтом. Стало быть, Мэтью.
— Верно, — кивнул Сильвер. — А меня зовут Сильвер. Теперь мы можем снять маски.
— Сильвер? — Черная Смерть, казалось, удивился. — Я слышал о тебе. Ты хорошая бритва, темный эльф. Многие темные духи знают о том, что в твоем лице Зло получило верного помощника.
— Спасибо. — Киллер не мог не признать, что ему приятна похвала, прозвучавшая из пасти могущественного демона. — Я польщен.
01:10:17.
В следующую секунду Сильвер отключился от Сети. Реальность обрушилась на него всей своей тяжестью, как происходило каждый раз, когда он выходил из глубины на мелководье субъективного времени. Чувствовать собственное тело после какого-то часа, проведенного в виртуальном пространстве, было тяжело и непривычно. Атмосферный столб, казалось, давил сверху каждым атомом. Легкие мерно сокращались пористыми мехами, насыщая кислородом кровь, разгоняемую по телу напряженным клубком мышц. Довольно странный процесс, если вдуматься.
Сильвер потянулся к разъемам, выдернул теплые шунты. Встал, потянулся. Неподвижное тело Робинса возлежало на соседнем кресле. Глазные яблоки катались за шторками век. Лишь это да едва заметный трепет крыльев носа говорили о том, что человек по-прежнему жив.
Компьютер функционировал, гоняя между мозгом хакера и кибердекой электронные импульсы. Монитор и голопроектор демонстрировали странную картину — пустые прутья решетки, между которых двое стояли друг против друга. Робинс был окружен белым кругом, матрицу же демона окутывала тьма, не позволяя разглядеть детали.
Сильвер выглянул в окно. Тролли по-прежнему болтали с Карнажем, аборигены, успокоившись, уснули прямо в путах. Похоже, все спокойно.
Поправив кобуры с пистолетами, темный эльф вышел наружу. Вервольф и тролли тут же обернулись. Эльф внимательно следил за пальцами гангстеров, лежащими на предохранительных скобах. Разглядев во тьме Сильвера, все трое расслабились. Автоматы вновь повисли на ремнях.
— Ну, — Карнаж нетерпеливо мотнул головой, — как все прошло?
— Нормально, хвала богам. Но ситуация может измениться.
Остановившись возле спящих аборигенов, темный эльф задумался. Робинс сказал “необратимые повреждения”. Выражаясь криминалистической терминологией, “ранения, не совместимые с жизнью”.
Сильвер потер подбородок, размышляя над непривычной проблемой. Суть его профессии состояла в том, чтобы как можно быстрее устранить мишень, наделав при этом как можно меньше шума. Само собой, ему были известны все точки на телах представителей большинства разумных рас, при попадании в которых пули убивали наповал либо же оставляли крайне мало шансов для выживания.
Компаньоны хранили выжидающее молчание.
Жертвы сладко спали, вывернув связанные руки под неестественным углом, даже не догадываясь о том, какие мысли бродят сейчас в голове их палача.
Попадание в голову убьет жертв сразу же и, конечно, не позволит кибердеке подавать в мозг активную галлюцинацию. Но при ранении жизненно важного органа, — к примеру, легкого, — жертвы могли умирать еще долго.
Переводя взгляд с одного участка тел аборигенов на другой, Сильвер остановил свой выбор на сердце. Насос, качающий кровь, прекратит свою работу, однако мозг какое-то время будет жить.
Подняв голову, киллер поглядел на Долтура и Ксура. Настала пора испытать этих здоровяков.
— Ксур, Д'олтур, вам предстоит работа. — Сильвер выдержал паузу. — Нужно замочить этих придурков. Сделаете это по очереди, причем так, как я скажу.
Тролли переглянулись, посмотрели на беспомощных безумцев, как по команде повернулись к вервольфу, не говоря ни слова. На мордах гангстеров, обезображенных шрамами, было написано недоумение. “Шутки, смех и дерганье за веревку — дело одно, — думал темный эльф. — Зато хладнокровное убийство, несомненно, совсем другое”.
— Да-да, — подтвердил он, — и не глядите так на Майкла. Он уже доказал, что способен стать частью команды. Теперь ваш черед. Докажите, что Локхони не подсунул мне гнилой товар.
Серо-зеленые морды троллей перекосились от злости.
— Хорошо, — кивнул Долтур. — Как нам это сделать?
— Выстрелите им одиночными прямо в сердце. — Увидев, что тролли потянулись к автоматам, Сильвер поспешно добавил: — Погодите, я не давал команды.
Эльф вернулся в салон, взял приготовленные Робинсом троды и потащил их наружу. Шнуров хватило на три метра, причем до аборигенов оставалось полтора, не меньше.
— Тащите их сюда. — Киллер раздраженно тряхнул тродами. — Сперва на каждого нужно надеть эти штуки.
Тролли невозмутимо подняли аборигенов за шкирки и подтащили к ногам темного эльфа. Казалось, их уже ничто не могло удивить — то ли Карнаж поделился информацией, то ли все прочее, за исключением самого убийства, казалось увальням несущественным.
Обитатели Руин проснулись от столь грубого обращения. Гоблин задергался было, зажатый в сильных лапах, но тут же обмяк. Человек тихо хныкал, пуская пузыри.
Сильвер наклонился над Созданием Тьмы, быстро надел на голову обруч тродов, туго затянул ремешок. Холодный металл намертво присосался к вискам.
Прежде чем приступить непосредственно к казни, киллер заглянул внутрь Крошки. Картинка на мониторе, равно как и голограмма, не изменили своего содержания. Все те же две фигуры, видимо, поглощенные разговором.
Сильвер надел наушники, прибавил громкость, включил микрофон.
— ...сделал? — спросил о чем-то Робинс.
— Да, это был я, — подтвердил демон. В наушниках его голос походил не на опасную бритву, а, скорее, на пилку для ногтей. — Давно это было... Меня подрядили сразу на два массива, одни и те же люди.
— Здорово! Фактически ты ликвидировал сами компании, потому как восстановить массивы они уже не смогли.
— Верно. Красиво получилось, но и поработать пришлось. За это я получил солидный куш.
— Сколько, если не секрет?
— Двадцать душ. Как я говорил, деньги лишены для меня смысловой нагрузки.
— Извините, — вклинился Сильвер, — что прерываю ваш диспут, но у меня все готово.
— Погоди. Если по понятиям, то нужно отключить обереги на параллельных портах... — Робинс замолчал. — Готово.
— Получай. — Сильвер щелкнул тумблером деки, отправляя гоблина в киберпространство. Рядом с хакером возникла фигура — размытая, как и сознание гоблина. Демон, окруженный облачком Тьмы, нетерпеливо подался вперед. — Надеюсь, ты почувствуешь, когда настал нужный момент?
— Почувствую, не беспокойся. — Робинс отвечал непривычно сухо. — Можешь приступать.
Киллер снял наушники и вышел из Крошки, вновь подивившись представшей перед его глазами картине. Здоровенные тролли с автоматами наперевес, склонившиеся над двумя оборванцами. “Впрочем, — подумал Сильвер, — в этом безумном мире и не такое увидишь. То, что мы делаем, имеет смысл. Повелитель искупит наши грехи”.
От глаз темного эльфа не укрылось, что оба тролля нервничали. Видимо, расправляться с беспомощными, словно котята, безумцами было для них в новинку.
Поглядев в глаза Ксура, киллер быстро кивнул.
Гангстер повернулся, направил ствол автомата в грудь гоблина и передернул затвор. Патрон с сухим щелчком встал на место. Ксур прицелился (Сильвер напрягся тугой пружиной, готовый распрямиться в долю секунды). Человек захныкал и попытался отодвинуться.
Гоблин лежал на спине, широко распахнув глаза, бесполезные внутри киберпространства. В реальный мир ему уже было не суждено вернуться, равно как и в загробный мир.
Автомат глухо рявкнул, испуганно вскрикнул человек. На груди гоблина расцвел алый цветок; жадные лепестки быстро расползлись по серым лохмотьям. Тело гоблина мелко задрожало — разум терзала далекая боль.
— Молодец, — похвалил Сильвер тролля, дождавшись, пока тот поставит оружие на предохранитель. — Локхони не соврал.
Сильвер вернулся внутрь Крошки.
С фигурой, стоявшей рядом с Робинсом, происходили интересные вещи — скорчившись, матрица гоблина начала ползать по белым рунам. Демон с интересом наблюдал за этим процессом, летая вокруг защитного круга.
Темный эльф надел наушники.
— ...ну же, — хрипел Черная Смерть, — давай его сюда!
Робинс молчал, дожидаясь нужного мгновения. Наконец, через десяток секунд матрица хакера приблизилась к гоблину, подняла его с горизонтальной плоскости и швырнула через голубое пламя. Беззащитная матрица пролетела по высокой дуге, окончив полет в лапах демона.
— Увидеть киберспейс и умереть, — горько прокомментировал Робинс. — Да простят нас боги.
Демон расхохотался в ответ.
Сильвер с удивлением понял, что Черная Смерть не спешит принять жертву. Выпустив матрицу, демон принялся кружить вокруг, — наподобие того, как поступают акулы, сдирая кожу с бедняги, угодившего за борт, — то и дело касаясь несчастного краем черного облака.
Сам же процесс поглощения бессмертной души ускользнул от восприятия Сильвера, как тот ни таращил глаза. Матрица гоблина просто исчезла, в одно мгновение оказавшись окутанной черным облаком с ног до головы. “Возможно, — думал киллер, — души способны видеть духи, но для смертных это уже за гранью возможного — в обеих реальностях”.
— Хочу еще, — сказал демон. — Одной мало.
Робинс тихо, с надрывом рассмеялся.
— Слышал, Сильвер? Наш друг просит добавки!
Не отвечая, темный эльф снял наушники. Выйдя из салона, подошел к человеку и натянул тому на голову троды. Абориген даже не сопротивлялся, в ужасе уставившись на бездыханное тело собрата.
Киллер посмотрел на Долтура.
— Засекайте время. Ровно через две минуты.
— Понял. — Тролль поднял левую лапу, на которой блестели дорогие часы. — Две минуты.
Бездыханное тело гоблина стало просто трупом. Густая красная кровь заливала тщедушную грудь. Сильвер развернулся, чтобы вновь преодолеть отделявшие его от Крошки три метра. Два кабеля тродов тянулись между бетонными осколками черными змеями.
Киллер захлопнул дверь и запер ее на замок, прищемив змеям хвосты. Сев в кресло, он щелкнул вторым тумблером, отключая человеческого самца от реальности и подключая взамен к чистой информационной стихии. Рядом с хакером вновь возникла вторая фигура.
Сильвер принял горизонтальное положение и вставил шунты в разъемы. Прямой необходимости совершать погружение не было. Необоснованное любопытство, как правило, ведет к необоснованным последствиям, однако темный эльф давным-давно потерял способность испытывать подобные слабости.
Конечно, он мог наблюдать завершение процедуры на мониторе или голограмме, однако Робинс вполне мог выкинуть какой-нибудь хитрый трюк, ограничив поток информации. Меньше всего Сильверу хотелось, чтобы хакер внес в договор какие-либо детали, которые обычно пишут самым мелким, неразборчивым шрифтом.
Поэтому киллер взял крохотный пульт и, расслабившись, нажал на кнопку.

* * *

01:22:38.
Сильвер отсутствовал двенадцать минут и двадцать одну секунду.
Киберспейс ворвался в сознание, сметая переборки. Царство Тьмы, ровных линий и бестелесных обитателей. Некстати лришла дурацкая мысль: в древней мифологии киберпространство, как правило, находилось под землей, куда легендарный герой спускался в погоне за собственной тенью. Вот только вокруг был не миф, а виртуальная реальность; сам же темный эльф себя героем не чувствовал.
На периферии сознания вновь появилось чужое присутствие. Взамен исчезла потребность дышать, ощущать внутри себя десяток взаимосвязанных кусков плоти, делающих возможным то, что именуется жизнью.
Демон возвышался над завесой синего пламени огромной черной массой. Раскосые глазницы налились злым красным пламенем. Да и сам Черная Смерть, казалось, немного увеличился в размерах. Электронные мускулы набухли мощью, крылья развернулись, подрагивая от нетерпения. Как Сильвер ни старался сохранить отстраненность восприятия, восхищение обрушилось снежной лавиной.
— Ты пришел вновь, темный эльф? — будто гром прогремел в пустоте. — Это хорошо, потому что человек не желает отдавать мне душу собрата!
Робинс молчал.
Сильвер поглядел на матрицу человека. Припав к магическим знакам, он испуганно озирал непривычную реальность. Киллер мог лишь догадываться, какие мысли бродили сейчас в больном сознании страдальца. Следовательно, в свои последние мгновения безумец мог выкинуть любой непредсказуемый фортель. Темный эльф приблизился на пару шагов, чтобы успеть пресечь попытку к бегству — демон, конечно же, воспользуется представившейся возможностью, однако киллеру совсем не улыбалось выискивать в Руинах новую жертву.
01:23:45.
Виртуальная матрица человека дернулась, будто бы ее сразил невидимый кулак. Упав на спину, человек стал конвульсивно дергать конечностями.
Робинс попытался отвернуться, но Сильвер удержал их голову на месте. Теперь самое главное — не упустить момент. Наклонившись, темный эльф принялся изучать движения матрицы, анализируя их частоту и силу. Не было слышно ни звука — видимо, Робинс успел оборвать коннект с человеком.
Похоже, пора. Темный эльф наклонился, преодолевая сопротивление хакера. Когтистые лапы неловко подхватили матрицу. В ноше ощущался скорее объем, но не масса. Подойдя к стене синего пламени, киллер поднял матрицу над головой. Злые красные глаза демона ярко сверкали, будто бы демон включил “дальний свет”.
Тут Робинс решил показать норов. Не говоря ни слова, он опутал руки Сильвера стальными канатами. Воля против воли.
— Отпусти, дурачок, — прошипел темный эльф. — Ничего ведь уже не поделать, он умирает!.
Хватка не ослабевала. Сильвер напрягся, силясь взломать сковавший его стальной каркас. Матрица человека содрогалась в конвульсиях над его головой. С каждым мгновением виртуальное отображение теряло плотность.
Помимо интеллекта, хороший хакер должен обладать сильной волей. Дорогой софт — еще половина дела. Робинс же был очень хорошим взломщиком.
Стальные канаты лопнули, разлетелись невидимыми лоскутами. Полупрозрачная матрица пролетела высоко над голубыми огнями.
Демон взмыл на перехват, с места переключаясь на сверхзвуковую передачу. Впившись в жертву, словно сокол, Черная Смерть издал победный рев. Алая пасть увеличилась вдвое, чтобы сомкнуться на голове матрицы. Когти терзали виртуальную плоть.
Робинс делал вялые попытки отвернуться. Сильвер внимательно наблюдал за процедурой, но душу так и не увидел. Демон съел матрицу — жадно глотая большими кусками, одну конечность за другой, разрывая корпус на части.
“Ты покойник”, — сказали троды. Мозг человека, оставшийся где-то вовне, послушно умер.
— Прости, — прошептал Робинс. — Я просто не мог.
— Такое объяснение меня не устраивает, — ответил Сильвер, раздраженный до предела. — Еще немного, и я отправил бы за новой жертвой ТЕБЯ. Если бы от этого зависела твоя собственная жизнь, ты скормил бы нашему другу кого угодно, уж можешь мне поверить. Хвала богам, все обошлось.
— Я не хотел.
— Да, это чувствовалось, — усмехнулся киллер. — Совершенно идиотский поступок. Надеюсь, подобное не повторится.
Робинс молчал.
Сильвер вновь сосредоточился на демоне.
Как ни странно, Черная Смерть не спешил уходить. Приблизившись к защитному кругу, демон сложил на животе передние лапы.
— Да, — рявкнул он, — это было здорово, хотя я так и не понял, что там между вами произошло.
— Не важно, — отмахнулся Робинс. — Мы выполнили свое обязательство, так что теперь, будь любезен, полезай в блок памяти.
Хакер подошел к периметру зашиты, поднял руку и прямо в пламени вырезал когтем круглое оконце.
— Прошу. — Хакер сделал размашистый жест. — Ваши апартаменты готовы.
Демон придирчиво рассмотрел оконце, так и эдак наклоняя клыкастую морду.
— Я сюда не полезу, — сказал он наконец. — Чтобы я, Черная Смерть, протискивался через какое-то игольное ушко?! Да никогда.
— Позвольте! — возмутился Робинс. — Вы согласились с условиями контракта, повторили все слово в слово. Что же получается?..
— Снимайте защиту, — заявил демон.
— Это еще зачем? — удивился хакер. — Нам и тут хорошо! Демон рассмеялся:
— Теперь мы как-никак деловые партнеры. А партнеры должны доверять друг другу, разве не так? Почему я должен верить вам на слово, перемещать все пять сотен гигабайт в какой-то блок памяти?.. — Черные крылья развернулись гигантским веером.-Даже если он будет защищен от записи, вы можете просто отключить его, спустить в канализацию, потерять, наконец... Как я могу доверять вам, если вы не доверяете МНЕ?
Сильвер задумчиво разглядывал массивное черное тело. Было немного странно слышать монологи о доверии, исходящие из пасти столь необычного существа.
— Что, если мы не согласимся? — поинтересовался Робинс. — Ведь договор уже заключен!
— Значит, — ухмыльнулся демон, — я расторгну его в одностороннем порядке. Можете нести свою запись куда угодно. Любой, кто ее просмотрит, признает мою правоту.
— Сильвер, — тихо позвал Робинс, — что будем делать?
— Подожди. Я думаю.
... Вряд ли Черная Смерть тянул время. Воплощение Зла, как ни странно, требовало справедливости, причем весьма убедительно. Темный эльф и сам понимал, что на этом этапе принудить темного духа к чему-либо они не могли. Репутации изворотливого демона и впрямь ничто не грозило.
Киллер даже не пытался покинуть киберпространство — Черная Смерть наверняка потребует его возвращения.
Выхода не было.
Безусловно, они рисковали как жизнями, так и бессмертными душами. С другой стороны, если демона не будет в команде, можно смело разворачиваться и ехать обратно в Торментор. Однако Сильвер знал, что уже не сможет просто взять и вернуться. Это чувство было сродни инстинкту, которое не дает рыбе взять и выброситься на берег...
Где-то за пределами стратосферы ждал Повелитель.
— Отключай, — велел Сильвер.
Демон довольно зажмурился — большой шестилапый кот.
— Ты уверен? — Голос хакера испуганно дрожал. — Надеюсь, ты понимаешь...
— Понимаю, — оборвал его киллер. — Черная Смерть прав. Партнеры должны доверять друг другу.
— Верно, — поддакнул демон. — ДОВЕРИЕ.
— Позволь напомнить тебе, Сильвер, — не унимался Робинс, — что ты рискуешь не только собственной жизнью...
— Никто не покинет круг, — моментально среагировал Черная Смерть. — ДОВЕРИЕ.
— Если же ты, Мэт, все-таки сделаешь это, — с расстановкой произнес Сильвер, — то конечно же очень пожалеешь о столь необдуманном поступке. Снимай защиту. Немедленно.
Робинс вздохнул — словно приговоренный на последней ступени эшафота.
Сильвер не стал бы его убивать, потому как демону нужен партнер, однако парочки целых ребер хакер мог не досчитаться, при условии, что консенсус в итоге все же был бы достигнут.
01:28:09.
Робинс выдал в эфир какую-то тарабарщину, поднял обе руки и начертил в пустоте два магических знака.
Голубое пламя исчезло — жадные языки втянулись в горизонтальную плоскость. Руны, полыхавшие до этого белым огнем, потухли в одно мгновение.
Демон рассмеялся и расправил крылья. Воплощение несокрушимой мощи, безжалостной силы и непреодолимой агрессии.
Как и следовало ожидать, последовала новая инструкция:
— Теперь отключите оберег.
— Что?! — Робинс, видимо, не поверил собственной деке. — Знаешь, это уже чересчур.
— Не волнуйтесь, — усмехнулся демон, — я сумею вас защитить. Мы партнеры, а партнеры должны друг о друге заботиться.
— Что же помешает тебе вначале убить нас, — спросил Робинс, — а потом стереть запись?
— А что помешает вам стереть МЕНЯ? Никогда за всю свою жизнь я не менял киберспейс на заточение в чьем-то компьютере.
— Мы сняли защиту, — вмешался киллер. — Разве этого недостаточно?
Демон покачал головой:
— Ваш оберег — отнюдь не дешевка. Даже мне понадобится некоторое время, чтобы содрать его с вас. За это время вы вполне успеете отключиться от Сети. Так где же ДОВЕРИЕ?
Сильвер не стал долго раздумывать. Проблема усложнилась, однако исходные данные практически не изменились. Они должны рискнуть жизнями — в этом и состояла непогрешимая логика ультиматума.
— Отключай, — бросил Сильвер. — Покажем нашему другу, что мы достойны доверия.
— Не собираюсь, — огрызнулся Робинс. — Я еще слишком молод для смерти. Шансов на выживание менее десяти процентов.
— Шансы на то, — заметил киллер, — что ты уцелеешь с пулей в голове, практически равны нулю
— А чтоб вас всех!
Робинс вновь стал бормотать тарабарщину, затем прикоснулся руками к груди. Белая аура, состоявшая из тысяч острых шипов, растворилась в информационной среде.
На черной морде духа появилась узкая щель — полумесяц. Демон улыбался. Шевельнув крыльями, громоздкое тело придвинулось ближе.
Под взглядом красных глаз Сильвер почувствовал себя беззащитным ребенком — странное, забытое чувство. Даже в те редкие моменты, когда оружие находилось на расстоянии, превышающем длину вытянутой руки, киллер знал, что мог превратить в оружие собственное тело. Даже нагишом он чувствовал себя так же уверенно, как и в любимом костюме.
Все это осталось где-то ВОВНЕ.
Они стояли друг против друга во Тьме — двое в одном, один в великом множестве.
Эльф был готов отключиться от Сети в любую секунду. Робинс притаился где-то рядом, натянувшись, словно стальная струна. Вряд кто-либо из них окажется быстрее Черной Смерти.
Демон приблизился на расстояние метра. Робинс попытался отодвинуться, но Сильвер держал позицию крепко. Если суждено умереть, он не опозорит свой род.
01:31:38
Зубастая пасть вновь изогнулась в жуткой улыбке. Демон наклонился, приблизив черную морду вплотную к лицу человека и темного эльфа. Глаза в глаза. Алые росчерки зловеще горели — казалось, в этих глазах сосредоточилась вся ненависть мира. Робинс попытался отвернуться, поднять руку, чтобы защититься от этого взгляда. Не вышло.
Животный, подсознательный страх человека пульсировал бешеным ритмом, внося смятение в мысли темного эльфа. Вглядываясь в раскосые глазницы, Сильвер и сам чувствовал страх, не мог не чувствовать.
По сути, демон также являлся Созданием Тьмы, разве что несоизмеримо могущественней. Однако сила Черной Смерти не шла ни в какое сравнение с ураганной мощью Повелителя. Осознание этого придавало сил темному эльфу.
Вокруг простиралась Тьма, отстраненно наблюдая за молчаливым поединком.
01:35:21.
Внезапно с глазами темного духа произошла странная метаморфоза. Огни ненависти слегка поугасли, злость отступила на периферию.
Черная морда отодвинулась, а пасть распахнулась, чтобы дать волю словам:
— А ты силен, бритва Сильвер. Ты смертен, но само Зло идет по твоим следам. Я буду служить тебе.
Большая голова быстро наклонилась в уважительном поклоне.
Робинс издал вздох облегчения. Сильвер же оторопел от этих слов. Он был готов к смерти, но Судьба, как всегда, извлекла из мешка с сюрпризами очередной подарок.
— Ты готов обживать новый блок? — спросил киллер.
Демон быстро кивнул.
Робинс, не дожидаясь персональных инструкций, принялся за дело. Вытащив откуда-то гладкий черный кристалл, хакер положил его на горизонтальную плоскость. Через несколько секунд кристалл стал расти, образуя высокую черную раму — проем для невидимой двери. Рост прекратился, когда проем сравнялся с габаритами высокого демона.

Предыдущая страница 13 Следущая страница


Волонтеры Хаоса 14

— Прошу, — сказал Робинс, — портал готов.
Черная Смерть приблизился вплотную к проему. Когтистая лапа, стоило протянуть ее внутрь портала, тут же превратилась в облачко дисперсных частиц. На другой же стороне портала была пустота. Или же, если глядеть извне, блок памяти.
Узкое оконце — неудавшийся опыт — уступал размерами порталу примерно в сотню раз. Тем не менее скорость перемещения гигантского демона напрямую зависела от скорости, с которой модем был способен передавать информацию. Пятьсот гигабайт — чудовищная цифра. Сильвер понял, что не хочет ждать в Царстве Духов так долго.
— Я, пожалуй, пойду, — сказал он. — Мое присутствие здесь больше не требуется.
— Когда окажешься снаружи, — тихо сказал Робинс, — вытащи, будь добр, из консоли лазерный диск.
— Понял. Это все?
— Вроде бы.
Сильвер вызвал интерфейс и выбрал “выход”.
Реальность вновь ворвалась облаком кислородного коктейля, обрушилась атмосферным столбом. Внутри трепетали органы, крайне необходимые для жизни.
Эльф вытащил разъемы и встал с кресла.
В консоли действительно находился лазерный диск. Киллер повертел в руках круглую блестящую вещицу. На ней находилась запись, за которую любая компания теле- и головидения отдала бы души своих руководящих сотрудников. Демоны, жертвы и киберпространство — разительный контраст с новостями из эльфийского парламента.
Киллер закрыл консоль и спрятал диск в коробку. Затем, усмехнувшись, положил на блок памяти: демон может сколько угодно царапать кластеры изнутри — до диска ему не добраться
Лицо Робинса было безмятежным, словно у спящего ребенка. Идиллическую картину портили лишь нейрошунты, вонзившиеся в беззащитный мозг.
Вглядевшись в голограмму, Сильвер заметил, что белое сияние по-прежнему окружает матрицу Робинса. Видимо, предусмотрительный хакер вновь включил оберег. Действительно, не стоило разгуливать по киберпространственному Дну без защиты, в то время как демон, взявшийся исполнять обязанности телохранителя, занят другими проблемами; черная матрица застыла возле портала.
Киллер положил шунты на стол и выглянул в окно. Трупы аборигенов так и валялись возле двери; тролли и оборотень расселись неподалеку на обломки кирпичной кладки. Троили курили.
Сильвер вышел наружу, на секунду замешкался возле безжизненных тел. Лица трупов обезображены предсмертными гримасами — боль и безумие, образовавшие тугой клубок. Троды стягивали головы, веревки — руки.
Сильвер не испытывал желания произнести прочувственную речь. Не чувствовал он и раскаяния. Каждый (включая аборигенов) справился со своей задачей. Если бы была возможность избежать этих убийств, киллер бы ею воспользовался. Он всегда считал себя профессионалом, а не бешеным псом.
Тролли, завидев приближение шефа, попытались встать, но эльф удержал их коротким жестом, после чего сел рядом. Ночной воздух окутал разгоряченную голову прохладным коконом. Запах крепкого табака, который курили тролли, разжсился далеко вокруг. Обрушилось осознание того, что несколько минут назад Сильвер избежал самой страшной участи, которую только можно представить, — гибели бессмертной души. Если даже боги приготовили в загробном мире для темных эльфов, прославившихся своими злодеяниями, какой-нибудь уютный уголок, билет туда был бы безвозвратно потерян.
— Все в порядке? — спросил Карнаж. Сильвер кивнул.
— Все просто отлично. У нас появился могучий союзник.
Тролли с интересом прислушивались. Сигареты, зажатые меж когтистых пальцев, то и дело подносились к толстым губам.
Сильвер не знал, что успел разболтать им Карнаж. Возможно, все. Могло статься, что ничего. В любом случае киллер не считал нужным объяснять им каждый свой шаг. Пока.
— А где Мэт? — Вервольф, оглянувшись, посмотрел на Крошку.
— С ним все в порядке, — усмехнулся Сильвер. — Была пара моментов, но...
Темный эльф оборвал себя на полуслове и, наклонив голову к плечу, стал напряженно прислушиваться. Компаньоны, почуяв неладное, старались не шевелиться — лишь табак, воспламеняясь, шипел на концах сигарет.
Вот звук повторился. Будто лезвием провели по бетону. Вскинув голову, Сильвер стал вглядываться в ту сторону, откуда они с троллями притащили аборигенов.
Тишина, пустота. Глубокие тени открывали для глаз эльфа сокровенные тайны, однако в них не было ничего интересного. Ветер невозможно увидеть.
Киллер решил убираться отсюда как можно скорее. Они и так задержелись в Руинах гораздо дольше необходимого. Сильвер поднялся на ноги. Тролли, как по команде, затянулись табачным дымом.
Стоило эльфу развернуться в сторону Крошки, где хакер, похоже, решил немного вздремнуть, как звук повторился. Сталь о бетон. Гораздо ближе.
На этот раз его услышали даже компаньоны. Все трое вскочили, тролли схватились за автоматы. Последние секунды тишины: Ксур поднес к лицу руку, в которой тлел красный огонек; Карнаж сунул руку под куртку, нашаривая рукоять пистолета; Долтур, прислушиваясь, положил указательный палец на спусковую скобу.
Тени расступились, выпуская сталь из-за полуразрушенной бетонной стены.
На долю секунды Сильвер оторопел, не в силах поверить собственным глазам. Скорее всего, это киберпространство посеяло в его сознании семена безумия, или же демон запустил в него коварный вирус собственного изобретения...
Никогда прежде легендарному киллеру не доводилось видеть ничего подобного, разве что в старых дурацких фильмах, где героические звездолетчики расправлялись с гигантскими роботами — порождениями враждебного инопланетного разума.
Тем не менее видение распространялось также на Карнажа и гангстеров. Все трое стали судорожно снимать оружие с предохранителей, дергать затворы... Не пытаясь вступать в переговоры, монстр шагал в сторону Крошки. Не имело значения, что это за существо — намерения его не оставляли сомнений.
Бессмысленно было пытаться скрыться бегством: Крошка не могла лавировать в лабиринте Руин достаточно быстро, чтобы уйти от преследования. Помимо этого, робот видел слишком много, более того — вполне мог нанести информацию на какой-нибудь электронный носитель.
Сильвер выстрелил первым.
Пули чиркнули по серой броне, покрытой черными разводами — камуфляж Руин. Металлическое существо продолжало надвигаться. Росту в нем было не менее двух с половиной метров. Длинные лапы оканчивались серповидными пальцами с острой, сверкающей кромкой. Две ноги уверенно ступали по битым кирпичам и обломкам бетона. Голова непрерывно вращалась на короткой шее, выискивая цели черными объективами. На плече робота находилось какое-то странное оружие с коротким, но толстым стволом, которым монстр пока не спешил воспользоваться.
Тролли и оборотень открыли огонь. Все трое не на шутку испугались бронированного гиганта, потому и большинство пуль бестолково отскакивали от груди робота. Сильвер понял собственную ошибку на четвертом выстреле.
Чудовище шагало вперед — неумолимый и неотвратимый кусок металла.
— Стреляйте в голову! — крикнул эльф. — В глаза и сочленения!
Робот повернул объективы на звук. Лапы злобно щелкнули пальцами-лезвиями. Пистолеты Сильвера рявкнули в ответ, но монстр дернул головой, и пули щелкнули по бронированному лбу. Эльф вновь нажал на спусковые крючки — вновь неудача. Робот ускорил шаг; Сильвер бросился в сторону.
Компаньоны рассредоточились между разрушенных стен. Тролли стреляли короткими очередями, пистолет Карнажа раз за разом изрыгал желтые вспышки. Вервольф даже не пытался меняться — сообразил, что против брони клыки и когти бесполезны.
Робот повернулся боком к темному эльфу. Сильвер поднял пистолеты и прицелился в короткую шею, покрытую блестящими пластинами. То ли броня там была гораздо тоньше, чем на груди и спине, то ли одна из пуль угодила меж пластин. Бронированный монстр подскочил, как ужаленный. Тупорылый ствол на его плече развернулся и выплюнул в сторону эльфа тугую струю желтого пламени.
Сильвер отпрыгнул. На том месте, где он стоял секунду назад, полыхала лужица горючей смеси. Ограничившись этим, робот вновь повернулся в сторону троллей и оборотня.
Вервольф сделал последний выстрел и уселся на землю за бетонным выступом. Гангстеры стреляли все больше одиночными, предвкушая тот момент, когда подойдет черед резиновых пуль.
Ксур едва успел пригнуться, когда над его головой пронеслась струя смертоносного пламени.
— Майкл! — крикнул Сильвер. Вервольф обернулся на крик. Киллер тут же перебросил ему свой пистолет, сделанный под левую руку — в нем оставалось целых пять патронов. — Я скоро!
Карнаж кивнул, перегнулся через острую бетонную кромку и открыл огонь. Темный эльф перебежками бросился к автомобилю, на который робот, хвала богам, пока не обращал особого внимания. Открыв дверь, Сильвер скользнул внутрь.
Робинс по-прежнему был погружен в киберспейс. Безмятежное лицо осветилось вспышкой пламени, извергнутого бронированным монстром. Звуки выстрелов раздавались слишком далеко от виртуального мира.
Голограмма, равно как и картинка на мониторе, практически не изменилась, разве что расплывчатая матрица демона заметно уменьшилась в размерах.
“Можно было бы, — мелькнула у киллера быстрая мысль, — призвать духа на помощь”. Однако темный эльф не был уверен, что металлический монстр действительно робот. Если же дело обстояло именно так, Черной Смерти пришлось бы искать каналы, по которым он смог бы атаковать электронный разум. Естественно, на это ушло бы драгоценное время. Ну и, помимо всего прочего, киллеру не хотелось обращаться к темному духу так скоро.
Сильвер поднял панель, открывая доступ к оружейному тайнику. Киллеру хотелось уничтожить безмозглого робота, разнести его на части, вырвать из металлической груди материнскую плату. Широкий выбор в тайнике предоставлял для этого целый ряд возможностей.
Темный эльф в сомнениях задержал взгляд на снайперской винтовке. Расстояние слишком мало для мощной оптики; попасть же требуется не куда-нибудь, а в каждый объектив — соответственно, целых три раза. При этом не было никакой гарантии, что робот не пустит в ход какие-то резервные способы контакта с реальностью.
Тени, чередуясь редкими вспышками выстрелов, продолжали плясать на физиономии хакера.
Эльф перевел взгляд на пояс с противопехотными гранатами. Без сомнения, каждая такая игрушка способна оторвать роботу, как минимум, ногу. Следовательно, гранат также потребуется, как минимум, две — чрезвычайно трудно рассчитать время, по прошествии которого граната взорвалась бы в полете.
За окнами Крошки раздался грохот: как будто что-то тяжелое и металлическое крушило бетон. В ответ прозвучал одинокий жалобный выстрел.
Отодвинув бесполезные бронежилеты, Сильвер наткнулся на черный предмет, закатившийся в другой конец тайника. Это событие в одно мгновение устранило все сомнения.
Рассовав по карманам запасные магазины, киллер, нахваливая себя за предусмотрительность, бросился вон из Крошки. Робот действительно крушил бетон. У компаньонов, как иследовало ожидать, кончились патроны — судя по всему, даже с резиновыми пулями. Пытаясь добраться до троллей, перебегавших из одного укрытия в другое, монстр ломал пальцами-лезвиями бетонные стены.
Поглядев на это представление, Сильвер понял, что бегать компаньонам осталось недолго, потому как сил у титана не убавлялось. Казалось, чудовище только набирало обороты, с каждой секундой передвигаясь все быстрее. Рано или поздно, но робот должен был обратить внимание на Крошку. “Следовательно, — темный эльф растянул губы в жестоком оскале, — с этим делом нужно кончать”.
Карнаж притаился под поваленным фонарным столбом. Тихо окликнув его, Сильвер перебросил ему два магазина. Верфольф благодарно улыбнулся, мгновенно зарядил оба пистолета и открыл огонь.
Гигант недовольно обернулся, поежившись от укусов металлических пчел. Киллер тем временем успел преодолеть десяток метров, оказавшись неподалеку от троллей.
— Ксур!
Обернувшись, тролль одну за другой поймал автоматные обоймы. Перебросив вторую Долтуру, гангстер последовал примеру Карнажа.
Сам же Сильвер, оглядев окружавшие Крошку развалины, устремился к наилучшей, по его мнению, позиции. Вскарабкался по обломкам несущих стен на второй этаж и припал к оконному проему, в углу которого каким-то чудом сохранился осколок стекла.
Положив гранатомет на деревянную раму, темный эльф опустил в ствол бронебойную гранату. Карнаж и тролли без устали развлекали ночного гостя, вовсю потчуя его твердо-плавкими сплавами. Робот бесновался, щелкал клешнями и метался от одного укрытия компаньонов к другому.
Вот гигант застыл боком к темному эльфу. Огромная голова попала точно на перекрестье прицела; палец киллера лег на спусковой крючок.
Будто предчувствуя смерть электронными потрохами, робот медленно повернулся и уставился черными объективами в оптический прицел.
Сильвер мягко нажал на спуск. Отдача рванула плечо, развернула корпус. Граната, сопровождаемая жутким свистом, вспорола ночной воздух.
Голова робота исчезла в желтом облаке взрыва, разворотившем заодно и половину корпуса. Покачнувшись, металлический колосс в последний раз щелкнул клешнями, прежде чем рухнуть на спину, взметнув клубы пыли.
Компаньоны издали ликующие возгласы, восхваляя меткость шефа. Сильвер повесил гранатомет на плечо и прыжками спустился на землю. Дышать стало легче: вспышка облегчения мгновенно прочистила горло.
Обойдя кирпичную развалюху, киллер присоединился к Карнажу и троллям, разглядывавшим останки противника Микросхемы, разноцветные провода и прочие внутренности вывалились из дымящейся пробоины. Левая клешня слабо подергивалась, но вскоре замерла.
Молчание. Каждый задумчиво разглядывал поверженного титана. Сильвер знал, что задерживаться не имело смысла, однако не мог уйти, не отдав честь уважения этому бестолковому здоровяку.
Слухи говорили правду. Сильверу и прежде доводилось слышать, будто в Руинах орудуют какие-то адские машины, созданные союзниками для истребления аборигенов.
“По крайней мере, — подумал эльф, — это объясняет, почему все крысы попрятались в норы именно сегодня”.
За спиной раздались шаги. Не оборачиваясь, темный эльф узнал Робинса. Походка была неровной, хакер явно шагал через силу. Путешествие ко Дну не прошло для парня бесследно.
Остановившись рядом с Сильвером, хакер громко хмыкнул. Звук был почти равнодушный — действительно, после общения с темным духом зрелище мертвой машины уже не могло удивить.
Именно голос Робинса стал тем самым звуком, который сбросил всеобщее оцепенение.
— Я смотрю, — усмехнулся хакер, — вы тут времени зря не теряли!
Долтур вздрогнул, возвращаясь к реальности:
— Что за хрень такая?.. Откуда она здесь взялась?..
— Наверное, — предположил Карнаж, — союзники решили немного почистить Руины.
— Возможно — Робинс потрогал корпус робота носком ботинка. — Я видел такие штуковины. Не в живую, конечно, — поспешно добавил он, когда морды троллей одновременно развернулись к нему. — В Сети. Дело было пару лет назад. Пришлось как-то взломать мэрию гномьего сектора...
— Ближе к делу, — бросил Сильвер.
— В общем, хватал все, что плохо лежит. Оказались там и кое-какие детальные схемы... Короче, какая-то корпорация предлагала полиции закупить свой новый проект, потому как армия, финансировавшая разработку, в последний момент почему-то отказалась. — Робинс присмотрелся к останкам робота. — Да-да, именно такие. Роботы-полицейские для охраны городских кварталов. Полиция была не против, но последнее слово оставалось за мэром. Раз улицы по-прежнему патрулируют бородатые здоровяки, стало быть, мэр дал им от ворот поворот.
— Тогда откуда в Руинах взялась эта штуковина? — резонно спросил Долтур.
Робинс пожал плечами:
— Откуда мне знать? Возможно, корпорация получила разрешение на испытания в боевых условиях. Возможно, полиция все-таки закупила несколько штук, чтобы запустить их сюда, подальше от глаз мэра...
Тролли, заслышав о “нескольких”, принялись быстро оглядываться.
— Очищать Руины от мрази, стало быть. — Карнаж усмехнулся, засовывая пистолет в кобуру. Сильвер взял второй. — Вот мы и устроили им испытание...
— Нужно убираться отсюда, — сказал Сильвер. — Он наверняка успел послать на базу сигнал бедствия.
— Насчет этого можешь не волноваться, — Робинс беззаботно махнул рукой. — Насколько я помню, они способны лишь время от времени подавать на базу информацию о своем местонахождении. Возможно, бородатые бестии успели провести модернизацию, однако вряд ли по воздуху отправились ваши фото или же записи.
— Почему?
— То, что они делают, — пояснил хакер, — незаконно. Нельзя убивать разумных существ только потому, что они обитают в Руинах. Что, если кто-то посторонний перехватит сигнал? Поднимется жуткий скандал. — Робинс присел на корточки, взял в руки обломок зеленой микросхемы. — Если здесь и были какие-то носители, ты их наверняка уничтожил. — Склонившись над развороченным корпусом, парень горько вздохнул: — Несколько минут назад здесь жил самый настоящий ИскИн. Примитивный, правда, знающий лишь самые простые алгоритмы. Типа “маршрут-цель-ликвидация”. Если судить по этим пальчикам, для проведения арестов эта модель не предназначена.
— Значит, — фыркнул Ксур, пнув огромную клешню, — нам здорово повезло, что у этого гада оказался только один огнемет, а не пяток пулеметов!
Сильвер нехотя признал его правоту.
— Верно, нам пришлось бы туго. Однако никто не ожидал наткнуться в Руинах на нечто подобное, — киллер похлопал по гранатомету. — Для того же, чтобы очищать Руины, огнемет подходит как нельзя лучше.
Робинс встал, отбросил в сторону кусок оплавленного пластика.
— Знаешь, Сильвер, мы могли бы неплохо нагреть на этих железках руки. В секторах полным-полно желающих, которые немало бы за них предложили.
— Мне недосуг таскаться с этой грудой металлолома, — раздраженно ответил Сильвер. — Не говоря уже о том, что в поисках покупателя мы могли бы нажить немало лишних проблем.
Развернувшись, темный эльф зашагал в сторону Крошки. Возможно, прямо сейчас сюда направлялся брат-близнец мертвого робота — эта мысль заставила киллера ускорить шаг.
Трупы аборигенов, принесенных в жертву, были черны и обуглены. Уцелевшие лоскуты кожи прикрывали красное мясо. То ли робот немного промазал, то ли в его электронных мозгах находилась команда поступать так с каждым трупом — в санитарных целях, конечно.
Сильвер взялся за проводы тродов и, резко дернув, стащил обручи с трупов. Процесс сопровождался отделением от черепов горелого скальпа. Темный эльф взмахнул тродами, стряхивая непотребство.
Робинс брезгливо поморщился, когда Сильвер сунул ему оба устройства.
— Вымой, — велел эльф, — и не делай такого лица. Это еще только цветочки.
Отобрав у троллей автоматы, киллер вновь запер их в тайнике. Затем, просто на всякий случай, сменил номера Крошки — благо, документов было предостаточно.
Оглядев место событий, киллер помедлил. Вновь он оставляет за собой только трупы. Рядом с обугленными аборигенами обезглавленный робот выглядел крайне неуместно: будто бы незадачливый работник музея поместил в экспозицию каменного века современный компьютер.
Убедившись, что компаньоны расселись в салоне, темный эльф уселся на место водителя.
Крошка довольно взревела, пробуждаясь к жизни. Вскоре Руины остались где-то позади.

* * *

Путь через сектор Подгорного Царства был самым коротким. Сильвер старался не превышать скорости, мысленно переключившись с агрессивного на комфортное вождение. Полиция бородачей не отличалась щепетильностью по отношению к приезжим, эльф же меньше всего желал проблем в самом начале пути.
Компаньоны прильнули к тонированным стеклам. Крошка мчалась сквозь ночь по Проспекту, казавшемуся нескончаемым. Мимо неоновыми вспышками пролетали дорогие магазины, казино, рестораны, бары и прочие заведения. Этот район считался самым фешенебельным во всем гномьем секторе: здесь жило преимущественно муниципальное и корпоративное начальство. Аристократия задерживалась в Торменторе лишь на время проведения корпоративных проверок.
Основным же населением сектора были рабочие и старатели, разрабатывавшие близлежащий хребет, богатый разнообразной рудой. За кольцевой дорогой имелась также парочка исправительно-трудовых лагерей, “клиенты” которого трудились на особо трудных участках.
Несколько гномьих корпораций поделили на зоны влияния как сам хребет, так и сектор, доставшийся Царству в наследство после победы над Злом. Большинство служащих вот уже сотню лет начинали карьеру именно здесь. Большинство, рано или поздно, назначали переводом на новые должности в родные края, после чего каждый с ненавистью вспоминал неподатливые горы Торментора.
Здесь не было подземных пещер, время суток в которых устанавливалось прихотью аристократии. Жизнь на поверхности планеты общепринято считалась уделом низших слоев — мелких служащих, крестьян или же нищих изгоев. Жизнь в одном из подземных городов, не говоря уже о столице, стоила немало. Прирост населения был постоянный, стены же пещер отодвигались, в лучшем случае, на метр в десятилетие. Пользуясь этим, корпорации вовсю крутили турбину естественного отбора, продвигая наиболее перспективные кадры и безжалостно отсеивая неприспособившихся.
“Гномье чудо” — называли это явление прочие расы. Бородатые ублюдки, казалось, сами были сделаны из камня и стали. Большинство мирового экспорта тяжелой промышленности, черной и прочей металлургии поставлялось Подгорным Царством. Люди, эльфы и прочие расы, не имевшие государственного суверенитета, могли конкурировать с чудовищными оборотами Царства лишь за счет горючих энергоносителей: к величайшему горю корпораций, имевшиеся на территориях как Царства, так и колоний запасы газа и нефти не могли обеспечить даже внутренних потребностей страны. Время от времени это приводило к обострению мировой обстановки, так как эльфы и люди нередко объединяли усилия, пытаясь противостоять трудолюбивым карликам. Так произошло и во время раздела Империи: замешкавшись, гномы вновь остались не у дел, зато эльфы и человеческое племя обогатились на несколько нефтеперерабатывающих заводов.
Сильвер потратил немало времени, стараясь разобраться в обществах союзников. Возможно, эти знания пригодятся ему, причем очень скоро. Эльф чувствовал длань Судьбы, нависшую над ним глубокой тенью.
Поглядывая по сторонам, Сильвер видел коротконогих бородатых существ, вразвалочку шагающих по улицам в поисках ночных развлечений. У каждого за плечами наверняка остался тяжелый трудовой день; гномы не любили бездельников (если только те не отличались знатностью рода и внушительными капиталовложениями).
Большинство бородатых трудоголиков не могли похвастаться развитым воображением, а потому и развлечения, предоставляемые сектором, разнились разве что стоимостью. Пределом изощренности фантазии считалась дружеская попойка, логически завершавшаяся исполнением пары-тройки разухабистых куплетов. Принимая во внимание данное обстоятельство, корпорации запрещали продажу водки на территории сектора до окончания трудового дня. Те же служащие, которые особо проявили себя на алкогольном фронте, рисковали заполучить в личное дело пару нелестных рекомендательных строк. Таким образом, ожидание повышения происходило по заранее одобренной и утвержденной схеме.
Размышляя о странных обычаях этих странных существ, Сильвер чувствовал внутри нарастающую волну раздражения. Как могли эти дикари сокрушить Империю? Великая держава всегда была самодостаточна, независима как экономически, так и культурно.
Однако темный эльф глядел по сторонам и видел то, что он видел. Бородатые твари разгуливали по земле Торментора как у себя дома. Империи не существует, а Повелитель заперт в далекой орбитальной темнице.
Сильвер остро почувствовал собственную слабость. Он был заперт здесь, прикован к умирающей планете, застрял на дне Гравитационного колодца.
Киллер стиснул челюсти и заставил себя раздвинуть губы в злобном оскале. С подобной улыбкой шли в бой его предки, вели за собой легионы.
Полегчало. Киллер выжал газ.
На внешней границе сектора находился стационарный пост дорожной полиции. Кроме того, дорогу перегородил металлический шлагбаум. Из асфальта торчали кривые стальные шипы — не проедешь. С десяток полицейских с автоматами наперевес сторожили блокпост. Завидев черную, тонированную со всех сторон Крошку, гномы насторожились, но не выказали особого беспокойства.
Темному эльфу было известно, что все подступы к городу прекрасно охранялись — в горах и пустошах орудовало несколько банд Детей Ночи, неуловимых уж который год для служб безопасности. Тем не менее блокпост стал для киллера довольно неприятной неожиданностью.
Сильвер остановил машину и опустил боковое стекло. К двери вразвалочку подошел старший сержант — судя по длине бороды, не разменявший еще и четвертого десятка. Сопляк.
Компаньоны зашевелились в салоне, беспокойно забормотали. Киллер знал, что пока нервничать рано. Тем не менее большинство поражающих своей глупостью проколов, которым эльф был свидетелем, происходили по вине самонадеянности.
Рядом с двухэтажным зданием поста стоял быстроходный полицейский броневик, оборудованный брандспойтом и двумя пулеметами.
Поднявшись на специальный бетонный трамплин, компенсировавший недостатки роста, сержант отдал честь и заглянул в кабину Крошки.
— Старший инспектор Лоринтаг, дорожная полиция. Права и техпаспорт, пожалуйста.
Сильвер протянул гному чип-карты. Выражение бородатой физиономии заметно изменилось, когда лицо Сильвера выступило из тени. В солнцезащитных очках отразился свет мощных прожекторов; светлая кожа, стянувшая точеное лицо, казалась маской призрака.
Видимо, полицейский принял киллера за обычного эльфа, потому как ни разу в жизни не видел представителя темной расы. В документальных же фильмах, демонстрирующих преимущественно подвиги союзников на полях сражений, мир был разделен на плохих и хороших. Добро и Зло. Командиры Воинства Тьмы сражались либо под покровом ночи, либо с защитными масками на лицах, непроницаемыми для ненавистного Света.
Сейчас же остались только хорошие. Вокруг царили только Свет и Добро, в чем мог убедиться любой, стоило лишь включить канал голо-новостей.
Лицо полицейского выражало смесь боязливого почтения, недовольства и раздражения оттого, что все наиболее странные “клиенты” попадались на его смену.
Сняв с пояса переносной идентификатор, гном выдвинул антенну и неловко сунул в щель водительские права. На экране появились все данные, имеющие отношения к данному документу: трехмерное фото Сильвера, вымышленное имя, место жительства и прочее, прочее. Пискнув, из Управления Старого Центра пришло подтверждение.
На фото эльф был без очков: черные глаза сузили зрачки до предела, челюсти непроизвольно стиснуты от раздражающе яркого света.
Гном вновь заглянул в оконный проем, захотел было что-то сказать, но передумал. Сильвер оставил очки там, где им и положено быть, — на собственном лице.
Вынув права, полицейский заменил их техпаспортом. Остальные полицейские не придавали особого значения происходящему. Подивившись конструкции Крошки, они продолжили бурную дискуссию о вчерашнем матче орбитального хоккея. Откуда-то из-под густых бород вырывались клубы белого пара, тут же таявшего в холодном воздухе.
— Откройте дверь в салон, пожалуйста, — попросил гном И тут же добавил, будто извиняясь: — Приказ такой, без проверки никого не пускать. У нас тут вчера пару тонн колчедана стащили...
— Нет проблем. — Обернувшись, Сильвер кивнул компаньонам. — Заходите.
Карнаж открыл дверь. Старший сержант заглянул в салон прямо с трамплина. Два человека, два тролля. Последние отличались весьма примечательной наружностью.
Темный эльф автоматически прикинул возможные варианты развития событий. Всех патрульных он, скорее всего, успеет перестрелять еще до того, как кто-нибудь тронется с места: большинство сняли каски, обнажив непокрытые головы. Шлагбаум Крошка не пробьет — сделан он был основательно, да и стоял высоко... Плюс стальные шипы.
Старший сержант ограничился беглым осмотром, не обнаружив в салоне россыпей золотоносной руды. Вернувшись к кабине, гном вернул эльфу документы.
— Счастливой дороги, — гном козырнул. — Будьте осторожны. На дорогах опять неспокойно.
— Спасибо. Всего хорошего.
Эльф поднял окно. Шлагбаум освободил дорогу; шипы, звякнув, скрылись под асфальтом.
Крошка величаво проехала между высоких бетонных бордюров. Гномы проводили взглядами длинное бронированное тело.
С каждой секундой Торментор оставался все дальше.
Сильвер знал, что это дорога без возврата.

* * *

Компаньоны вернулись к прерванной теме: обсуждению происхождения, назначения и технических характеристик робота, уничтоженного в Руинах.
Дорога — уже не Проспект, просто шоссе — мчалась вперед серой лентой, стремительно уносясь прочь из-под колес. Уродливые небоскребы остались далеко позади. Вокруг простиралась холмистая степь, накрытая сверху черной чашей, полной звезд.
Встречные машины при ближайшем рассмотрении оказывались пустыми грузовиками, возвращающимися в город. За рулями на высоких креслах сидели крепкие субъекты с бородаты ми изможденными лицами. Каждый неизменно провожал Крошку напряженным жадным взглядом. Обтекаемые контуры автомобиля были отнюдь не главным предметом для зависти. Сильвер держал курс прямо на запад, с каждой секундой удаляясь прочь от Города Зла. Где-то там, примерно через шестьсот километров горных дорог, раскинулась суверенная территория Подгорного Царства. Однако темный эльф вовсе не стремился попасть туда как можно скорее. Не имело смысла браться вплотную за гномов, пока команда еще не набрана.
После посещения Сумеречного Монастыря маршрут, составленный киллером, сразу же отклонялся под острым углом на север. Не очень-то эльфу хотелось искать удачу на каком-то проклятом острове, но делать было нечего — именно там, и больше нигде, находился последний оплот Черной магии.
Отложив раздумья о будущем на неопределенный срок, эльф вернулся к событиям недавнего прошлого. Неожиданная проверка на блокпосту натолкнула его на две мысли: а) если старший сержант Лоринтаг запросил подтверждения из Управления, это могло повториться на любом этапе экспедиции; б) следовало сразу же согласиться с предложением Робинса.
— ...гномья работа, — убежденно твердил хакер, расписывая достоинства робота. — Бородатые бестии не мелочатся. Сильвер вздохнул, но делать было нечего.
— Мэт! Поди-ка сюда.
Робинс прошел в кабину, держась для надежности за спинки кресел.
— Чего?
— Достань кодировщик, чип-карты и выпиши троллям новые паспорта. Имена придумай сам. Затем подключайся к Сети и делай то, что у тебя получается лучше всего. Ваши документы должны быть зарегистрированы в законном порядке.
С лицом Робинса произошли метаморфозы: вначале хакер нахмурился, затем расплылся в самодовольной ухмылке.
— Я предлагал сделать это с самого начала. Выходит, теперь ты признал мою правоту?
— Если тебе от этого будет лучше работаться... Да, частично признал.
— Как это — частично? Я ведь говорил...
— Ты предлагал взломать базу и только после этого получить документы из рук полицейских. Меня, как профессионального преступника, такая идея не устраивает, да и устроить не могла.
— Но ведь тогда я не знал, что у тебя есть кодировщик!. — возмутился Робинс.
— По-моему, разговор зашел в тупик, — подвел итог Сильвер. — Мы слишком много времени тратим по пустякам. Принимайся за дело.
— Я...
— Да, — вспомнил Сильвер, — не беспокой, пожалуйста, демона. Пусть обживается. На сегодня жертвоприношений достаточно.
— Но почему? Теперь он с нами, пускай поработает...
— Видимо, Мэт, ты просто позабыл условия контракта. За его помощь мы должны заплатить либо во время операции, либо сразу после нее. Почему-то мне кажется, что база полиции — еще не повод для твоих душевных страданий.
Состроив недовольную гримасу, Робинс вернулся во второй отсек. Поглядывая в зеркало заднего вида, киллер видел, как тот в полном молчании орудует кодировщиком, затем включает компьютер, ложится на кресло и вновь уходит в киберпространство.
Будь Сильвер вдвое младше себя нынешнего, он мог бы решить, что и впрямь оказывает на человека слишком большое давление. Нельзя требовать столь многого от примитивного существа, не принадлежащего ни к Свету, ни к Тьме. Однако темный эльф привык доверять своей интуиции, а та подсказывала ему, что теперь Робинс не уйдет, даже если предложить ему свободу прямо сейчас.
Возможно, хакер и сам этого пока не понимал, однако его прежняя жизнь исчезла где-то во Тьме. Больше не будет лихих рейдов на информационные массивы, призванных обеспечить лишь собственное существование. Сильвер предлагал ему нечто большее — стать частью легенды. Уже сейчас хакер получил в напарники демона. Что будет дальше?..
Примерно этими соображениями руководствовался Майкл, известный также под прозвищем Карнаж. Вервольф вполне сознательно отказался от прежней жизни, выбрав одно из двух: смерть или слава. Само собой, деньги также сыграли свою роль.
Этим двоим Сильвер мог доверять если не на сто, то, по крайней мере, на шестьдесят процентов.
Что же касалось гангстеров-троллей, то тут все было далеко не ясно. Возможно, Локхони действительно принял всерьез угрозы компроматом. В этом случае тролли заслуживали доверия относительно всего, что касалось жизни и здоровья темного эльфа. Однако не стоило доверять им полностью, так как в своем стремлении оберечь киллера от опасности Локхони мог зайти слишком далеко.
В случае же, если воротила теневой экономики затеял куда более тонкую игру, с троллями следовало держать ухо востро — касательно всего, что имело значение для исхода экспедиции. При этом угроза пси-бомбами, заложенными в подсознание гангстеров, была не просто словами.
Впереди показалось дорожное кафе, рядом с которым располагалась пустая стоянка. Сильвер притормозил и внимательно оглядел одноэтажное строение. “Тихая гавань. 10.00 — 22.00”, — гласила лаконичная вывеска.
Не имело смысла продолжать дорогу: корпоративные службы усиленно охраняли подступы к шахтам, да и разбойничьи шайки были не против поживиться за счет случайных путников.
Кафе было закрыто, однако им не требовались ни еда, ни кровати. Все это, плюс необходимые условия, находилось внутри Крошки.
Стоянку освещал фонарь. Сильвер въехал в тень, отбрасываемую стеной закусочной, и заглушил мотор. Обслуживающий персонал, если таковой оставался на ночь, должно быть, притаился где-то внутри, прислушиваясь к каждому звуку.
Нередко службы безопасности Подгорных корпораций действовали без оглядки на процессуальные нормы, стоило лишь какому-либо подданному выказать неуважение к законному бизнесу. Как оснащение, так и методы работы этих служб намного превосходили эффективностью полицейские. Само собой, появление черного тонированного автомобиля в столь неурочное время не могло не породить тревожного ожидания.
Обернувшись, темный эльф поглядел на компаньонов. Тролли успели задремать в креслах; вервольф изучал содержимое холодильника, изливавшего в салон поток желтого света. Робинс же продолжал витать в киберспейсе. На мониторе мелькала расплывчатая чехарда массивов, файлов и данных.
Темный эльф не имел ни малейшего желания ложиться спать рядом с субъектами, о намерениях которых можно только догадываться. Поскольку Крошка состояла из двух отсеков, в середине рукава имелись раздвижные двери, запиравшиеся на чип-замок. Сильвер задумался, переводя взгляд с одного тайника на другой. Оружие находилось во втором отсеке, однако тайник также запирался на ключ. У троллей не было телефонов, но при них вполне могли оказаться радиопередатчики, пока еще не активизированные. Данной угрозе противостояли автематические сканеры, управление которыми осуществлялось с приборной панели.
Вскоре в уме киллера сформировалось следующее: гангстеры лягут спать здесь, в первом отсеке; им неизвестно про сканеры, и уж тем более они не смогут их отключить. Эльф же ляжет спать во втором отсеке, за прочной перегородкой. Все оружие останется при нем, так что тролли никак не смогут взломать тайник, вытащить с десяток гранат и, совершив бегство, разложить Крошку на атомы. Помимо этого, перед отходом ко сну Сильвер активизирует центральный замок, дабы гангстеры не отправились терроризировать персонал “Тихой гавани”.
Теперь следовало вербально оформить решение:
— Ксур, Долтур.
Тролли встрепенулись, принялись моргать толстыми серыми веками.
— Вижу, день слишком затянулся, — сказал Сильвер. — Вы с Майклом ляжете здесь, возле кабины. Мне придется закрыть вас внутри, так как у меня очень чувствительный слух. Я не могу просыпаться каждый раз, как кто-нибудь из вас пошевелится во сне. Поскольку Мэт застрял в киберспейсе на неопределенное время, он так и останется здесь.
Киллер говорил правду, разве что немного недоговаривал. Умолчал он в числе прочих и о том обстоятельстве, что только Робинсу было известно о сканерах.
Эльф поглядел на Карнажа, сварганившего себе бутерброд с ветчиной:
— Если хотите есть, берите без спроса.
Карнаж расплылся в жующей улыбке. Тролли покачали головами, встали на ноги и отправились в первый отсек. Сильвер достал из шкафчика пять комплектов постельного белья. Тролли разложили кресла, разделись и улеглись без лишних слов.
Доев бутерброд, Карнаж отправился в ванную. Уши темного эльфа уловили плеск жидкости сперва в раковине, затем в химическом туалете. Завершили процедуру звуки, издаваемые зубной щеткой при соприкосновении с костной тканью зубов.
Темный эльф невольно задумался: меняет ли вервольф во время чистки длину или форму челюстей? Вероятно, зрелище было крайне занимательным.
Вервольф вышел из ванной и, напевая под нос какой-то незамысловатый мотив, прошел в сторону кабины. Сильвер сдвинул двери, перегородившие салон.
Монитор — единственный источник освещения — по-прежнему показывал информационную тарабарщину. Даже этот свет был слишком ярким для глаз темного эльфа, скрытых за зеркальными стеклами. Разложив два кресла, расположенных в противоположных концах отсека, Сильвер, помедлив, все-таки расстелил обе оставшиеся постели.
Из всех членов команды (не считая самого эльфа, конечно) Робинс приносил максимальную пользу. Киллеру и самому нелегко далось погружение. В данный же момент хакер занимался тем, за что любой авторитет преступного мира отвалил бы немалый куш. Взломать массив Управления внутренних дел Старого Центра — это немалого стоило. Сильвер вновь вспомнил Локхони. Вне сомнения, старый тролль был прав.
Раздевшись, киллер улегся. Плечевая кобура была брошена на соседнее кресло, причем совершенно особым образом, не позволявшим разглядеть, есть ли, собственно, там пистолеты.
Один ствол Сильвер сунул под подушку, второй спрятал у подлокотника. Каким бы образом он ни поворачивался ночью, хотя бы один из пистолетов будет под рукой. Похоже, все. Киллер расслабился, заложил руки под голову и закрыл глаза.
Если он и заснул, то не заметил этого. Пробуждение, причиной которого послужил посторонний звук, всегда происходило именно так: темный эльф возвращался к реальности боевой машиной со взведенным курком.
Робинс вынимал из разъема за левым ухом второй шунт. Бережно положив блестящие стерженьки на стол, человек неловко поднялся на затекшие ноги, потянулся. Сильвер подивился несобранности человеческого сознания: вначале хакер занялся собственным телом и только после этого потрудился оглядеться вокруг. Заметив киллера, неподвижно возлежащего на дальнем кресле, Робинс принялся отключать аппаратуру, стараясь производить как можно меньше шума. Сильвер понял, в чем дело, — очки по-прежнему скрывали оба его глаза.
— Я не сплю. Как все прошло? Робинс подскочил от неожиданности.
— Ну ты даешь!. Разве можно так?! Меня чуть удар не хватил...
— Извини.
Раздражающее мерцание монитора угасло; Сильвер снял очки. Робинс принялся раздеваться во тьме. И вновь это была субъективная тьма: для киллера существовала лишь абстрактная Тьма, которую невозможно увидеть. Сейчас же он лицезрел тощее тело, обтянутое бледной кожей. Робинс улегся на кресло и накрылся одеялом.
— Ты не ответил на вопрос, — напомнил Сильвер.
— Нормально, — сказал хакер, помедлив. — Демон работает... как демон.
— Я же сказал, — возмущенно начал Сильвер, — что...
— Да помню я! Он сам вылез, когда понял, что мы снова в Сети. Сказал, что сыт, но не может стоять в сторонке, когда первозданная Тьма нуждается в его услугах.
— Первозданная Тьма? Так и сказал?
— Так и сказал, — подтвердил хакер. — Я его ни о чем не просил.
Сильвер был приятно удивлен. “Что ж, пока нам везет, — думал он. — Если демон добровольно отказался от платы, это его проблемы. Этим нельзя не воспользоваться”.
— Надеюсь, он никого там не слопал?
— Нет, как ни странно.
— Понятно. Спокойной ночи.
— Спокойной ночи.
... Так окончился этот безумно длинный день.
Ночь прошла без эксцессов. Никто не пытался вскрыть замок, не ломился снаружи, не давал несанкционированных радиосигналов. Только Робинс пару раз перевернулся во сне.
Темный эльф видел множество сновидений, но запомнил только одно: он, оседлав Черную Смерть, мчится куда-то ввысь по гравитационному колодцу, прочь от Дна и самой планеты. Где-то вдали их ждало нечто невообразимо ужасное, но и прекрасное одновременно.

* * *

“Наутро, умывшись водой из ручья и подкрепившись вяленым мясом, они оседлали своих скакунов и отправились в путь...”
На ум Сильверу пришла именно эта нелепая фраза. Когда-то, в далекой молодости, темный эльф зачитывался романами о героических приключениях Прислужников Зла. Союзники объявили подобную литературу вне закона, учредив новый формат — приключения Созданий Света, сокрушающих Зло во всех его проявлениях. От этого чтение запретной литературы становилось еще приятнее. Фраза же, пришедшая киллеру на ум, кочевала из одного романа в другой, сопровождая героев, словно приклеенная.
Умывшись, экономно расходуя воду, компания позавтракала полуфабрикатами для ультрамикроволновки, которыми предусмотрительный Хью набил целый шкаф
Около восьми утра они продолжили путь. Кафе “Тихая гавань” по-прежнему не подавало признаков жизни. Тем не менее — киллер был в этом уверен — внутри прозвучал коллективный вздох облегчения, когда Крошка наконец-то отчалила.
Ненавистное солнце поднялось над Каменными Клыками, похожими на длинный, безнадежно загубленный нож с тысячей зазубрин. Сильвер инстинктивно стремился как можно скорее преодолеть оставшееся расстояние, чтобы укрыться в глубокой тени, отбрасываемой горами. Неожиданная задержка, случившаяся возле самых отрогов, вновь стала для него неожиданностью.
За несколько километров до начала горной дороги, ведущей непосредственно к границе и Серому Перевалу, справа промелькнула одна из главных достопримечательностей этих мест, представляющая не только практическую, но и военно-историческую ценность.
Сильвер видел огромную черную дыру, изуродовавшую горную гряду. Более того, Тоннель пронзил горы насквозь, начинаясь от самого Подгорного Царства.
Когда-то, более ста лет назад, задолго до начала триумфального наступления союзников, гномы разработали и недолго думая принялись за реализацию безумного проекта. Двадцать лет горы стонали под лазерными резаками, вгрызающимися в каменную плоть метр за метром. Ценой титанических усилий гномы поспели аккурат к началу наступления. Более того, именно Тоннель во многом и обусловил тот сокрушительный успех. Дети Ночи даже не догадывались, что подгорное племя способно на такое безумство, когда однажды Каменные Клыки разверзлись, выпуская в незащищенный тыл тысячи разъяренных солдат.
В мирное же время Тоннель обеспечивал гораздо более короткий и комфортный переезд через горы. Помимо пассажирских и товарных поездов, между Подгорным Царством и бывшей Империей курсировало около тысячи автомобилей в сутки.
Сильвер видел длинную очередь разноцветных машин, выстроившихся у Тоннеля километровой вереницей. Стоило Крошке миновать широкое ответвление дороги, ведущее как раз в конец очереди, как навстречу поползли тяжелые грузовики.
Вервольф и тролли играли в карты, комфортно расположившись на мягких креслах. Робинс возился с компьютером, время от времени что-то невнятно бормоча в микрофон — видимо, беседовал с демоном.
Эльф же почувствовал острый укол раздражения, когда на горизонте появились признаки очередной заставы. Нога Сильвера неохотно вдавила педаль. Плавно замедляя ход, Крошка остановилась аккурат перед переносным пластиковым шлагбаумом, выкрашенным в желто-черную полоску. По обе стороны дороги гордо возвышались сразу два ярко-красных знака “стоп”. На тот случай, если кто-либо ухитрится их не заметить, табличка, прикрепленная к шлагбауму, гласила: “Стой! Контрольно-пропускной пункт корпорации “Дзайгичиру”. Приготовь пропуск и транспорт к осмотру”.
Возле шлагбаума переминались с ноги на ногу пятеро коренастых гномов, одетых в темно-серую форму. Нашивки и знаки отличия говорили о том, что это сотрудники службы безопасности корпорации.
Сильвер стиснул рулевое колесо. Конечно же он знал, что трудности возникнут, однако не думал, что так скоро. Вторая проверка подряд — на какие-то пятьдесят километров!
Убедившись в тщетности попыток заглянуть через тонированные стекла, один из гномов отделился от группы и подошел к водительской дверце. Прежде чем опустить стекло, Сильвер несколько секунд раздумывал. Вид у охранников был не в пример куда более грозный, чем у недавних полицейских. Но оно и немудрено: в свои оперативные службы корпорации нанимали только опытных сотрудников, отслуживших в армии либо полиции.
Прежде чем по старой привычке хвататься за пистолеты, темный эльф решил попытаться решить дело словами.
— Здравия желаю. — Гном козырнул. Густая борода, доходившая до середины груди, говорила о том, что это мужчина в самом расцвете сил. — Ваш пропуск, пожалуйста.
— У меня нет пропуска, — ответил Сильвер, пристально глядя на коротышку из-за зеркальных очков. — И я не собираюсь предоставлять транспорт к осмотру.
— В таком случае, господин, — ничуть не замешкавшись, ответил охранник, — вы не проедете. За этим шлагбаумом находится территория корпорации “Дзайгичиру”, а у нас участились случаи хищений.
— Заметьте, — усмехнулся Сильвер, — я еду ТУДА, а не ОБРАТНО.
— Это ничего не меняет. У нас приказ — без пропуска никого не пускать.
Сильвер сделал вид, будто серьезно над чем-то раздумывает.

Предыдущая страница 14 Следущая страница


15 Александр Романовский

— Мне бы очень хотелось решить этот вопрос, — сказал он, — не прибегая к служебным полномочиям, а также не беспокоя понапрасну ваше начальство. Мне нужно проехать, и я это сделаю, так или иначе.
— Пропуск, — буркнул охранник, которого начал раздражать напористый субъект невразумительной расы. — Без документов не пущу.
— Если уж вы упомянули территорию корпорации, — начал Сильвер, — ни эта земля, ни дорога не являются ее собственностью. Правительство лишь позволило “Дзайгичиру” вести на определенной площади добычу в течение определенного срока. Вы согласны?
— Допустим, — кивнул гном. — Что это меняет?
— Ничего. Эта дорога — одна из немногих, ведущих в Подгорное Царство. Территория выработки на нее не распространяется. На Сером Перевале, где сходятся большинство горных дорог, расположена пограничная застава. С этим согласны?
— Допустим. — Гном, похоже, уже плохо представлял, о чем идет речь.
— Стало быть, ваши полномочия не распространяются на саму дорогу. — Сильвер улыбнулся, чувствуя себя школьным учителем в какой-то глухомани. — Будь вы сотрудниками полиции, пограничниками или другими должностными лицами, я, безусловно, предоставил бы к осмотру как документы, так и машину. Однако ваши полномочия здесь не превышают моих. Уберете шлагбаум или все-таки будем обращаться к начальству?
— Здесь большое движение транспорта, — предпринял гном последнюю попытку. — Почему бы вам не выбрать другую дорогу? Тоннель намного короче, да и удобнее...
Сильвер смерил охранника ледяным взглядом, но, вспомнив об очках, ограничился соответствующим выражением лица.
— Я волен самостоятельно выбирать путь следования, — надменно сказал он. — Что же до сильного движения... За все время нашей беседы мимо не проехала ни одна машина. Уверен, что с ТАКИМ движением я как-нибудь справлюсь.
Гном злобно свернул темными глазами и почесал загривок. Затем, ничего не придумав, подошел к нетерпеливо ожидавшим коллегам.
Компаньоны тихо посмеивались, тролли показывали из-за тонированных стекол неприличные жесты. Сильвер только головой качал. Племя бородатых землероек. Они даже в самых элементарных вещах разобраться не в силах, где уж им пировать на останках Империи?..
Тем не менее эльф привык доверять собственным глазам. То, что он видел, больше всего походило именно на пиршество — тот самый званый ужин, во время которого Сильвера попросили не притрагиваться к еде, а также не беспокоить гостей своим назойливым обществом.
Наблюдая за шушукающимися охранниками, решающими проблему проезда странного транспорта, ведомого еще более странным субъектом, темный эльф размышлял о естественном отборе.
Гномы были чрезвычайно жизнеспособной расой, уступая, возможно, разве что людям. Взять хотя бы знаменитое гномье воображение — вернее, полное отсутствие такого. Именно этот недостаток превращался порой в сокрушительное достоинство, делая коротконогих бородачей совершенно бесстрашными. Отсутствие страха у великого множества живых существ, наделенных столь сильными физическими данными, это выглядело как насмешка богов.
Вот охранник вновь отделился от группы коллег.
— Можете ехать, — буркнул он. — Корпорация “Дзайгичиру” снимает с себя всякую ответственность за ваши жизнь и имущество. Всего хорошего.
— Всего хорошего, — усмехнулся Сильвер. — А корпорация “Дзайгичиру” может поцеловать меня в задницу.
Наблюдая за тем, как лицо гнома медленно меняет цвет на темно-красный, киллер поднял окно и, включив зажигание, направил Крошку вперед. Гномы едва успели выдернуть пластиковый шлагбаум из-под бампера автомобиля.
КПП остался позади. Начался плавный подъем. Впереди лежали горы, Сумеречный Монастырь и, где-то совсем уж далеко, Подгорное Царство.
Компаньоны хохотали, каждый на свой лад, создавая в целом жуткую какофонию. Сильвер и сам чувствовал удовлетворение — гораздо более сильное, чем если бы аналогичный результат был бы достигнут силой оружия. Порой нужное слово значило не меньше, чем удачная пуля.
Как бы там ни было, прописная городская истина гласила: словом, подкрепленным весом вороненого ствола, можно достигнуть большего, чем просто словом.
Дорога взбиралась между хребтами. По обе стороны ввысь уходили серые скалы, жадно поглощая горизонт и перспективу. Оставалась только острая, иззубренная панорама. Кое-какая растительность, включая кривые деревца, упрямо карабкалась по каменным склонам. Далеко-далеко, куда летают только орлы, на острых вершинах лежали огромные ледовые шапки, не таявшие со дня сотворения мира. Толща прессованного снега покрывала негостеприимные холодные склоны.
У Сильвера от этой красоты защемило сердце. Возможно, когда-то в этих местах жили его далекие предки. Сегодня он совершал своего рода паломничество, даже если просто взять и позабыть про Монастырь. Горы, изнывающие от тысяч червей, жадно грызущих их недра, охотно принимали киллера в скалистые объятия.
Сколь бы сильно род темных эльфов ни отличался от гномов, обе эти расы принадлежали камню, ветру, снегу и вулканическому пламени. Утонченные эльфы любили красоты горных пещер не менее кряжистых гномов. Вот только на свой лад: никогда Дети Ночи не испытывали патологической потребности отбирать у гор сокрытые сокровища, если только те не отдавали их сами.
Как правило, темные эльфы предпочитали селиться глубоко — там, где огненное сердце планеты согревало их в течение круглого года; там, где в гротах журчали чистые подземные реки; там, где прямо из каменных стен росли разноцветные кристаллы, где распускались живые цветы, ни единой секунды своей короткой жизни не видевшие солнечного света; где бродили слепые диковинные звери, служившие скакунами подземному племени...
Все ушло безвозвратно, кануло в вечность, на поверку оказавшуюся слишком короткой.
Сейчас в подземных гротах звучали лишь шипение, издаваемое мощными лазерами, да грохот отбойных молотков.
Гномы всегда предпочитали селиться недалеко от поверхности, чтобы не требовалось совершать слишком длинных переходов на пути к Свету и Солнцу. Большинство горных тайн, сокрытых в глубине, так и остались нераскрытыми прагматичными тварями, которые, строго говоря, нуждались лишь в огне, драгоценных камнях и металле (лучше, конечно, чтобы металл был желтого цвета, однако в принципе сойдет любой, лишь бы побольше).
Сильвер вздрогнул и стиснул челюсти от злости, когда навстречу промчался, гудя клаксоном, огромный грузовик. Вернувшись к реальности, киллер оглядел то, что окружало его в непосредственной близости.
По обе стороны широкой, плохо заасфальтированной дороги лежали груды переработанной руды, которую, судя по всему, уже девать было некуда. Тут и там стояла горная техника, мощные буры и комбайны, между которых бродили инженеры в касках и серых комбинезонах. Горные склоны напоминали дырявый сыр. Беззубые провалы шахт кричали в вечность что-то о ненависти, пощаде и смерти.
Большие щиты, установленные на равных промежутках дороги, предупреждали водителей о рекомендуемой скорости, горной технике, обвалах, оползнях, пешеходах, падающих с неба камнях, а также сообщали с завидной регулярностью о местонахождении главного офиса корпорации, предлагаемой продукции и условиях найма рабочих.
Сильверу захотелось остановить Крошку, выйти наружу и открыть для всех желающих заведение под названием “Кровавая баня, круглосуточно”. Он практически видел воочию, как его бизнес цветет пышным цветом.
Большинство трупов придется на первые минуты. Ему наверняка удастся взорвать немало горных агрегатов. Возможно, с гор все-таки снизойдет какой-нибудь оползень, вызванный осколочно-фугасной гранатой.
Ввиду такого успеха ему и компаньонам вряд ли удастся уйти живыми. Комбайны разорвут Крошку своими жвалами, пережуют и выплюнут. Корпорация наймет новых работников, изготовит новую технику, а Повелитель так и останется висеть на орбите — возможно, до Последнего Дня.
Все это Сильвер видел не менее ясно, поэтому, не снижая скорости, мчался вперед.
Из второго отсека, по-прежнему хватаясь за кресла, к кабине продвигался Робинс. В руке человек держал моток длинного кабеля, второй конец которого, судя по всему, был уже где-то пристроен.
— Можно?.. — Хакер кивнул на бортовой компьютер “Кентавра”, заполнивший пустующую нишу. — Если у нас сразу несколько компов, грех не сварганить локальную сеть.
Сильвер, опьяненный горными красотами и собственными кровавыми грезами, быстро кивнул. Если парень хочет работать по собственному желанию, без всякого принуждения, это начинание стоило только поддерживать. Кто знает, когда и что именно им может понадобиться?..
Робинс нагнулся, включил компьютер и, пока на мониторе мелькали загрузочные строки, воткнул в разъем кабель. Тощая спина покачивалась, удаляясь в широком зеркале заднего вида.
Сильвер прибавил газу. Дорога шла по прямой, почти без наклона, да и качество покрытия заметно улучшилось. Склон, тянувшийся по левую руку, исчез. Вниз уходил отвесный обрыв, открывая прекрасный обзор: серые скалы, подножия которых утопали в густой хвойной зелени. Но и оттуда в небо тянулись столбы черного дыма, а кое-где уродливыми проплешинами зияли песчаные карьеры, забитые техникой. Прекрасная когда-то долина напоминала теперь гноящуюся рану, в которой вовсю копошились черные черви.
По правую руку тянулся все тот же склон, отвалы переработанной руды и беззубые шахты. Последних стало гораздо меньше, да и размерами они уступали уже виденным. Техника, равно как и обслуживающий персонал, остались позади — то ли это был в принципе неперспективный район, то ли захватчики уже отняли у гор все, что могли.
Сильвер возненавидел “Дзайгичиру” всем черным сердцем. Корпорация окончательно сформировалась в его сознании, приняв вид уродливой машины, насилующей неподатливую землю, спускающую в недра свое ядовитое семя.
Стрелка спидометра миновала отметку “80” и продолжала уверенно ползти по часовой стрелке. Крошка довольно рычала, пожирая колесами горную трассу.
Щиты по прежнему тянулись вдоль дороги, уведомляя все о тех же бедствиях, продукции и условиях найма. Ограничение скорости для легковых автомобилей составляло пятьдесят пять километров в час. Однако киллер не собирался тащиться, словно черепаха. Дорога была широкой, прямой и практически ровной — к чему же мешкать? Очередной грузовик, мчавшийся по встречной полосе, также что-то недовольно просигналил, когда странная машинка, против ожиданий, даже не попыталась прижаться к обочине.
Начался длинный поворот. Миновав его, Сильвер заметил, что вид по левую руку заметно ухудшился. Огромная скала, торчавшая из далекой земли, словно хребет ископаемого чудовища, разделила долину надвое. Разглядеть то, что находилось у самого дна, теперь не представлялось возможным. Альтернативы же данная трасса предоставляла всего-навсего две: вперед и назад. Возможность выбора появится много километров спустя, когда дорога поднимется на высокогорье. Сильвер не боялся заблудиться, хотя и имел о Каменных Клыках, не говоря уже о Монастыре, весьма смутное представление. Большинство горных дорог сойдутся у Серого Перевала, откуда до Сумеречного Монастыря рукой подать. С кормы потянуло табачным дымом — тролли заперлись в душевой и курили, приоткрыв окно.
Темному эльфу стало скучно. Включил было радио, но сигнал большинства станций, вещавших из Старого Центра, преимущественно состоял из помех. Мощные же станции союзников, как обычно, передавали совершенно неудобоваримую поп-музыку, перемешанную в равной пропорции с дурацкой рекламой. Послушав пару минут, Сильвер переключился на другую частоту. Кабину тут же заполнили недовольные голоса бородатых коротышек, речь которых на шестьдесят процентов состояла из профессионального шахтерского жаргона и на сорок — из нецензурной брани. Бригадиры и инженеры спорили, обвиняя друг друга в том, что “шестнадцатая дала течь”, виной же тому была “дохлая поднорка, твою мать”, которая не выдерживала даже “коммуникационные связки, лазер тебе в жопу”.
Взаимный обмен мнениями грозил затянуться не на один час. Темный эльф плюнул и выключил станцию. Можно было бы послушать полицейскую волну, но Сильвер не любил делать это без крайней необходимости. Среди легавых также встречались неглупые существа.
Вновь неверными шагами, качаясь из одной стороны в другую, приблизился Робинс. Усмехнувшись, киллер подумал, что через месяц таких упражнений хакер приобретет штормящую походку морского волка, выбравшегося в увольнение на берег. Оказавшись в кабине, парень плюхнулся на свободное кресло.
— Демон интересуется, не слишком ли ты разогнался.
— Что значит — интересуется? — не понял Сильвер. — Откуда...
Бросив взгляд на бортовой компьютер, киллер увидел лишь стандартный интерфейс. На нем отображались показания датчиков, свидетельствующих об отсутствии неполадок, цифровой тахометр и конечно же спидометр.
— Он говорит, — пояснил Робинс, — что для такой дороги восемьдесят шесть километров...
— Восемьдесят восемь, — машинально поправил Сильвер.
— Я цитирую дословно, — усмехнулся хакер — Так вот это, мол, слишком чревато. Лучше бы тебе обращать внимание на указатели, не то, не ровен час, легавые притормозят.
Эта возможность волновала Сильвера меньше всего. Ум его лихорадочно обрабатывал новые данные. Провод, локальная сеть. Бортовые камеры Крошки, спрятанные под радиатором, позволявшие компьютеру вести машину на автопилоте.
То, что демон мог в любую секунду перехватить управление, сбросив их всех в пропасть, было еще полбеды. Темный дух использовал бортовые камеры, равно как и карты дорог, хранящиеся на винчестере. Следовательно, Черной Смерти было достоверно известно о их местонахождении.
Эльф почувствовал, как мозг обожгла запоздалая мысль, он забыл кое-что сделать прошлой ночью.
— Компьютер подключен к Сети? — быстро спросил Си-львер.
— Да. — Хакер пожал плечами. — Подключен.
Киллер вцепился в руль, стараясь не дать воли рукам. В противном случае жизнь юного Мэтью трагически окончилась бы на этом самом кресле.
— Зачем ты это сделал? — спросил темный эльф. Хакер вновь пожал плечами, даже не догадываясь об опасности, которой подвергалось его бренное тело.
— Он пожелал знать, что происходит в мире. Любой конструкт слишком тесен для такого гиганта. — Заметив нечто странное в облике темного эльфа, хакер поспешно добавил: — Было бы крайне неразумно ограничивать свободу столь могущественного существа.
Решив, что время для нотаций еще не настало, темный уэльф стал лихорадочно искать пути выхода. Перво-наперво следовало выяснить, имеет ли это в принципе смысл, или же ситуация приняла характер катастрофы.
— Включи динамики и микрофоны, — бросил эльф. — Я хочу с ним пообщаться. Быстро!
Подскочив с кресла, хакер бросился во второй салон. Последняя фраза придала ему необходимое ускорение, избавив в том числе от необходимости держаться за кресла.
Сильвер продолжал вести машину, наблюдая в зеркале, как Робинс суетится возле компьютера. Дорога круто шла вверх, начав подъем на высокогорье — к серпантину. Обзор ограничился серыми отвесными склонами, придвинувшимися вплотную к дороге, рельеф которых напоминал ладони шахтера. Тем не менее это были естественные деформации, происходившие веками. “Наверняка корпорации скоро доберутся, — думал киллер, — это вопрос времени. Если только...” Эльф тряхнул головой.
Он не считал себя суеверным, хотя и наблюдал проявления магии. Однако по каким-то причинам, неясным даже ему самому, Сильвер не желал серьезно думать будущем. То, что уготовила Судьба, неотвратимо по определению, словно пуля, пущенная в затылок умелой рукой. Молитвы тут не помогут. На богов же темному эльфу всегда было плевать: Судьба тасует, словно карточную колоду, жизни бессмертных, героев и злодеев, после чего раз за разом раскладывает этот странный пасьянс на черно-белом сукне. Так было со Дня Сотворения мира, так будет до Самого Последнего Дня. Исход извечной борьбы, противостояния двух антагонистичных начал решался на простом карточном столе. Сильвер всегда помнил об этом; знал он и о том, что эта партия останется для него загадкой до самого конца. Он не любил сюрпризы, однако ничего не мог с этим поделать. От пули, пущенной в затылок, уклониться так же трудно, как избежать рока Судьбы.
Сбоку мелькнуло движение. Сильвер пригляделся и понял, что монитор ожил в буквальном смысле: на плоском экране появилось изображение черной рогатой морды, ухмыляющейся во весь зубастый рот. Поскольку зубов у твари было больше, чем три жалких десятка, это было действительно интересное зрелище. В тот же миг ожили многочисленные динамики стерео-системы, разбросанные по салону.
— Ты хотел говорить со мной, Сильвер? — Морда скосила глаза, пытаясь нашарить желтыми глазищами темного эльфа. — Сейчас Мэт перенесет камеру, а то как-то неудобно говорить с твоей спиной!
Сильвер вздохнул, заметив приближение Робинса, и впрямь тащившего камеру для сетевой трансляции. Покачав головой, пока демон не мог этого видеть, темный эльф поневоле усмехнулся. Темный дух, заключенный в информационной сущности искусственного интеллекта, обладающий, помимо всего прочего, живым чувством юмора, — для разумения киллера это было уже чересчур.
Подключив камеру к бортовому компьютеру, хакер вновь уселся.
— Так-то лучше, — одобрительно кивнула зубастая морда, уставившись на Сильвера. — Именно таким я тебя и представлял. Худой, в строгом костюме и с пистолетами под мышками. Зло окружает тебя невидимой аурой. О чем пойдет речь?
Темный эльф зашел издалека:
— Прежде всего спасибо за помощь, которую ты оказал Мэту ночью. Мы едва успели заключить контракт, я не хотел беспокоить тебя понапрасну...
— Ерунда, — перебил демон. — Нам, Детям Ночи, не к лицу благодарность.
Сильвер вновь почувствовал невольное уважение к демону — он и сам предпочитал переходить к делу как можно скорее.
— В таком случае... Вот мой вопрос: передавал ли ты кому-либо в Сети какую-либо информацию с того момента, как мы заключили контракт?
— За исключением вируса, — уточнил темный дух, — который я запустил вчера в полицейский массив?
— За исключением этого.
— Нет.
— Хорошо. — Сильвер кивнул. — Наше местонахождение, как и личности, должно оставаться тайной для внешнего мира. Там полным-полно лиц, одни из которых со всех сил стараются оказать нам парочку медвежьих услуг, другие же спят и видят, как бы отправить на тот свет. Причем различить этих субъектов довольно сложно.
— Я понял тебя, Сильвер, — сказал демон. — Это напоминание кажется мне совершенно излишним.
— Приношу извинения, — сказал Сильвер, который никогда не видел смысла в излишнем упрямстве. — Перед нами стоят слишком важные задачи.
Черная морда вновь распахнулась:
— Полагаю, ты расскажешь мне об этом, когда настанет время?
— Непременно. — Сильвер улыбнулся в ответ. — Пока что подробности известны лишь мне. Если мы все сделаем грамотно, у нас будет достаточно времени для обсуждений.
Демон кивнул. Желтые глаза медленно сменили цвет на красный, затем стали зелеными. Эти метаморфозы странным образом напомнили Сильверу о светофорах и правилах дорожного движения.
— Что же до твоего вопроса... легавые не остановят нас за превышение скорости, потому как наше появление станет для них неожиданностью. — Киллер выдержал паузу. Компаньоны прислушивались к беседе киллера и сверхъестественного существа.
— Автомобиль покрыт поглощающим слоем, которым эльфы красят истребители. Луч радара не отражается движущейся поверхностью, а впитывается внутрь. Именно по этой причине штрафы нам не грозят. — Тролли подобострастно рассмеялись. — Помимо этого, автопилот запрограммирован игнорировать приказы легавых.
— Думаю, — сказал темный дух, — автопилот нам понадобится в самом крайнем случае. Гораздо больше меня волнуют нейтронные излучатели. Этот вопрос представляет для меня непосредственный жизненный интерес.
— Можешь не волноваться. Каркас Крошки отражает семьдесят процентов активного импульса. На случай же явной угрозы имеется автономная установка. Ее щит не пропустит ни единый нейтрон, так что ты в полной безопасности.
— Интересно, — рассмеялся демон, — а летать твоя машина умеет?
— Такой задачи не ставилось, придется нанимать самолет. — Сильвер притормозил, обходя поворот. — Если ты закончил дела в Сети, прошу ограничиться нашим тесным пристанищем.
— Закончил и ограничился, причем давно.
— Хорошо. — Сильвер кивнул и добавил: — В таком случае, Мэт, попрошу тебя принести телефон.
Хакер встал и направился во второй отсек. Демон разглядывал кабину, вращая пожелтевшими глазищами. Долтур раздавал карты по новой. Сильвер глядел на дорогу, все так же бежавшую по дну узкой лощины. Разделительная полоса сопровождала Крошку неуловимой белой змеей.
“Конечно, — думал киллер, — во всем виновата непривычность ситуации — слишком много живых особей вокруг...” Однако он не имел права на ошибку.
— Черная Смерть, — тихо позвал эльф.
— Я слышу, Сильвер.
— Отключи все динамики, кроме ближайшего, и убавь, пожалуйста, звук.
— Сделано.
— За время твоего пребывания в Сети... нет, за все время, которое ты провел в блоке памяти, Робинс отправлял какие-либо сообщения?
— Нет, — тут же ответил демон. — Во всяком случае, я не заметил, а меня, как ты понимаешь, обмануть нелегко.
— Если он попытается сделать нечто подобное без моего разрешения, ты должен ему помешать. Как понял?
— Понял. Мог не говорить.
— Спасибо.
Некоторое время киллер обдумывал полученную информацию. Если демон врал, проверить это не представлялось возможным. С другой стороны, с кем хакер мог связываться? Судя по всему, у него не было друзей. Во всяком случае, таковые не бросились вызволять его из СИЗО. Никто — за исключением темного эльфа. Кто же посмеет связываться с легендарным киллером? Робинс был не дурак и прекрасно понимал опасность, которой в случае предательства подвергалась его жизнь.
Войдя в кабину, хакер отдал телефон.
“Разумеется, — продолжал раздумывать Сильвер, — хакер и демон могли сговориться. Но с какой целью? Жизнь человека не представляла для демона интереса. Хакер мог пообещать духу чьи-либо души, но аналогичное обещание успел дать киллер. Не могли они и торговать информацией — местонахождение Крошки представляло интерес лишь для Локхони, а тот ни в коем случае не решится ставить препятствия”.
Обдумав это, темный эльф немного успокоился. Поглядев на монитор, в котором по-прежнему торчала рогатая башка, Сильвер кое-что вспомнил.
— Черная Смерть...
— Да?
— Твое имя, безусловно, внушает трепет, однако оно наверняка известно не только профессионалам. Нам придется общаться с тобой при посторонних, поэтому я не могу всякий раз кричать в рацию: “Черная Смерть”... — Робинс тихо хихикнул. — Наверняка у тебя припасен не один десяток имен, которые ты менял на протяжении столетий. Что скажешь?
Несколько мгновений демон молчал. Желтые глаза сосредоточились на Сильвере. Эльф уж было решил, что темный дух обиделся, когда зубастая пасть распахнулась:
— Ты лукавишь, Сильвер, но я тебя понял. Большинство моих имен — словосочетания, большинство которых — гиперболы, но тебе нужно что-нибудь короче, верно? — Демон, рассмеявшись, лязгнул челюстями — Можете звать меня Мориарти. Профессором Мориарти.
— Мориарти? — Робинс потер подбородок. — Что за странное имя?
— Я получил его очень давно. Так далеко, что даже на карте не сыщешь. Помнится, один придурковатый сыщик обвинял меня во всех бедах...
— Отлично — Сильвер кивнул. — Мориарти мне нравится.
— Мне тоже, — поддакнул Робинс.
Дорога сделала крутой поворот. Сильвер притормозил и усмехнулся, воочию увидев то, о чем предупреждал его полицейский на первом блокпосту.
Стены ущелья придвинулись, стиснув дорогу в каменных объятиях. Солнечный свет падал откуда-то сверху, скупо подавая равнодушные скалы — безвредный и тусклый, будто бы на Твердь, как и положено, опустилась настоящая осень.
Асфальтовая полоса уходила вперед, прямая, словно стрела, на целый километр. Сразу же за поворотом, метрах в трехстах, на дороге стояли две высокие фигуры. За ними, еще в паре с отен метров, дорогу перегородил мотоцикл с еще одним субъектом.
Робинс взволнованно заерзал на кресле. Смех демона, наблюдавшего за дорогой через бортовые камеры, доносился из динамика.
Крошка рванулась вперед, повинуясь воле хозяина. Высокие существа были одеты в длинные плащи, лица скрывали черные маски. Оба синхронно подняли руки. Прозвучали короткие очереди; пули, жалобно звякнув, отскочили от лобового стекла, не оставив ни царапины. Робинс вскрикнул и быстро пригнулся.
Сильвер не снижал скорости, только тумблером щелкнул, прикрывая колеса бронированными заслонками.
Видя, что черный автомобиль — славная добыча! — не собирается сдаваться, фигуры в плащах бросились в разные стороны, дабы самим избежать печальной участи. Темный эльф почувствовал соблазн бросить Крошку вправо, дабы размазать ублюдка по скалистому склону, однако в последний момент передумал — не захотел царапать краску.
Вслед неслись недовольные выстрелы.
Мотоцикл, перегородивший ущелье, стремительно приближался. Грабитель также поднял автомат. Гремели выстрелы, пули отчаянно стучали о лобовое стекло, мотор с ревом пожирал высокооктановый бензин.
Когда до мотоцикла осталось не более ста метров, грабитель оставил автомат в покое, схватился за руль и попытался убраться с дороги черного монстра подобру-поздорову. Не тут-то было. Ржавая развалюха решила оставить этот мир по собственной воле.
Сильвер хищно оскалился, Мориарти смеялся, Робинс со страхом наблюдал за обоими, не решаясь поднять голову.
Грабитель совершил головокружительный прыжок, оставляя двухколесного скакуна на произвол судьбы. В следующую секунду черный кенгурятник Крошки врезался в мотоцикл, сметая его с дороги, словно консервную банку; Сильвер даже толчка не почувствовал. Подброшенный в воздух многотонной массой, мотоцикл врезался в каменный склон и навеки затих.
Крошка скрылась за поворотом.
Робинс осторожно поднял голову, огляделся и с облегчением вздохнул.
— Господин Сильвер, — возбужденно выдохнул Ксур, — давайте вернемся!.
— Зачем? — удивился киллер, с неохотой убирая ногу с правой педали. — Транспорта у них не осталось, так что насчет погони можно не волноваться.
— Ну, — тролль замялся, — вдруг у них награбленного добра полным-полно? Вдруг они богаты, как сам гномский мэр?
— Будь они богаты, — сказал Сильвер, — у них был бы, по крайней мере, хотя бы мотоцикл нормальный. Я уже не говорю про гранатометы и шипы. Что же касается добра... се дальнобойщики, везущие мало-мальски ценный груз, едут по Тоннелю.
— Как скажете — Ксур пожал плечами. — Все же какое-то развлечение...
— Вам скучно? Зови Долтура и Майкла. Пора устроить небольшое блиц-совещание. Судя по активности на здешних дорогах, лучшего времени может не представиться.
Робинс так и остался на соседнем сиденье, демон выглядывал с экрана монитора, а тролли с вервольфом расселись как можно ближе к кабине.
— Мэту и Майклу известно, — начал Сильвер, — с какой целью мы сюда приехали...
— Я бы не стал говорить с такой уверенностью, — пробормотал Робинс.
— ...Время для подробностей настало около минуты назад Я уже говорил вам, что где-то в этих горах живет существо, которое должно стать... седьмым членом команды. Это огр, профессиональное призвание которого состоит в том, чтобы взрывать, поджигать, распылять на атомы любые живые организмы, транспортные средства, строения или любые другие объекты.. Иными словами, до недавнего прошлого этот малый промышлял терроризмом, стараясь пакостить союзникам везде, где только можно. Дело весьма достойное, однако никак не способствующее спокойной жизни.
— Где же проживает этот персонаж? — поинтересовался нетерпеливый хакер. — Неужто его, как политического беженца, приютило Подгорное Царство? Или же нам предстоит исследовать заброшенные корпоративные шахты?..
— Надеюсь, что нет, — туманно ответил Сильвер, — хотя и такой поворот не исключен. Мы держим путь в Сумеречный Монастырь. Слыхали о таком?
Тролли принялись кивать; Карнаж и Робинс уставились на Сильвера округлившимися от удивления глазами, демон же неожиданно исчез с экрана: вместо зубастой морды появились мелькающие карты автомобильных дорог, которые Мориарти просматривал в поисках упомянутого населенного пункта.
— Говорят, — осторожно начал Карнаж, — будто в этот Монастырь уходят те Создания Света и Тьмы, которые отреклись от обоих начал. Будто бы еще на пороге их заставляют поклясться до конца жизни хранить нейтралитет. Потому-то Монастырь и называется Сумеречным.
— Не знаю, как насчет клятв, — сказал Сильвер, — но в целом ты прав.
— А еще говорят, — встрял Робинс, — что сразу же после войны эльфы пообещали неприкосновенность любому государственному преступнику, который попросит в Монастыре убежища. Говорят, будто бы там скончались многие ваши полководцы...
— Говорят, говорят, — передразнил Сильвер. — Все это сказки. Если даже союзники и делали такие заявления, то брали, как ты сказал, государственных преступников еще на Подходе, благо дорог тут немного. В противном случае не было бы Ниратильского процесса, не было бы четвертований, расстрелов и внутривенных инъекций... Все полководцы собрались бы в Монастыре и организовали бы правительство в изгнании. Лично я ни о чем подобном не слышал.
— Я лишь пересказал тебе слухи, — обиделся Робинс.
— А я, в свою очередь, их опроверг.
— Вот он, — раздался голос демона, — ваш монастырь неудачников. В справочнике ничего толком не сказано, он и впрямь окутан сумерками. Только название, дата основания и кратчайший маршрут.
Сильвер бросил взгляд на монитор. Вдоль черного хребта тянулась желтая дорога, на которой застыла одинокая красная точка — Крошка. Извилистая линия продолжала тянуться вперед, пока не уперлась в пунктирную линию, являвшуюся не чем иным, как границей Подгорного Царства. Неподалеку от нее сходилось множество второстепенных дорог, одна из которых была отмечена ярким зеленым цветом. Совсем короткий отрезок пути, на конце которого находился тупик, обозначенный жирной серой кляксой. Сумеречный Монастырь. Робинс присвистнул:
— М-да, пилячить еще будь здоров. Как бы снег разгребать не пришлось...
— Типун тебе на язык, — огрызнулся вервольф. — Меня другое волнует. Если даже этот огр настолько хорош, как ты говоришь, Сильвер... Он ведь отрекся от Тьмы. Откуда ты знаешь, что он согласится стать членом команды?
Темный эльф усмехнулся:
— А откуда ты знаешь, к примеру, что сделаешь следующий вдох? Других способов поговорить, кроме как встретиться лично, попросту нет. Они живут там в каменном веке, без телефонов, факсов и киберпространства. Возможно, даже без электричества.
— Варвары, — ужаснулся Робинс.
— Огры тупы, как бараны, — поделился впечатлениями Ксур. — Двух слов связать не могут. Потому-то их любит Локхони.
— Возможно, — кивнул Сильвер. — С другой стороны, именно он клятвенно заверил меня, что данный огр — один из самых умных самцов в истории. Для Локхони же лучше, чтобы это оказалось действительно так.
Тролли заухмылялись.
— Вам не кажется, — въедливо спросил Робинс, — что терроризм — на редкость глупая форма борьбы? Я хочу сказать, что история не помнит, когда подобные усилия увенчались успехом.
— Как насчет самолетов, метро и сотен убитых? — Долтур оскалил клыки.
— И к чему это привело? — парировал Робинс. — Союзники усиливали репрессии, сокращая количество Детей Ночи пропорционально числу жертв. Насколько я знаю, в мире не осталось ни одной организации экстремистского толка. Война закончилась.
— Распространенное заблуждение, — ответил темный эльф. — Если мы не будем бороться, рано или поздно союзники истребят нас всех. Время не имеет значения.
— Из-за кучки полоумных террористов страдали неповинные существа, — заметил Робинс. — Это ясно даже мне.
— Мучительная агония лучше быстрой смерти? Дети Ночи вырождаются в расы подметальщиков улиц. Подавляющее большинство не может получить образования. Настанет день, когда они забудут, кто такой Повелитель.
В кабине установилась тишина.
— Тебе виднее, — сказал наконец хакер. — В каком-то смысле ты один из последних командиров. Но террор — еще не способ борьбы.
— Называй как хочешь. Пока гномы и эльфы сделаны из плоти, костей и крови, мы будем сражаться. Союзники все сильнее затягивают удавку на наших шеях.
— Ты говоришь с таким пылом, — Робинс усмехнулся, — хотя, насколько мне известно, не занимался ничем подобным.
— Тебе должно быть известно, что я регулярно убивал разумных существ. Террористы делали это во имя убеждений, я — за деньги. Но имеет ли это значение, когда на тот свет отправляется еще один эльф?..
Все молчали.
Крошка продолжала мчаться вперед.
Эхо ревущего двигателя, зажатое угрюмыми скалами, металось в поисках выхода.

* * *

Робинс оказался пророком.
Дорога упрямо карабкалась вверх, к окутанным облаками вершинам Каменных Клыков. Серпантин петлял под всеми возможными углами, будто бы какой-то гигант — не бог, но кто-то сродни Создателю, — обронил невзначай на горы бесконечную асфальтовую ленту.
Красная точка на мониторе, изображавшая Крошку, медленно ползла по желтой полосе, но это движение было сродни движению минутной стрелки на часах темного эльфа.
Солнце, миновавшее зенит, осталось где-то позади, скрытое острыми каменными тушами. Разбросанный в изобилии снег по-прежнему резал глаза невыносимой белизной, от которой не спасали даже самые темные очки из коллекции Сильвера. Но это было еще полбеды. Под снежными пластами притаился коварный лед. Крошку то и дело заносило даже на незначительной скорости, а бетонные столбики, ограждавшие трассу от бездонной пропасти, выглядели не слишком надежной защитой.
Судя по всему, снег шел не ранее как вчерашним вечером. Никто не спешил расчищать сугробы, через которые даже огромная Крошка пробиралась с трудом, хотя Карнаж и порывался приставить Робинса к этому занятию.
Мотоцикл, превращенный в груду металлолома, все еще держал пальму первенства как последний встреченный транспорт. Дальнобойщики и прочая публика в это самое время комфортно перемещались по Тоннелю, пролегавшему где-то под невообразимой каменной толщей.
Сильвер утешал себя тем, что горные орлы, лениво взмахивая широкими крыльями, летали почти вровень с трассой. Пару раз они даже видели горных козлов, грациозно перепрыгивающих с одной скалы на другую.
Отопление Крошки непрерывно работало последние два часа, температура же внешней среды опустилась ниже всяких разумных пределов. Атмосферное давление не отставало. Воздух, хотя и звенел хрустальной чистотой, в плане насыщенности кислородом уступал даже промышленным районам Подгорного Царства.
Когда Сильвер почувствовал, что вместе с очередным заносом его голова, медленно вращаясь, плывет в сторону обрыва, он осторожно притормозил и выключил двигатель. Как оказалось, демон по-прежнему горел желанием вести “шикарную тачку”. Никому из присутствующих, включая автопилот, киллер не доверил бы такую почетную роль.
Вот уже час, как Профессор Мориарти вел автомобиль. Целый час Сильвер, расслабившись, наблюдал плавно плывущие мимо горные пейзажи. Ни заносов, ни резкого торможения или поворотов, от которых уже начало подташнивать троллей, перебравшихся было в хвостовую часть. Все восемь колес Крошки работали автономно — демон распределял нагрузку, вращение и торможение с неподражаемым искусством. Лицензионному автопилоту, сколь бы он ни был умен, до искусственного интеллекта было далековато. Талант вообще присущ лишь разумным существам, но не программным продуктам.
Как выяснилось, демон вел машину впервые (выяснилось это гораздо позднее, чем Мориарти приступил к процессу вождения). Для этого Профессору не требовалось ни рулевого колеса, ни педалей или коробки передач — демон делал все напрямую, используя бортовой компьютер. Ввиду этого киллер то и дело поглядывал на соединительный кабель, протянувшийся через весь салон, и даже сделал пару замечаний гангстерам, вновь перебиравшимся поближе к кабине.
В целом же поездка протекала вполне комфортно.
Все успели перекусить, поочередно наведываясь к холодильнику. Сильвер, прихватив упаковку баночного пива, устроился на водительском сиденье. Рулевое колесо вращалось без какого-либо вмешательства с его стороны, а рычаг переключения скоростей то и дело щелкал сам по себе.
Ехать без музыки было скучновато, горы же заглушали сигналы наиболее мощных радиостанций. Предусмотрев столь скверный поворот событий, заботливый Хью припас в бардачке с десяток дисков, руководствуясь, разумеется, исключительно собственным вкусом. Теперь из динамиков на головы слушателей изливался тяжелый металл — быстрый и мелодичный. Карнаж и тролли были в полном восторге, Сильвер не возражал, ну а Робинс, оставшийся в меньшинстве, благоразумно помалкивал.
Глядя в окно, Сильвер обратил внимание на склон. Кое-где трещины и углубления в скалах были забиты снегом, который не мог попасть туда иначе как под воздействием извне. Более того, по мере подъема цепкий взгляд киллера стал замечать на снегу ровные полосы, искусственное происхождение которых не оставляло сомнений. Судя по всему, не ранее как пару дней назад здесь прошла снегоуборочная машина. Следы колес скрылись под новым слоем, но все остальное выглядело достаточно свежим.
Вряд ли монахи, провозгласившие Равновесие смыслом своей жизни, станут проявлять заботу о каких-то там путниках. Стало быть, дорогу расчищали, пограничники — больше некому.
Сделав такой вывод, Сильвер задумчиво поглядел на монитор. До Сумеречного Монастыря оставалось не менее пятидесяти километров узкого, беспрестанно петляющего серпантина. По прямой же расстояние от Крошки до Монастыря сократилось бы едва ли не вдвое, но для Каменных Клыков геометрические истины были пустым звуком.
Дорога продолжала неуклонно карабкаться вверх, к облакам и ледяным шапкам, покрывавшим острые вершины. Лед, крошась под весом Крошки, явственно хрустел где-то внизу, заглушая даже ритмичные гитарные риффы. Профессор Мориарти по-прежнему не ронял демонической чести, удерживая, помимо всего прочего, довольно приличную скорость.
Киллер был вынужден признать, что, не будь под рукой такого умелого демона, ему давно пришлось бы оставить руль в покое и продолжать дорогу пешком. “Впрочем, — подумал он, с тоской глядя в окно, — этот пункт с повестки дня пока еще не снят”.
Горные красоты успели надоесть всем километров двести назад. Теперь компаньоны старались лишний раз не поднимать головы, потому как то с одной, то с другой стороны под самыми колесами Крошки разверзалась бездонная пропасть. От миленьких долин, заросшим хвойным лесом, не осталось и следа — теперь их окружали подлинные гиганты, стоящие ногами на земле, головами же упиравшиеся в поднебесный свод. Снег покрывал холодные, равнодушные склоны. Казалось, весь мир превратился в неприступную каменную цитадель, восторгаться которой было бессмысленно — разум, равно как и жизни разумных существ, ничего не значили для вечности, воплотившейся в камне. Однако восторг и трепет приходили без спроса, поглаживая сердце длинными ледяными пальцами. Расы и народы сменяли друг друга, вытянувшись бесконечной вереницей, горы же стояли и будут стоять, свысока наблюдая за бестолковой возней.
Сильвер понял, что немного поторопился оплакивать горы. Чтобы окончательно покорить Каменные Клыки, Подгорномх Царству требовалось бы продлить собственное существование как минимум на пару-тройку тысячелетии. Если даже на минутку позабыть о Повелителе, планета сама стряхнет наглых тварей. История циклична.
“Возможно, — думал Сильвер с ненавистью, — Властитель Мрака и станет тем самым помелом, чьи pacкаленные прутья пройдут по всей Тверди, не оставив для Тварей Света ни единого шанса. В сознании темного эльфа страны союзников неумолимо отправлялись в раскаленное горнило Войны — кусок за куском; гребенка ядерных взрывов вскрыла, дезинфицировала города-нарывы; колоссальная мясорубка Мрака вращалась со скоростью света, истребляя целые расы... Пламя, ярость и месть”.
Киллер вернулся к реальности. Тишина оказалась всего-навсего паузой между треками на компакт-диске. Но грезить уже желания не было. Коннект оборвался, а во рту остался горький привкус.
Крошку тем временем окутала густая снежная завеса. Тугие белые струи закручивались спиралями, извергаясь откуда-то с небес. То ли автомобиль взобрался на такую высоту, где снег не прекращался, то ли Каменные Клыки решили оказать незваным гостям достойный прием. Сколько бы темный эльф ни кричал в бездну, порождая бесконечное эхо, горы были слишком разгневаны на все живое, чтобы признать в нем того, чьи предки рождались, жили и умирали под этими самыми склонами.
Сильвер отставил пиво и в который раз достал телефон. Крохотный экран был по-прежнему пуст — последние ретрансляторы остались далеко позади. Шесть компаньонов, затерянные в этой высокогорной, заснеженной пустыне, были совершенно одни. Мир сузился до ширины дороги. Больше всех по этому поводу волновался Робинс — без телефонов, понятное дело, нет и Сети (демон, увлеченный вождением, оставил этот факт без комментариев).
Дворники, включенные Мориарти, работали с максимальной частотой, однако множество жирных снежинок все-таки ухитрялось осесть на стекло.
Компаньоны уныло наблюдали за танцем замороженной влаги. Тяжелый металл, снег, хруст льда под колесами и, как ни странно, тишина. Привстав на сиденье, киллер увидел, как белые волны расступались перед бампером Крошки.
Сделав неуклюжий поворот, демон остановил машину и выключил музыку. Тихо щелкнул рычаг ручного тормоза.
— Все, — прозвучало в динамиках, — приехали.
— Что, — осторожно спросил темный эльф, — дальше никак?
— Даже если бы у тебя была шипованная резина. Мы скорее плывем, чем едем. Впрочем, — в голосе Мориарти зазвучали веселые нотки, — раздобудь спутниковую антенну, пусти меня в Сеть, и я непременно попытаюсь.
— Нет уж, — буркнул Сильвер, — сиди лучше здесь. Отыскав свой вещмешок, эльф принялся извлекать самые теплые вещи, какие только там имелись.
— Ксур, Долтур, — позвал он, — одевайтесь. Пройдемся немного.
Тролли выпучили глаза, переглянулись, но полезли за вещами.
— Куда ты собрался? — спросил Робинс. — Мы что, так и будем тут сидеть?!
— Посидите немного, ничего с вами не станет. — Сильвер принялся переодеваться. — Профессор, сколько до Монастыря-то осталось?
— Километров пятнадцать, — откликнулся демон. — Если по дороге. — Сильвер замер в нелепой позе, натянув штанит до середины бедра. — Если же по мосту, то не больше семи.
— Какому-такому мосту? Почему ты раньше молчал?
— Потому что машина по нему не пройдет, — ответил демон. — Монахи перебросили его через ущелье лет сто назад. Знаешь, такой веревочный мостик, как в кино показывают...
— Знаю. Как нам его найти?
— Идите прямо, он сам вас найдет. Не промахнетесь.
Сильвер застегнул воротник куртки до предела, надел шапку и даже натянул капюшон. Выбрав из коллекции очки, отличающиеся от горнолыжных разве что небольшими деталями, он поглядел на троллей, раздумывая. Затем все-таки решился и полез в оружейный тайник.
— Как мы убедились, — говорил он, копаясь внутри, — на дорогах и впрямь неспокойно. Да и от монахов можно ожидать всего, что угодно. — Достав два пистолета в кобурах, он протянул их троллям. — Надевайте поверх курток. Лучше быть немодным, чем мертвым.
Себе же Сильвер достал любимую “Кобру-8”, а также три магазина, не считая того, что уже торчал из ствола. Этого вполне должно было хватить, чтобы перестрелять, как минимум, половину монахов.
Повесив ремень автомата на плечо, темный эльф критически поглядел на гангстеров. Робинс вовсю давился от хохота за широкими спинами, благо что вид у троллей был действительно забавный: объемные куртки опускались до самых колен, стянутые в плечах кожаными ремнями, мохнатые остроконечные шапки натянуты до самых бровей, а из теплых штанин торчали огромные зимние ботинки. Вдобавок ко всему под мышками болтались здоровенные никелированные пистолеты.
Темный эльф погасил улыбку, понимая, что и сам выглядит не слишком импозантно. Достав две портативные радиостанции, Сильвер проверил работоспособность обеих. Наушник первой прочно устроился в левом ухе.
— Сигнал здесь паршивый, — сказал он, вставляя второй шнур в разъем на приборной панели. — Даже если к внешней антенне подключить. Если что случится — нечто важное, требующее нашего участия! — давай серию тональных. Уж их-то мы точно услышим.
Вервольф и хакер одновременно кивнули.
Не раздумывая слишком долго, киллер выделил Карнажу “Кобру-7” в комплекте с двумя магазинами.
— Этого должно хватить. Все, мы пошли.
Открыв дверь, он прищурился и нырнул в буйство снежной стихии. Тролли выпали следом. Дверь щелкнула, отгораживая их троих от тепла и уюта салона. Сильвер положил чип-ключ в карман и педантично застегнул крохотную молнию. Даже если компаньоны, оставшиеся внутри, смогут завести мотор в обход центрального замка, далеко им все равно не уехать.
Разгребая снег ногами, они побрели вперед. По прошествии нескольких минут Сильвер осознал собственную ошибку. Он прихватил с собой великое множество полезных вещей, однако забыл в Торменторе нечто настолько важное, что купил бы сейчас это втридорога. Без лыж в Каменных Клыках действительно приходилось непросто.
Снег летел в лицо, настырно набивался под воротник, но, хвала богам, очки надежно защищали глаза. Мороз щипал кожу раскаленными плоскогубцами.
Так они шли, карабкаясь, скользя, помогая себе местами руками. Растянувшись цепочкой, все трое старательно держались подальше от бетонных столбиков, ограждавших дорогу от пропасти. Кое-где столбики отсутствовали, и это наводило на неприятные мысли.
Темный эльф шагал первым, задавая темп. Если даже он ошибся в расчетах, первые два патрона в обоймах троллей были холостыми. Все трое жадно хватали воздух распахнутыми ртами, но весь кислород, по-видимому, остался где-то километром ниже.
Когда Сильвер решил было остановиться передохнуть, дорога раздвоилась. По правую руку над бездной тянулась какая-то тонкая линия. Приглядевшись, киллер понял, что это тот самый мост, о котором рассказывал Мориарти. Понял — и ужаснулся. Такое действительно увидишь только в кино.
Мост действительно был сплетен из веревок. Роль твердой поверхности, по которой следовало ступать, были призваны играть деревянные доски. Приблизившись, киллер разглядел, что веревки крепились к стальным столбикам, вбитым в скалу. Пропасть тянулась на двести с лишним метров, причем снежная пелена не позволяла разглядеть, что находится на противоположной стороне. Мост скрежетал, трещал деревянными досками и раскачивался под порывами шквального ветра.
Ксур и Долтур застыли рядом. Нижние челюсти троллей касались меховых воротников. Снежинки, просачиваясь между клыков, падали прямо в распахнутые рты, чтобы тут же растаять на горячих языках.
Сильвер сделал приглашающий жест. Гангстеры дружно покачали головами. Сильвер уверенно кивнул. Вновь отрицание. Сильвер призадумался.
Они, конечно, могли идти в обход. Но где гарантия, что и там не поджидают сюрпризы? Уровень снега все увеличивался, кислорода — падал, а сил не прибавлялось. Киллер привык верить в собственные силы, однако за сто жизненных лет успел узнать свой предел. Смерть от мороза — самая сладкая смерть, и все же у него была масса незаконченных дел.
Развернувшись, он крикнул, стараясь перекричать злобный свист ветра:
— Я пойду первым, вы сразу за мной!
Тролли собрались было в очередной раз покачать головами.
— Можете идти в обход, — опередил их эльф, — но если я приду к цели первым, вам несдобровать. Вернетесь в машину, я вас пристрелю. Так как?
Тролли переглянулись. Могучие плечи неопределенно качнулись под толстыми куртками.
— Тогда вперед.
Сильвер сделал первый шаг к мосту. Как ни хотелось ему преодолеть это испытание как можно скорее, спешить все же не следовало. Тролли вполне могли перегрызть канаты, удерживающие мост, причем сделать это в буквальном смысле — троллю, загнанному в угол, палец в рот не клади.
Критически оглядев чудо инженерной мысли, темный эльф пришел к выводу, что мост должен выдержать даже их общий вес. Следовало только крепко держаться, глядеть под ноги и не особенно заострять внимание на том, что творилось под ногами. Только и всего.
Киллер осознал значительность этого заблуждения лишь тогда, когда ступил на первую доску. Та жалобно всхлипнула под его весом.

Предыдущая страница 15 Следущая страница


Волонтеры Хаоса 16

Обернувшись через плечо, эльф выдавил улыбку, которая должна была служить подтверждением тому, что жизнь прекрасна. Тролли хмуро взирали на него, по всей видимости, успев сделать ставки.
— Вперед, — велел киллер, мотнув головой. — Не отставайте.
Схватившись обеими руками за канаты, игравшие роль перил, Сильвер двинулся вперед. Мост раскачивался из стороны в сторону. Беззаботный горный ветер играл на деревянных досках, выдавая порой довольно причудливый свист.
Темный эльф почувствовал, как мост немного прогнулся под ногами, после чего качка замедлилась. Сильвер затаил дыхание. Каждый тролль весил гораздо больше стройного эльфа, но почему-то мост пока не выражал недовольства. Видимо, критической массы они все-таки не достигали.
Шагая вперед, эльф, как и собирался, не заостряя внимание на том, что творилось под ногами. Это она, пропасть, заостряла свое внимание на нем. Как выяснилось, дно расщелины скрывал густой белесый туман. То ли там протекала стремительная горная река, то ли равнодушный камень покрывали кости зазевавшихся путников. Цепляясь за острые скалы, туман старался вскарабкаться выше, в чем ему всячески препятствовал музыкальный ветер.
Эта картина разворачивалась под самыми ногами Сильвера, куда все-таки приходилось смотреть, дабы не угодить ногой на один из многочисленных провалов, оставленных куда-то подевавшимися досками. В такие моменты к темному эльфу приходило отчетливое осознание того, почему его далекие предки предпочитали селиться глубоко под поверхностью.
Расстояние нехотя сокращалось. Уже можно было разглядеть противоположную сторону ущелья — серую, безжизненную, как и все вокруг. Оглядываясь время от времени, киллер проверял наличие троллей: черные силуэты, чьи очертания скрадывал обильный снегопад, упорно двигались следом.
Ветер разыгрался примерно на середине моста. Цепкие холодные руки, которых у горного проказника было великое множество, так и норовили сташить в пропасть целеустремленных путников. Сильвер пристрелил бы шутника без размышлений, материализуйся тот у него перед носом.
В разнообразных легендах, которые ходили о похождениях Сильвера-бритвы, темный эльф сражался с духами, призраками, необузданной магией, безумными машинами, древними богами и юными демонами. Сейчас, когда на ум приходили кое-какие эпизоды этого самого эпоса, киллер мог лишь удивляться капризам Судьбы. В легендах он истреблял полчища врагов, заполучал роскошных женщин, а также походя перепрыгивал через бездны, которым данное ущелье и в подметки не годилось.
Осторожно пробуя ногой любую доску, казавшуюся на вид не особенно надежной, Сильвер медленно продвигался вперед. “Легенды хороши лишь для тех, кто их слагает, — думал он. Обычно эти бездельники не особенно задумываются о том, какое отношение их выдумки имеют к реальности”.
Последние метры, отделявшие его от конца пути, темный эльф преодолел едва ли не бегом. У него возникло сильное желание упасть на колени, чтобы расцеловать холодный камень. Но, заново привыкая к твердой почве, Сильвер быстро позабыл о своем порыве. Разглядывая троллей, неуклюже перебирающих лапами по “перилам”, киллер посмеивался в теплый воротник. Им овладела непреклонная уверенность в том, что никогда в жизни его нога не ступит на этот самый мост. Более того, он был готов отстаивать свои убеждения с оружием в руках.
Обернувшись, киллер огляделся. Вперед уходило ровное, пустынное пространство, размерами не уступавшее доброй половине футбольного поля. Будто бы кто-то взял и срезал половину горного склона, освобождая место... для чего?
С левой стороны каменной пустоши вновь поднимались скалы, между которыми зиял широкий проем — по всей видимости, аппендикс трассы, на которой осталась Крошка. То, что находилось справа, скрывал широкий каменный выступ.
Вот на твердую поверхность ступил Ксур, немногим позже — Долтур. Оба тролля шумно дышали, заглатывая воздух вперемешку со снегом. С ненавистью поглядев на мост, оба сплюнули и отошли подальше от пропасти.
Любопытный киллер тем временем шагал вперед, огибая выступ. То, что он там увидел, заставило возрадоваться его черную душу.
Сумеречный Монастырь. Сильвер вознес коллективную хвалу всему божественному профсоюзу. Монахи совершили единственную умную вещь за всю свою историю, додумавшись разместить представительство в непосредственной близости от моста.
— Карнаж Сильверу, — сказал киллер в микрофон, нашарив рацию. — Карнаж Сильверу, прием.
Сквозь жуткий фон в наушнике прозвучал голос вервольфа:
— Карнаж на связи. Прием.
— Мы у цели, идем внутрь. У вас все в порядке? Прием.
— Все нормально. При...
— Как все прошло? — раздался голос Мориарти. Жуткие помехи не давали полной уверенности, однако Сильверу показалось, будто демону очень весело. — Как мост?
— Нормально. Конец связи. — Киллер убрал палец с кнопки. — Тебя бы на тот мост, электронный мерзавец.
Тролли поравнялись с темным эльфом.
— Ого, — высказался Ксур.
— Да уж, — подтвердил Долтур.
Сильвер ограничился кивком.
К воротам Монастыря вели ступени, вырубленные прямо В скале. Двенадцать штук. Сами ворота представляли собой величественное зрелище — метров шесть в высоту и не менее восьми в ширину. Створки, крепившиеся гигантскими петлями к каменным колоннам, несомненно, символизировали извечную борьбу двух начал: белого и черного, скрепленных невидимым, но наверняка прочным замком. В центре каждой створки находился символ Сумеречной религии — идеальный круг, также разделенный на две половины.
Каменная стена тянулась к небу еще на метр. Длинные кривые шипы, венчавшие сооружение, зловеще мерцали.
Снег валил так, будто бы горные боги решили выпотрошить все свои перины. Крупные снежинки скользили по ступеням, почему-то избегая задерживаться на черном камне.
И — тишина.
Сильвер чувствовал себя на редкость глупо. Интересно, что дальше?
Заприметив черный шнур, свисавший с белой створки, киллер начал подъем. Тролли шагали следом, беспрестанно оглядываясь.
Ухватившись за шнур, эльф дернул для пробы. Где-то за воротами что-то жалобно звякнуло. Сильвер дернул сильнее. В ответ раздался уверенный звон — последовательность налицо. Киллер дернул еще пару раз и принялся ждать.
Прошло две минуты. Сильвер вновь взялся за шнур. Мольбу, написанную на мордах троллей, пришлось проигнорировать. Стоит немного перестараться, не рассчитать усилие, и останется только надрывать собственные глотки. Вряд ли монахи отзовутся на вежливую автоматную очередь.
Пунктуальность темных эльфов служила благодатной почвой для многочисленных анекдотов и шуток, которыми любили обмениваться фронтовые друзья из Армий Света.
Горные склоны оглашались звучным металлическим звоном через каждые пять секунд. Сильвер не смотрел на часы. Напротив, отвернувшись от ворот, он задумчиво наблюдал монотонный снежный танец. В его голове тем временем автоматически прокручивались разнообразные варианты дальнейших действий.
Вернулись тролли, посланные на разведку.
— Там есть еще ворота, — сообщил Ксур. — Такие же здоровые, но без ступеней. Под снегом — следы гусениц. Похоже на снегоуборочный трактор.
Сильвер дернул за шнур.
— Трактор нам бы пригодился.
Прошла еще минута; киллер успел сменить руку. Заметив боковым зрением, как над воротами вынырнул какой-то темный силуэт, эльф инстинктивно прижался к воротам. Отпустив шнур, он нашарил автомат.
— Эй, вы кто такие? — окликнул грозный голос. — Чего трезвоните?!
Ксур и Долтур, подскочившие от неожиданности, запоздало вскинули головы.
— Открывай, твою мать! — хрипло крикнул Ксур. — А то... Сильвер вышел из тени.
— Добрый день. Откройте ворота, будьте любезны.
— С какой это стати? — недоверчиво поинтересовался субъект. — Вы с оружием, как я погляжу.
— По другому здесь нельзя, — заметил Сильвер. — Позови-ка лучше настоятеля, или кто тут у вас за главного.
— Зачем?
— Мы нездешние, едем к Перевалу. Наша машина застряла неподалеку отсюда. Мы хотели бы одолжить ваш трактор, чтобы расчистить дорогу.
— А откуда вы знаете, что у нас есть трактор, раз вы нездешние?
Сильвер чувствовал, что готов сломать шею наглому монаху собственными руками. Детектив хренов! Просторная хламида, в которую был облачен собеседник, скрывала детали. Остроконечный капюшон отбрасывал на лицо глубокую тень.
— Мы ждали достаточно долго, чтобы найти вторые ворота и следы гусениц. Просто позови настоятеля, мы все обсудим. Субъект немного помедлил, переваривая информацию.
— У вас есть деньги? — прозвучал вопрос, старый как мир.
— Конечно.
— Как много? — последовал вопрос, который был всего на пару секунд младше собрата.
— Достаточно, чтобы арендовать ваш трактор на месяц.
— Хорошо, — кивнул монах. — Настоятель идет. Отойдите от ворот, держите руки подальше от оружия.
Остроконечный капюшон на несколько секунд исчез из поля зрения. Одновременно с ним в отдалении появились другие монахи — свешиваясь со стен, они тщательно проверяли, нет ли поблизости других автомобилистов, также вооруженных автоматами.
Правая, черная створка ворот, скрипнув, отодвинула наметенный стихией сугроб. Из образовавшейся щели выскочили пять фигур, также облаченных в серые хламиды с капюшонами. Все пятеро были вооружены, однако это оружие вызвало скорее недоумение на мордах троллей, чем настороженность близкой опасностью.
Только у двоих монахов имелось огнестрельное оружие — допотопные гладкоствольные ружья, — остальные напряженно сжимали в руках кто вилы, кто серп или же вовсе лопату.
Сильвер только диву давался. Заглядывая в провалы капюшонов, он узнал представителей различных рас, стоявших плечом к плечу: двух людей, гномов и гоблина. “Предатель паршивый”, — подумал темный эльф, задержав взгляд на последнем.
Последним из ворот вразвалочку выкатился пузатый бочонок. Типичный гном, если судить по комплекции. Однако капюшон толстячка был отброшен, обнажая мясистую физиономию человеческого самца. Снежинки падали на розовую лысину, таяли и стекали жирными каплями по лицу.
“В самом деле, — подумал Сильвер, — кто может быть настоятелем подобного заведения, как не человек?..”
Хитрые темные глазки быстро оглядели гостей.
— Итак, вы хотите наш трактор, — начал настоятель без предисловий. — Как, скажите, вы вообще тут оказались?
— Мы ехали к Перевалу, — терпеливо повторил темный эльф, снимая очки, — но наша машина застряла на трассе. Нам нужен трактор, чтобы очистить путь.
— Путь до Перевала слишком далек, а наш трактор не настолько надежен, чтобы совершать такие вояжи.
— Возможно, у вас есть радиостанция, чтобы мы могли связаться с Перевалом и попросить о помощи? Наши телефоны не работают так высоко.
— У нас нет ни станций, ни телефонов. Здесь мы предоставлены сами себе, и это нас полностью устраивает. — Настоятель поджал губы. — Почему бы вам не подождать, пока пограничники сами расчистят дорогу?
— Это произойдет не ранее, чем через несколько дней. — Сильвер изобразил отчаяние. — На дорогах неспокойно, потому-то мы вооружены, а вы встречаете нас, словно бандитов, даже не пустив на порог.
— Все верно, — улыбнулся настоятель. — Пока что вы ничем не доказали, что не являетесь таковыми.
Сильвер вздохнул. Он старался держать руки подальше от автомата, контролируя краем глаза действия троллей. Монахи непрерывно оглядывали каменную пустошь, готовые при первых признаках опасности нырнуть под защиту ворот. Гномы, вооруженные ружьями, держали свой антиквариат наготове.
— Я же сказал... — начал было киллер.
— Все мы слышали, — перебил толстячок, — что вы сказали, господин эльф. Лично я не поверил ни единому вашему слову. В том случае, если бы вы действительно держали путь в Подгорное Царство, то поехали бы через Тоннель.
— Не велика радость тащиться под каменной толщей, — фыркнул киллер, — отравляя легкие угарным газом от тысяч машин.
— Это правда. Сколько вы готовы заплатить?
— Ну... — Сильвер прикинул в уме. — Сотню эльфийских.
— Ремонт может обойтись гораздо дороже.
— Если ваш трактор недостаточно надежен, почему бы нам не расчистить дорогу до Монастыря и не подождать пограничников здесь?
— Мы держимся в стороне от внешнего мира. — Настоятель смиренно сложил руки на объемном животе. — Не творим Зла, но и благотворительностью не занимаемся.
— Никто не говорит о благотворительности, — усмехнулся Сильвер. Он почувствовал брешь в обороне противника и устремился в нее черной змеей. — Мы щедро заплатим за пищу и кров. На нас нападали уже трижды. Если мы погибнем на дороге от холода или рук бандитов, то это будет явное Зло.
Настоятель колебался. Пухлая рука прошлась по лицу и лысине, стряхивая холодную влагу.
— Сколько вас?
— Пятеро. Еще двое в машине.
— Триста эльфийских, — выдохнул толстяк. — Деньги вперед.
Сильвер, не обращая внимания на выпученные глаза гангстеров, достал бумажник и отсчитал нужную сумму. Настоятель быстро схватил купюры толстыми короткими пальцами.
— Трактора не умеют летать. — Настоятель хитро подмигнул левым глазом. — А дорога здесь всего одна. Если вы не вернетесь через полчаса, мы выйдем по вашему следу.
Сильвер пожал плечами.
— Как скажете. Все зависит от того, как быстро работает трактор.
— С вами поедет наш брат. В качестве гарантии того, что он вернется целым и невредимым, вы оставите с нами одного из ваших спутников.
Киллер поглядел на троллей. Те поглядели в ответ. Когтистые пальцы гангстеров сжались, превратившись в огромные кулаки.
Почему-то Сильверу не хотелось разлучать эту парочку.
— Я оставлю обоих. — Киллер пристально поглядел в глаза настоятелю. — Но не советую их злить. Когда я вернусь, то желаю видеть обоих живыми, здоровыми и, по возможности, обогретыми.
— Ваше желание сбудется, — кивнул настоятель. — Таких эльфов, как вы, господин, здесь не видели давным-давно. Именно поэтому я верю, что вы не станете размениваться на какой-то там трактор.
— Отлично. Поскольку время пошло, приступим к делу.
Сильвер уверенно скользнул мимо оторопевшего настоятеля в щель между створками.
Изнутри Сумеречный Монастырь впечатлял гораздо меньше, чем черно-белые створки ворот. К горному склону, на который не смог бы вскарабкаться и самый ловкий чемпион по астероидному альпинизму, притулились какие-то ветхие каменные строения с плоскими крышами. Неподалеку от ворот исходили паром деревянные амбары, внутри которых раздавалась какофония из ржания, хрюканья и кукареканья. Самое высокое сооружение, с покатой крышей, выложенной красной черепицей, прилегало вплотную к скале, причем размеры стро-ейия совершенно не соответствовали огромному дверному проему. Сделав такой вывод, Сильвер заключил, что основная часть Монастыря находится внутри горы, в каменной толще. Сами же Каменные Клыки равнодушно нависали над поселением, одним своим видом символизируя бренность всего живого, окруженного вечностью.
У вторых ворот действительно стоял трактор на гусеничном ходу. Судя по внешнему виду, находился он далеко не в том плачевном состоянии, который описал настоятель.
Монахи с опаской взирали на гостей. “Парадные” ворота закрылись за спинами. Гномы, кряхтя, задвинули на место огромный засов.
— Это Тибальт, — сказал настоятель, показав на высокого монаха в неизменной серой хламиде. — Он поведет машину. Желаю удачи.
Развернувшись, толстячок удалился в сторону построек, переваливаясь с одной ноги на другую.
Сильвер поглядел на Тибальта. Откинув капюшон, тот обнажил коротко остриженную голову, принадлежащую молодому человеку, лицо которого, казалось, состояло исключительно из острых углов. Под густыми бровями настороженно сверкали голубые глаза.
— Ну, Тибальт, пошли, — сказал Сильвер и развернулся к троллям: — Смотрите не шалите. Когда я вернусь, то хочу застать Монастырь на этом самом месте и, по возможности, целым.
Тролли расхохотались. Монахи лишь крепче стиснули свои сельскохозяйственные орудия.
Сильвер развернулся и, шагая к трактору, нашарил в кармане рацию.

* * *

Темный эльф наслаждался поездкой. Никогда прежде ему не доводилось ездить на столь экзотическом транспорте.
Огромный металлический нож, повернутый к радиатору трактора под острым углом, с легкостью взрезал метровую снежную толщу. Гусеницы громыхали по асфальту, мотор надсадно ревел, оба глушителя, расположенные по бокам капота, выбрасывали в хрустальный воздух жирную копоть. Все внутри десной кабины дребезжало, вздрагивало и всячески старалось сорваться с насиженных мест. Все — за исключением Сильвера, которого ничуть не беспокоили мелкие неудобства. Поглядывая время от времени в зеркало заднего вида, он раз за разом убеждался в том, что Крошка продолжает уверенно следовать по проложенной колее.
Тибальт же явно волновался за собственную жизнь. Умело управляя неповоротливым трактором, он то и дело бросал на киллера красноречивые взгляды. Тролли, оставленные в Монастыре, по всей видимости, не представлялись пареньку особями, годящимися на роли заложников. Но молчаливый господин вел себя достойно, а обитель Сумеречной религии приближалась с каждым метром. Впереди показался проем в горном склоне, за которым через пропасть протянулся злосчастный мост.
Чтобы разрядить обстановку, которая могла показаться напряженной кому угодно, но только не киллеру, Тибальт сказал, усмехнувшись:
— Пропасть Страха. Вы шли по мосту?
Сильвер проводил взглядом черную линию, по-прежнему служившую игрушкой в лапах беззаботного ветра.
— Пришлось. Через эти заносы мы пробрались бы в лучшем случае к концу недели. Мост протянули монахи?
— Ага. Сто двадцать один год назад, до Победы союзников. — Монах вновь испуганно глянул на темного эльфа, сообразив, что ступил на еще более неверную почву, чем упомянутый мост. — Всякий, кто желает стать послушником, должен пересечь Пропасть Страха. Это правило действует сотню лет.
— Стало быть, — Сильвер усмехнулся, — мы прошли испытание, сами о том не зная. А ты? Тибальт покачал головой:
— Нет, хвала богам. Мои родители были послушниками. Я родился в Монастыре.
— И, стало быть, никогда не видел того, что лежит за Клыками? Никогда не видел внешнего мира?..
— Нет. — В голосе человека явственно прозвучала тоскливая нотка. — Когда-то пытался, но отец-настоятель не отпускает меня.
— Мой тебе совет, — Сильвер усмехнулся, окинул взглядом тоскливые горы, — отошли отца-настоятеля подальше. Уходи, пока еще можешь. В мире осталось немало вещей, на которые стоило бы поглядеть.
— Возможно, я так и сделаю. — Тибальт бросил на киллера странный взгляд. — Скажите, пожалуйста... каково там?
— Там... — Сильвер задумался. Хороший вопрос. Вопросы, звучащие из детских уст, как правило, попадают в десятку. — По-разному. Цивилизация предстает перед нами в разных обличьях: невообразимо прекрасной, но чаще — уродливой, продажной девкой. Молодой самец, у которого есть голова на плечах, при определенном везении обязательно получит свой кусок пирога. — Киллер помолчал, аккумулируя образы. — Там есть города — такие огромные, что на твоем тракторе их можно пересечь лишь за несколько дней. В городах полным-полно развлечений, за которые полагается платить в геометрической прогрессии от удовольствия. Там есть... женщины. Такие красивые, что можно ослепнуть. От таких на первых порах держись подальше — красота вышибает мозги вернее пули...
Тибальт, продолжавший без остановки дергать рычаги, судя по глупой улыбке, представил все это себе гораздо яснее рассказчика. Впрочем, так бывает практически всегда.
До самых ворот Монастыря в тесной кабине витали юношеские грезы, разгоряченные флюиды которых крайне раздражали хладнокровного эльфа. Но гораздо больше его раздражало осознание того, что паренек, ровесник Робинса, так и не успел удостоиться благосклонности цивилизации — той самой продажной девки. Сумеречный Монастырь существовал вопреки всем заветам Повелителя Зла.
Остаток пути они преодолели в молчании.

* * *

Небо над горами стремительно темнело, дело явно шло к ночи, однако боги продолжали неутомимо потрошить свои объемные перины.
Стоило только Крошке миновать ворота, как расторопные монахи тут же сомкнули створки и водрузили на место засов
— Куда можно поставить машину? — спросил Сильвер. Тибальт оглядел пустынный монастырский двор.
— Да везде, — усмехнулся паренек, отключая мотор. — Как видите, от недостатка территории мы не страдаем. — Они вышли из кабины. — Пойду доложусь настоятелю.
— А заодно, будь добр, отыщи моих спутников, — попросил темный эльф. — Скажи, что я по ним уже соскучился.
Тибальт кивнул, не уловив сарказма, развернулся и направился к монастырским постройкам. Сильвер поглядел ему вслед. Не отведать в таком возрасте продажной любви?.. Пожалуй, Монастырь — единственное место на всей планете, где могло случиться подобное.
Покачав головой, киллер полез внутрь Крошки.
Карнаж и Робинс комфортно развалились на теплых креслах, потягивали пиво и слушали тяжелый металл. Демон поприветствовал “шефа” с монитора, поднеся ко лбу два когтистых пальца.
— Одевайтесь, — буркнул Сильвер. — Мы уже заплатили за пищу и кров, так что нужно хотя бы поглядеть, что нас ожидает.
Музыка мгновенно сменилась тишиной, стоило только киллеру произнести последнее слово.
— Вы что, — донеслось из динамиков, — собираетесь ТАМ ночевать?
Эльф тщательно обдумал ответ:
— Договоренность с настоятелем предусматривала эту возможность, однако принудить нас конечно же не сможет никто. Будет слишком подозрительно, если все мы останемся здесь и носу наружу не высунем.
— Насколько я понимаю, — сказал демон, — мы прибыли сюда не за тем, чтобы осматривать достопримечательности. Вербовать огра можно в одиночку. Более того, это рекомендуют все пособия по разведывательно-диверсионной деятельности.
— Понимаю, к чему ты клонишь, — кивнул Сильвер. — Тем не менее мы не можем обижать настоятеля. Неизвестно, как еще повернутся события. Но, чтобы ты не волновался, я активирую сигнализацию Крошки и даже возьму с собой рацию, так что в случае чего примчусь, словно ракета. Годится?
— Ты можешь не успеть, — заупрямился Мориарти. — Насколько я понял, Монастырь вырублен прямо в толще горы. Волна может не пройти, да и кто знает, на что способны местные умельцы?..
Сильвер понял, что в этот раз переспорить ИскИна ему не удастся. Темный дух был прав, как ни крути. Внутри Крошки полным-полно ценных вещей, которые действительно лучше не оставлять без присмотра.
— Зачем им компьютер? — спросил Карнаж, смекнувший, что речь идет о блоке памяти, стоимость которого, благодаря “постояльцу”, подскочила до самых небес. — У них ведь даже электричества нет...
— Уверен, они не станут долго раздумывать, — проворчал демон. — Просто будут хватать все, что под руку подвернется, а уже потом разбираться. Квантовые боги! — Из динамиков вырвался грозный рев. — Я не хочу провести остаток вечности здесь, в этих горах, валяясь на заплеванном полу какой-то вонючей пещеры!. Если ты хочешь неприятностей, Сильвер, ты их получишь! Либо берите меня с собой, либо подключайте к Сети, либо...
— Хорошо. — Киллер сжал кулаки. — Мэтью посторожит тебя, потом его кто-нибудь сменит. У тебя будет компания.
Демон кивнул. Хакер приложился к пиву.
Подумав, Сильвер решил, что сам сменит Робинса: человек мог взломать информационный массив, но вряд ли справится с обыкновенным чип-замком (не говоря уже о монахах, обуреваемых алчностью к чужому добру). Зато вервольф и тролли наверняка обладали парой-тройкой скрытых талантов.
Глянув за окно, темный эльф заметил Тибальта, шагающего прямиком в сторону Крошки.
Пока Карнаж одевался, Сильвер успел достать из тайника пистолет, продемонстрировать хакеру элементарные навыки (назначение затвора до этого самого дня было для Робинса полной загадкой), а также проэкзаменовать на предмет полученных знаний.
Робинс с восхищением сжимал пистолет.
— Прежде чем палить по любому прохожему, — предупредил Сильвер, — сперва свяжись с нами по рации. Вдруг этот самый монах пришел спросить, не нужно ли тебе чего.
Они вышли наружу. Тибальт переминался с ноги на ногу неподалеку от Крошки.
— Ваши спутники в столовой, — сообщил монах. — Отец-настоятель велел вас хорошенько накормить. — Тибальт с недоумением поглядел на Карнажа, затем на тонированный автомобиль.
— Нашему спутнику нездоровится, — пояснил Сильвер. — Поэтому какое-то время он будет внутри.
— Может, нужно чего? — с беспокойством спросил паренек. — Лекарства там...
— Нет-нет, спасибо, — поспешно отказался киллер. — Сейчас его лучше не беспокоить, может нагрубить. Где, говоришь, тут столовая?
Вместо ответа Тибальт развернулся и побрел к горному склону.
Они прошли мимо сараев, битком набитых разнообразной живностью. Каменные постройки, по всей видимости, выполняли роль подсобных помещений. В одной, к примеру, располагалась примитивная кузница: из печной трубы валил белый дым, а из окон, занавешенных какими-то шкурами, доносился мерный звон молотка.
Они подошли к высоким дверям, также выкрашенным в белое и черное, относительно которых Сильвер заключил, что они уводят в недра горы. Убедиться в этом он смог буквально через пару секунд.
Створки сомкнулись за ними, и они оказались внутри Подгорного Царства, выполненного в миниатюре. Вернее, примерно таким киллер представлял себе далекое прошлое низкорослого племени: в то время как остальная планета давным-давно жила в эре высоких технологий, Сумеречный Монастырь прочно завяз в трясине железного века.
Прежде всего — воздух. Чувствительные ноздри киллера затрепетали от шокирующего вторжения. Если снаружи, в звенящем хрустальной чистотой горном воздухе кислорода едва xватало, чтобы худо-бедно дышать, то здесь, судя по всему, монахи научились обходиться углекислым газом. Тепло в Монастыре получали самыми древними и примитивными способами. Вместе с кислородом свежий воздух неизменно нес горную прохладу, что было непозволительной роскошью. В итоге Сильвер с изумлением наблюдал мутантов, даже не подозревающих о том, какому надругательству подвергаются их легкие каждую секунду.
Отсутствие постоянного притока воздуха в замкнутую систему помещений, служивших жильем множеству существ, порождало другую проблему — запахи. Целая гамма ощущений, широчайший спектр оттенков, включавший в себя как потные, немытые тела, так и зловоние нечистот, самую малость приглушаемое чадящими очагами.
Сморщившись от отвращения, темный эльф был вынужден глотать воздух ртом. Недостаток кислорода, в свою очередь, заставлял делать это глубоко и часто. С непривычки у киллера даже заслезились глаза. Даже невозмутимый Карнаж и тот остановился, разинув рот, бестолково шаря взглядом в полумраке.
Невзирая на неудобства, Сильвер ни на секунду не забывал об осторожности. Верная “Кобра” болталась под рукой, готовая в любую секунду извергнуть на противника раскаленную очередь.
Тибальт остановился, удивленно наблюдая за реакцией гостей.
— Да-да, понимаю, — усмехнулся он. — Вы не первые и не последние, кому пришлось через это пройти. Прошу прощения, однако наш Монастырь — не эльфийские сады.
— Мы это поняли, — прохрипел Сильвер.
Прислонившись к стене, он постарался обрести контроль над дыханием.
Монахи спешили мимо по каким-то сумеречным делам, не обращая на пришельцев никакого внимания. От дверного проема уходили сразу три коридора, вырубленных прямо в скале и полого спускавшихся вниз. Источниками освещения служили факелы, установленные с промежутками в несколько метров. Такое освещение темному эльфу вполне подходило. Сняв очки, он потер глаза.
Вдохнув на пробу через ноздри, он с изумлением обнаружил, что вонь стала уже не столь нестерпимой. Карнажу в этом отношении было ощутимо легче — человек-волк в нетерпении оглядывался, готовясь продолжить путь.
Сильвер оторвался от стены и направился следом за Тибальтом, показывавшим дорогу, в центральный коридор. Теперь эльф был совершенно уверен, что ни за какие коврижки не останется ночевать в этом хлеву — уж лучше под открытым небом. “Два вопроса, — подумал он. — Каждый на тысячу марок. Первый: как быстро отыщется огр? Второй: сколько понадобится времени, чтобы склонить его к сотрудничеству?...”
Киллер решил не спешить. Так или иначе, а посетить столовую ему все же придется. План дальнейших действий был более-менее ясен. “Хотя, — подумал Сильвер, — когда имеешь дело с безумцами, никогда нельзя быть в чем-либо уверенным”.
Глядя по сторонам, он присмотрелся к фактуре здешних стен. Помимо примитивных орудий горного труда, оставлявших характерные зарубки на камне, кое-где стены коридора были гладкими, будто бы в этих местах поработал гигантский утюг — следы мощных заклятий, способных прожечь каменную толщу на несколько метров. Местами стены оплывали, чтобы собраться на полу толстыми застывшими складками Представив себе силу, способную сотворить подобное, темный эльф поежился под курткой. Ему было известно, что сейчас горнодобывающие компании практически не прибегают к помощи магии — оплата такого труда стоила недешево, а потому использование лазеров стало куда более рентабельным.
Увиденное навело киллера на кое-какие размышления.
— Тибальт, это сделали вы? — Сильвер обвел рукой оплавленные стены.
Паренек покачал головой:
— Шахты пустовали много лет, когда сюда пришел первый отец-настоятель. Его звали Имлаб.
— Интересно, за счет каких средств существует Монастырь?
— Средств, господин? — Прагматичный подход, похоже, крайне озадачил монаха. — Вы имеете в виду деньги?
— Именно. Здесь слишком холодно, чтобы заниматься сельским хозяйством. У вас есть кое-какая скотина, но ведь и ее нужно чем-то кормить.
— Вы правы, — кивнул Тибальт. — В основном Монастырь существует за счет пожертвований, которые приходят откуда-то из внешнего мира. Время от времени к нам приезжают ученые, чтобы изучать наш образ жизни... Они также платят за постой.
— И — все? — спросил Сильвер вкрадчиво.
— Нет, господин. — Тибальт огляделся и понизил голос. — все еще разрабатываем несколько шахт, которые находятся глубоко внизу. Год назад след золотой нити затерялся в толще камня, но отец-настоятель уверен, что скоро она отыщется вновь.
— Ваш настоятель, — Сильвер нарочито громко зевнул, пришел в Монастырь из внешнего мира?
— Нет, господин. Отец-настоятель Тирвал прошел через Лропасть Страха тридцать шесть лет назад, задолго до моего рождения.
“Что и требовалось доказать, — подумал темный эльф. — Когда золотая жила потеряется окончательно, отец-настоятель уедет отсюда богатым человеком. Чтобы заполучить все те блага, которые продажная девка цивилизация предлагает любому желающему, нужно очень, очень много золота”.
Коридор продолжал полого спускаться, а температура — понижаться. Сильвер снял перчатки и расстегнул куртку, его примеру сразу же последовал Карнаж. Немногочисленные монахи, карабкавшиеся навстречу, были неизменно чем-то озабочены и смотрели преимущественно под ноги, отыскивая взглядом каменные складки.
Носы пришельцев тем временем продолжали подвергаться неутомимой атаке — концентрация запахов ощутимо увеличилась, что нимало не способствовало привыканию.
Вскоре коридор раздвоился. Пол выровнялся, приобретя отдаленное сходство с ровной поверхностью. Дистанция между факелами заметно сократилась. Они проходили мимо дверных проемов, занавешенных мохнатыми звериными шкурами, либо же прикрытых подобиями дверей из нескольких сколоченных досок.
Сильверу удалось заглянуть в три таких проема. Назначение двух помещений осталось для него загадкой. Третье же было заставлено огромными деревянными кадками, в которых несколько разномастных самок стирали грязное тряпье.
Нищета, царившая в Монастыре, поражала темного эльфа. У всех этих существ был выбор, однако они почему-то продолжали делать вид, будто никакого внешнего мира не существует в помине.
Наконец Тибальт открыл очередную дверь. Огромная зала, имевшая форму перевернутой чаши, была заставлена грубо сколоченными столами и длинными скамьями без спинок. Киллер окинул столовую профессиональным взглядом. Если послушники трапезничали одновременно, то весь Монастырь населяли не более сотни особей.
Поглядев на Тибальта, темный эльф с трудом удержался от расспросов Они ведь просто глупые путники, решившие поглазеть на горные красоты, умудрившиеся в итоге застрять на дороге. У монаха же могло создаться впечатление, что чужаки прибыли сюда за тем, чтобы шпионить, узнавать и разнюхивать. Какое, в конце концов, Сильверу дело до того, сколько здесь проживает монахов, а также до того, чист ли на руку отец-настоятель?.. Зато последний был отнюдь не дурак. Любопытство странных пришлых могло насторожить толстячка.
Столовая была совершенно пуста, если не считать двух “заложников”, рассевшихся на ближайшей скамье. Тролли курили, выпуская синий дым через широкие ноздри. Судя по бандитским мордам, посеревшим даже больше, чем обычно, монастырские ароматы подействовали даже на эту парочку.
Карнаж и Сильвер уселись на скамью напротив. Тролли кивнули, одновременно затянувшись. Тибальт удалился на кухню, проход в которую находился в дальнем углу. Уши темного эльфа уловили раздраженный грохот кастрюль и звон посуды. Тибальт что-то сказал, на что в ответ прозвучало чье-то невнятное ворчание.
Через минуту из проема вынырнул некий невысокий субъект с подносом в руках. Одеяние повара составлял серый халат, заляпанный кое-где жирными пятнами — облегченный вариант традиционной серой хламиды. Капюшон был откинут, открывая для всеобщего обозрения круглое румяное лицо, из-под нижней губы торчали два острых белых клыка.
Поставив поднос на стол, кобольд расставил перед гостями четыре глиняные миски, четыре глиняные ложки и четыре же глиняные чашки, после чего, не сказав ни слова, удалился на кухню.
Тибальт, широко улыбнувшись, прошествовал к выходу
— Приятного аппетита. Скоро я вернусь, чтобы показать ваши комнаты. Еще раз приятного аппетита.
Темный эльф не ответил. Он вообще старался избегать правил приличия — всякий раз, когда мог себе это позволить. Особенно тогда, когда ему казалось, будто над ним издевались
Сильвер пристально рассмотрел содержимое мисок. Похоже, это была какая-то жуткая, невообразимая смесь всевозможных круп, да еще на молоке. В чашках оказалось какое-то несвежее пиво.
Тролли потушили сигареты о столешницу (видавшую еще не такое обращение), взяли ложки и с впечатляющей невозмутимостью принялись за еду. Карнаж, скорчив небрежную гримасу, также не стал медлить.
Сильвер же, отодвинув миску, взял из пачки Ксура сигарету. Крепкий табак немного приглушил антисанитарные запахи.
Поглядев на компаньонов, запивавших кашу пивом, темный эльф усмехнулся. Конечно, от безумцев, населявших данный Монастырь, можно всего ожидать. Однако “Кобра”, равно как и пистолеты, была по-прежнему с ним.
Киллер волновался лишь самую малость, да и то за Карнажа. Желудки троллей могли переварить даже булыжники. Чтобы отравить взрослого самца в самом расцвете сил, требовался весьма изощренный яд, причем в изрядных количествах. С другой стороны, звериные метки Карнажа должны были дать хрупкому человеческому организму кое-какие преимущества. Отравить же здорового темного эльфа, давным-давно перешагнувшего порог детства, практически не представлялось возможным — во всяком случае, шансов на летальный исход практически не было. Сильвер терпеть не мог какие-либо каши, только и всего.
Выпуская через ноздри дымные струи, эльф разглядывал огромную пещеру. Видимо, когда-то здесь вели добычу чего-то ценного. Сейчас же залу освещали чадящие факелы, жидкий свет которых тщетно пытался добраться до тьмы, годами скапливавшейся под потолком. Сильвер чувствовал себя довольно комфортно под этим куполом Ночи.
Не успели компаньоны доесть содержимое глиняных плошек, как появился Тибальт. Сильвер потушил окурок на манер гангстеров и поднялся из-за стола.
— Веди нас, Тибальт.
Монах поглядел на миску темного эльфа.
— Вы не притронулись к еде, господин.
— Верно, — кивнул киллер. — Я не голоден. Зато мои спутники благодарят Монастырь за роскошную трапезу.
Долтур сыто рыгнул. Сильвер отметил, что прием подозрительной пищи никак не отразился на внешнем облике как троллей, так и вервольфа. Пока. Если в плошках был яд, выяснится это немного позднее.
— На здоровье, — улыбнулся Тибальт. — Если господа готовы...
— Мы готовы. Веди.
...И они отправились блуждать по подземному лабиринту. Миновав наиболее оживленные перекрестки, — монахи обменивались новостями, шутили и смеялись, неизменно замолкая, когда мимо проходили чужаки, — они шагали по пустынным коридорам, внутри которых блуждало голодное эхо и призраки прошлого. Факелы здесь встречались крайне редко, для фосфоресцирующих же грибов или плесени воздух был слишком сухим. Временами Мрак обволакивал путников теплым непроницаемым коконом, с радостью встречая старых знакомцев.
Тибальт уверенно держал курс, забавно задирая ноги, потому как не мог видеть каменных складок, оставленных на полу могучими заклятьями.
Сильвер шел рядом. Отсутствие света ничуть не мешало ему с любопытством разглядывать подземные тайны. Воздух очистился от большинства неприятных примесей, благодаря чему прогулка начала приносить темному эльфу подлинное удовольствие. Каждый поворот, перекресток и изгиб коридора автоматически наносились на мысленную схему, составляемую киллером без какого-либо напряжения.
Поглядывая на спутников, он видел, как Тибальт, закрыв бесполезные глаза, шевелит губами, считая шаги; как тролли, щурясь, вглядываются во Тьму; как Карнаж, глаза которого приобрели явное звериное сходство, подмигивает и усмехается ему.
Тибальт замедлил шаг.
— Вы уж простите нас, — прокашлявшись, сказал он, породив долгое изощренное эхо, — это так называемое “гостевое крыло”. Гости у нас бывают не часто, так что не взыщите...
Остановившись, монах принялся шарить руками по каменной стене. Сильвер потянулся, вытащил факел из крепления и сунул ему в руки. Вздрогнув от неожиданности, монах вцепился в деревянную рукоять.
— Как вы... — монах замялся. — Вы...
— Мы видим во Тьме, — ответил Сильвер. — Тебе обязательно зажигать эту штуку?
Разинув рот, Тибальт несколько секунд раздумывал, затем затараторил:
— Боюсь, без света я не сориентируюсь. Комнат у нас немало, но отец-настоятель велел отвести вас в самые лучшие. Осталось их только найти...
Сильвер отошел подальше от монаха, вовсю рывшегося в карманах. Неподалеку действительно темнели одинаковые прямоугольные проемы. Киллер всего несколько раз за всю свою жизнь останавливался в гостиницах, но Монастырь с легкостью заткнул за пояс их все.
Ксур, достав зажигалку, поднес ее к факелу. Темный эльф поспешно отвернулся, глядя, как на пожелтевших стенах стремительно вырастают черные тени. Мрак нехотя отодвинулся, замуровав путников на крохотном пятачке освещенного пространства.
Проморгавшись, Тибальт продолжил путь. Проемы, расположенные через неодинаковое расстояние, были символически прикрыты хлипкими дверьми, также сколоченными из нескольких досок. Более того, ни на одной Сильвер не заметил каких-либо замков или запоров. Вызвав из памяти образы Монастыря, кипевшего бурной жизнью где-то наверху, эльф понял, что монахи в принципе не признают частной жизни: замков не было и там.
Миновав несколько таких проемов, Тибальт остановился и, приоткрыв дверь, заглянул в очередной, ничем не отличавшийся от предыдущих. Покачав головой, монах закрыл дверь и двинулся дальше. На третьей попытке удача, казалось, улыбнулась ему.
Отступив в сторону, монах с гордостью продемонстрировал камеру, вся меблировка которой состояла из двух деревянных коек, накрытых подозрительного вида матрасами. Стены, примыкавшие к соседним “номерам”, заменяли деревянные перегородки.
Разглядев все это при свете факела, тролли воззрились на Тибальта. Ксур, ощерившись, открыл было пасть.
— На одну ночь сойдет, — опередил его Сильвер. — Где тут вода, туалет?
— Последняя дверь в конце коридора. — Тибальт пригляделся. — Того, что налево.
— Хорошо. Пошли дальше.
Карнажу досталась одноместная камера, находившаяся по соседству. Как вервольф, так и тролли могли отодвинуть деревянную стену, образовав тем самым трехместный блок.
Сильвер изо всех сил старался сохранить серьезное выражение лица. Было бы неплохо прислать сюда и капризного хакера... Но всему свое время. На сегодня еще оставались кое-какие дела.
По каким-то соображениям все соседние комнаты не удовлетворили Тибальта. Хлопнув очередной дверью, он стремительно повернул за угол. Обернувшись, Сильвер заметил, что компаньоны вовсе не спешат насладиться уютом и роскошью, предоставленными в их полное распоряжение.
За углом количество проемов заметно убавилось. Чтобы не терять времени даром, темный эльф решил потешить любопытство, в очередной раз прикинувшись глупым туристом.
— Теперь я понимаю, — протянул он, — каким образом Монастырь уцелел на протяжении стольких столетий. Чтобы спастись от очередного разграбления, вам достаточно всего-навсего спуститься на пару ярусов ниже. Никто не отыщет какую-то сотню существ в этом лабиринте.
— Ошибаетесь, — усмехнулся Тибальт, охотно включаясь в беседу. — В Воинстве Тьмы было достаточно тех, кто видели без света не хуже вас, господин. Да и гномы всегда предпочитали поверхности прохладные пещеры. Тем не менее ни разу за свою историю Монастырь не подвергался, как вы говорите, разграблению.
— Вот как? Очень интересно, — поощрил Сильвер. Тибальт пожал плечами, заглядывая в очередной проем.
— Союзники всегда были чужды бессмысленной бойне. Монастырь не принадлежал Империи, а потому не представлял угрозы. Воинство же Тьмы всегда было слишком велико, чтобы накормить и обогреть хотя бы десятую часть. Летописи Монастыря гласят, что, когда оно шло к Перевалу, то было похоже на черного змея, чье тело, ощетинившееся сталью, извивалось между скал несколько дней подряд... — Тибальт ненадолго умолк, шагая по каменному полу с факелом в руке. — …проходило мимо и скрывалось вдали. Никто не грабил — мало ли что могло понадобиться на обратном пути. Только двух настоятелей вздернули на виселице... Когда на ночлег останавливалось высшее командование. — Монах бросил на киллера осторожный взгляд. — Все они были похожи на вас, господин.
Сильвер кивнул, ясно представив картины, описанные монахом. В его груди проснулась невольная гордость. Было бы неплохо заглянуть в эти самые летописи... “Возможно, — невесело усмехнулся темный эльф, — на обратном пути”.
Тибальт открыл дверь, осветил комнату факелом и, отступив, пропустил киллера. Сильвер равнодушно поглядел на узкую койку. Определенно, этой ночью он будет сторожить Мориарти по мере своих скромных способностей.
— А однажды, — продолжил монах безжизненным голосом, — вместе с командирами в Монастыре остановился сам Повелитель.

Предыдущая страница 16 Следущая страница


17 Александр Романовский

Темный эльф обернулся так быстро, что хрустнули шейные позвонки. Он вполне мог решить, будто просто ослышался, если бы не привык доверять собственным ушам.
— Что ты сказал? — прошипел киллер. — Повтори!
— Ну, — промямлил монах, — однажды здесь ночевал сам Повелитель.
— Здесь? — Сильвер огляделся. — Где?!
— Говорю же, — Тибальт махнул рукой. — Здесь. Это ведь гостевое крыло...
— Покажи! — взревел темный эльф. Схватив монаха за плечо, он потащил его в конец коридора, не обращая внимания на то, что человек практически не переступает ногами. — Где это здесь?
— В конце коридора, — выдавил Тибальт. — Черная дверь!
Сильвер разжал пальцы и устремился в указанном направлении.
Всего несколько раз в жизни эльф терял ощущение реальности. Впервые это случилось с ним в пятнадцать лет, когда он впервые вкусил прелести секса. После — в девятнадцать, когда он своими руками убил живое существо, светлого эльфа.
И вот — сейчас, на рубеже столетнего юбилея, киллер испытал одно из сильнейших потрясений в своей жизни. Когда-то по этому самому полу ступал Повелитель. Сильверу казалось, будто камень жжет ступни через толстые подошвы. Нет, все это сон. Этого не может быть.
Ноги целеустремленно несли его в конец коридора, где и впрямь показалась большая черная дверь. Монахи не пожалели дерева, сработана она была на совесть. Однако темному эльфу дверь показалась не более чем призрачной тенью. Створки ворот, ведущих в Запретный Зал Черной Цитадели, оставшейся в Торменторе, были выплавлены из синего металла, сотни лет назад упавшего с небес на Твердь. (Покореженные снарядами и боевым волшебством, обе створки хранились в эльфийском музее). Мысль о том, что Повелитель мог провести какую-то незначительную часть своей жизни в этом подземелье, за этими самыми дверьми, казалась абсурдной.
Сильвер остановился на пороге и, задержав дыхание, поднял руку. Возник соблазн постучать. За спиной раздалось тяжелое дыхание Тибальта. Желтый свет упал на дерево, неумело выкрашенное черной краской, освещая неровности, щели и гвозди.
Киллер толкнул дверь. Заскрипев на несмазанных петлях, она отворилась. Факел монаха осветил комнату, вырубленную в камне. Сильвер с изумлением, смешанным с ужасом, вошел внутрь.
У стены стояла кровать — простая деревянная койка, сделанная не в гример лучше виденных в других комнатах Напротив — ветxий письменный стол, к которому был придвинут простой табурет. На столе стояли две черные свечи, догоревшие до середины, и глиняная плошка. Больше — ничего. Только толстый слой пыли.
Сильверу показалось, будто через все его тело прошел электрический разряд чудовищной мощи. Волосы на голове предприняли отчаянную попытку вырваться из плена заколки.
Тишину нарушало лишь потрескивание факела.
Запретный Зал, сокрытый в недрах Черной Цитадели, на какое-то мгновение показался киллеру чудовищной мистификацией. Когда-то в геометрическом центре Зала находилась Сфера Могущества — гигантский шар из зеленого стекла и металлических сплавов, до краев наполненный дикой, необузданной магией, — в которой Повелитель, бессознательно левитируя, проводил несколько часов каждые сутки. Внутри Сферы царил Мрак, мелькали зеленые молнии, беспрепятственно проходившие через тело Повелителя, отчего на стенах плясали зловещие тени... Потолок же Зала был настолько далек, что там всегда царила непроглядная, абсолютная Тьма
То, что предстало глазам Сильвера... Это не укладывалось ни в какие рамки, взламывало все представления. Неудивительно, что о посещении Монастыря Хозяином Ночи внешний мир не ведал до сих пор.
Киллер поглядел на узкую, шаткую койку. На ней также лежал матрас, накрытый черными простынями. “Не может быть того, — подумал киллер, — чтобы его тело касалось этих вещей...”
— В каком обличье был Повелитель?
— Обличье? — переспросил монах, задумчиво разглядывавший скудное убранство. — Зеленого Призрака.
“Три сотни лет назад”, — подумал Сильвер.
Он знал об этом периоде. На редкость спокойное Возвращение, во время которого Повелитель больше занимался внутренней политикой, поднимая промышленность Империи. Единственный военный поход, совершенный в это время, завершился сокрушительным поражением.
— Повелитель шел туда или обратно?
— Обратно, — ответил Тибальт — Он настолько ослаб, что не мог перемещаться по воздуху. В эту чашу командиры собирали его кровь
— Его кровь?..
— Да, Повелитель был ранен. Они собрали все, не потеряв ни капли. После этого каждый из Верховных Магов сделал по глотку, впитав часть силы Повелителя. Он лично называл имена.
Человек попытался коснуться глиняной чаши, но Сильвер рефлекторно оттолкнул его руку. Присмотревшись к грубому изделию, он покачал головой. Был ли это тот самый сосуд, в котором находилась кровь Повелителя, — самая драгоценная субстанция во всем мироздании, — или же монахи давным-давно разбили драгоценную чашу? украли? спрятали?.. Она лежит здесь, за черной дверью, открытой для каждого, без какой-либо охраны... Совершить подмену можно было тысячи раз.
Он взял чашу в руки (как ни странно, его не поразила молния), осторожно поднес к лицу. На глине остались чьи-то отпечатки, будто бы вплавленные в твердую коричневую поверхность. Были ли это пальцы неосторожного мастера, лепившего чашу, или же в этих местах застывшей глины касались Eго пальцы?
Сильвер с благоговением поставил чашу на столешницу.
— Он был здесь, — произнес он, нарушая молчание, — и не разрушил здесь все?!
Тибальт покачал головой:
— Летописи гласят, что никто из монахов не успел его разглядеть. Темные эльфы практически на себе внесли Повелителя внутрь, после чего настоятель показал дорогу сюда, в эту комнату.
— Настоятеля вздернули на виселице?
— Нет, господин. Оба случая произошли позже, когда Повелитель просто перелетал через Каменные Клыки, перемещаясь на крыльях собственной магии. Только он был настолько могуществен, чтобы проделать такое.
— Мне это известно, — огрызнулся Сильвер, затем добавил мягче:
— Спасибо, Тибальт, что показал мне все это. Я никогда этого не забуду.
— Пожалуйста. — Монах пожал плечами. — Вообще-то настоятель не любит распространяться об этом. Поэтому чужаков сюда не водят... Но вы, господин, совсем другое дело.
— Верно, Тибальт. — Сильвер вышел из комнаты, едва ли не вытолкав монаха впереди себя. Осторожно закрыв дверь, он попытался собрать мысли по осколкам. — Скажи, знаешь ли ты огра по имени Хугин?
— Конечно, я знаю Хугина. — Тибальт переложил факел в левую руку. — Один из самых преданных братьев.
— Чем он здесь занимается?
— Тем же, чем и все остальные. Медитирует, работает в шахтах, а время от времени обучает братьев рукопашному бою. — Тибальт хитро прищурился. — Вы тоже, господин, знакомы с ним?
— Верно, причем очень давно. Я хотел бы с ним повидаться. — Сильвер достал из кармана купюру в двадцать эльфийских марок. — Можно ли это устроить?
Тибальт поглядел на купюру. Эльфийский король, чей портрет был расположен прямо по центру, загадочно улыбался.
— Право, не знаю, — протянул монах. — Отец-настоятель не одобряет подобных контактов. Не знаю уж, кем Хугин был в прошлом, но вы наверняка напомните ему о прошлой жизни.
— Отцу-настоятелю вовсе не обязательно знать обо всем, что творится в этих стенах, — заметил Сильвер. — У него и так забот по горло. Вспомни, ты ведь сам просил рассказать тебе о том, что находится за пределами Монастыря.
— Вы посеете смятение в его душе. — Тибальт покачал головой. — Тьма неохотно отпускает своих детей.
— Если вера Хугина крепка, от нашего разговора не будет ничего дурного. — Сильвер помахал двадцаткой. — Так или иначе, но я с ним встречусь. Кто-то получит эти деньги, однако мне бы хотелось, чтобы это был ты.
Тибальт колебался.
Темный эльф припас наиболее убедительные аргументы напоследок. Подумать только, этот малолетний наглец еще имеет наглость препираться — окруженный Тьмой, в каменном лабиринте, где никто не услышит его воплей...
— Хорошо, — сказал наконец монах. — Я отведу вас к нему, но только не говорите никому об этом. И спрячьте деньги, пожалуйста.
Сильвер без возражений удовлетворил эту просьбу. В тех вопросах, что касались наличности, он никогда не был особо щепетилен.
Они двинулись в обратный путь. Компаньоны мрачно тусовались в коридоре, упрямо не желая заселять апартаменты.
— Ждите здесь, — бросил киллер, проходя мимо. — Я скоро.
Тибальт шагал чуть впереди, бережно сжимая в руке потрескивающий факел. Мысленная карта в голове Сильвера медленно прокручивалась по мере того, как они проходили по знакомым местам. Проделав примерно половину маршрута, Тибальт неожиданно свернул. Еще какое-то время они шагали в тишине, заключенные в сферу желтого света, окруженные Тьмой. Грубые ступени, вырубленные в камне столетия назад, начались так внезапно, что Сильвер едва не споткнулся. Подъем не отнял много времени. Пройдя по коридору, чьи стены сомкнулись вокруг тесной каменной кишкой, они свернули, после чего вновь окунулись в царство жидкого света, немытых тел и подозрительных взглядов.
Темный эльф уже некоторое время чувствовал приближение “цивилизации”, причем дело было не только в неприятных ароматических примесях, концентрация которых неотвратимо росла: стены коридоров представляли собой гигантский резонатор, благодаря чему голоса и прочие звуки раздавались порой с совершенно неожиданных сторон. Привыкнуть к этим фокусам было крайне непросто, поэтому киллер, хватаясь за автомат, то и дело беспокойно вглядывался во Тьму.
Сейчас, когда они оказались ярусом выше, воздух сомкнулся вокруг Сильвера удушливой стеной. Концентрация запахов достигла апогея. Прищурившись, темный эльф был вынужден продираться через эту ароматическую какофонию, дабы не отстать от шустрого Тибальта.
Концентрация пешеходов на квадратный метр свободной поверхности также совершила стремительный рывок. Большинство монахов озабоченно проносились мимо, меньшинство, выглядывая из крохотных келий, позволяло себе неприкрытое любопытство. Стоило лишь эльфу пройти мимо, как монахи принимались громким шепотом обсуждать его персону. Сильвер, поглощенный проблемами зрения и обоняния, теперь уже не обращал на звуки особого внимания.
Тьме, всецело господствовавшей ярусом ниже, приходилось довольствоваться лишь жалкими тенями. Воткнув факел в первое же пустовавшее крепление, Тибальт, втянув голову в плечи, прибавил шагу. Сильвер не отставал, соблюдая дистанцию в несколько шагов. На мысленную карту Монастыря продолжали наноситься новые сведения.
Отчасти абстрагировавшись от показаний внешних датчиков, киллер вгляделся в окружающую реальность более пристально. Монахи, как оказалось, влачили куда более жалкое существование, чем ему представлялось. Каменные мешки, уже виденные в “гостевом крыле”, отводились здесь под роль жилых комнат. Двери и мохнатые шкуры, заменяющие таковые, обнажали скудную обстановку.
Из прямоугольных проемов нередко выглядывали разномастные самки, некоторые были молоды и привлекательны. Темный эльф частенько ловил на себе заинтересованные взгляды. Самцы, раздраженные неожиданным появлением чужака, шикали на подруг, запирали дверь, а то и вовсе загораживали женщин телами. Дело было даже не в физической привлекательности Сильвера — он нес на себе неизгладимый отпечаток внешнего мира, будучи частью огромного целого. Но самцы зря волновались: эльф не собирался служить для кого-либо счастливым билетом.
Киллер не знал ответов на вопросы, которые настойчиво подсовывало ему сознание. Что заставило всех этих существ прятаться здесь, в этих горах? Почему кто-то по-прежнему приходит сюда? Почему не уходит? Хотел ли кто-нибудь уйти? Ушел ли?..
Монахи казались вполне довольными жизнью, хотя большинство никогда не бывало за пределами Монастыря. Те же, кто бежал сюда из внешнего мира, был рад просто оттого, что сохранил иллюзию свободы, хотя эльф никак не мог взять в толк, чем, собственно, тюрьма хуже.
По иронии Судьбы в Сумеречном Монастыре обитали единственные Дети Ночи, образ жизни которых не изменился за прошедшие столетия. И все-таки Сильвер не мог понять подобного существования. Он презирал их всех.
Отвращение росло неудержимой волной, поэтому киллеру пришлось напомнить себе, что ему нет никакого дела до местных проблем. Все, что его интересовало, это огр по имени Хугин. (А также, возможно, осознание факта, что когда-то здесь мог ступать Повелитель.)
Время от времени дорогу путникам перебегали совсем крохотные монахи, также поглощенные своими делами. Беззаботный детский смех звучал в каменных стенах: детеныши различных рас носились бок о бок, чем повергали Сильвера в полнейшее изумление. Родители конечно же не потрудились объяснить своим чадам, что это неправильно. Законы природы были поставлены в Монастыре с ног на голову.
Сколь бы сильно киллер ни был поглощен своими органами чувств, какое бы отвращение ни рождалось в его груди, часть его сознания неусыпно контролировало окружающее пространство. Радиус в несколько метров мог превратиться в мертвую зону, перейди монахи от шепота к делу. Но автомат, болтавшийся на ремне, да и сам вид темного эльфа внушал аборигенам осознание того, что этого делать не следовало.
Свернув в очередной раз, Тибальт остановился. Пешеходов здесь было гораздо меньше, но, судя по бегающим глазкам, монах не на шутку волновался.
— Все, пришли, — прошептал он. — За следующим поворотом третья дверь слева. В это время он обычно у себя.
— Спасибо, — Сильвер улыбнулся. — Можешь не ждать, дорогу я помню. — На лице Тибальта отразилось явное облегчение. — Утром, будь добр, выведи моих спутников на поверхность. Часам к восьми, хорошо?
Тибальт кивнул, озадаченно поглядев на темного эльфа.
— Я буду ночевать в машине, — пояснил Сильвер. — Наш пятый спутник, должно быть, сейчас изнывает в одиночестве.
— Хорошо, господин. В восемь утра выведу ваших спутников.
Сообщив это, Тибальт усмехнулся. Монах, наверное, представил себе ту же картину, что и Сильвер: вервольф и тролли бредут в кромешной Тьме, переругиваясь по поводу того, где сделать следующий переход. “Если довести дело до этого, — понял киллер, — они могут блуждать там неделями”.
— Спокойной ночи, господин.
— Спокойной ночи, Тибальт.
Тибальт удалился в противоположном направлении, шагая легко и свободно. Выждав несколько секунд, Сильвер миновал поворот, сразу же обнаружив искомую дверь. Пешеходного движения в этом ответвлении лабиринта не наблюдалось вовсе. Никто не видел, как киллер подошел к невзрачной двери. “То ли здесь обитало местное начальство, — подумал эльф, — то ли исключительно негостеприимные особи, предпочитающие одиночество веселой сутолоке”. Если верным был последний вариант, то без заблаговременной договоренности таких субъектов лучше не беспокоить. Но у Сильвера не было выбора.
Подняв руку, он постучал. В тонкие щели, образованные неплотно пригнанными досками, просачивался желтый свет.
— Входи, — донеслось изнутри.
Открыв дверь, киллер принял приглашение.
Хугин был дома. Огр сидел за столом и пил в одиночестве. На широкой столешнице стояла огромная бутыль, до половины наполненная мутно-белой жидкостью.
Поглядев на темного эльфа, великан махнул когтистой пятипалой рукой.
— Садись, командир. — Будто гулкое, сипловатое эхо прокатилось по комнате. — Выпей.
Убедившись, что дверь плотно закрыта, Сильвер прошел к столу и сел напротив Хугина. Основательный стул (сделанный, по-видимому, руками легендарного террориста) при этом даже не скрипнул.
Огр наполнил вторую глиняную кружку жидкостью из бутыли и пододвинул ее темному эльфу. Сильвер взял чашу, принюхался — самогон, отвратительно! — после чего сделал порядочный глоток.
Хугин одобрительно кивнул.
— Молодец, командир. Не посрамил своих предков. — Огр сделал пренебрежительный жест в сторону двери. — В отличие от этих. Слабаки.
— Пойдем со мной, Хугин, — сказал Сильвер, ставя чашу на стол. — Это место недостойно такого, как ты. Я пришел, чтобы увести тебя отсюда.
Хугин воззрился на него из-под кустистых бровей. Огромные радужки огра были темно-зеленого цвета, словно бриллианты во Мраке. Широкое серое лицо было покрыто сетью мелких шрамов — в особенности левая сторона, — будто бы некогда огру пришлось окунуться в нечто воспламененное, опасное, злобно шипевшее при соприкосновении с кожей. Из-под тонких, твердых губ выглядывали острые клыки, которые боги дали великанам-людоедам для пожирания человеческой плоти. В каждой из ноздрей, вывернутых наизнанку, болталось по золотому кольцу. Толстые седые волосы были коротко подстрижены — жесткая колючая щетка.
Габариты же Хугина были далеко не столь впечатляющи, как представлял себе Сильвер. Конечно, боги наделили всех огров еще и выдающимся телосложением, однако конкретно этот великан в строю сородичей смотрелся бы заморышем. Большинство телохранителей из свиты Локхони были намного крупнее. Присмотревшись, Сильвер заключил, что уступал в росте собеседнику всего какую-то голову. Впрочем, ему-то точно было известно, что это ровным счетом ничего не значило.
В зеленых глазах Хугина светился интеллект, что и впрямь считалось огромной редкостью среди его сородичей. А еще в этих глазах, отчасти затуманенных алкоголем, без труда читалось любопытство.
— Отсюда? — переспросил огр. — Куда?
— Назад, во внешний мир.
Хугин отхлебнул из кружки, даже не поморщившись.
— Там я уже был. Пришел сюда. — Тонкие губы раздвину лись, обнажая клыки. — Ты знаешь мое имя. Я не знаю твое.
— Зови меня Сильвером.
— Никогда не слышал, — признался огр.
Темный эльф почувствовал, что его самолюбие было задето, однако он не признался бы в этом даже себе самому.
— Бывал когда-нибудь в Торменторе? Хугин покачал головой:
— Никогда. Долго жил на Западе.
— Что ж, в определенных кругах я довольно известен.
— Неудивительно. — Огр, усмехнувшись, бросил небрежный взгляд на автомат. — Ты темный эльф. Таких осталось темного. Что тебе нужно, Сильвер?
— Мне нужна твоя помощь, — проговорил киллер. — Ты засиделся без дела, Хугин.
— Дела? — Огр нахмурил брови, обозначив глубокие складки вокруг переносицы. — От этого дела никому нет пользы. Я был молод и глуп. Убивать живых существ неправильно.
— Неправильно? — в свою очередь переспросил эльф. — Неправильно то, что ты прозябаешь в этом подземелье. Неправильно то, что ты забыл свою страну, своего Повелителя.
Огр оскалил желтые клыки:
— Меня гнали сюда, словно пса. Где он, твой Повелитель?! Где были вы, командиры? — Хугин поглядел на дно чаши. — Моей страны больше нет. Но есть Монастырь.
— Твоя страна по-прежнему есть, Хугин. Наша страна. Сейчас там пируют гномы и эльфы, уверовавшие в свою безнаказанность. Они думают так же, как и ты. Тебе ведь кажется, что Повелитель оставил нас навсегда?
Великан-людоед, поглядев в глаза темного эльфа, медленно кивнул.
— Это не так, — продолжил Сильвер. — Империя существовала испокон веков. С тех самых незапамятных пор, когда Повелитель покинул Чертоги Мрака, чтобы спуститься на Твердь, он помогал Детям Ночи бороться со Светом.
— Это правда. — Огр тяжело кивнул. — Это время прошло.
— Все только начинается. Повелитель не оставил нас, просто настал наш черед. Дети Ночи должны сами позаботиться о себе, иначе нас уничтожат. Настал наш черед помогать Властителю.
— Что значит — помогать? — Хугин в изумлении уставился на киллера. — Повелитель был силен. Очень силен. Чем ему можно помочь?
— Говорить об этом слишком рано. Пойдем со мной, скоро ты узнаешь. Мы будем бороться.
— Нет. — Хугин вновь приложился к чаше. — Здесь мой дом. Мои братья.
— С каких это пор кобольды, эльфы и гномы стали братьями ограм?! — Сильвер изобразил праведный гнев. — Ты хочешь до конца своих дней сидеть тут, в этой конуре? Будешь пить самогон и вспоминать о прошлом?..
— Да. Я пришел и остался. — Хугин пожал плечами. — Никто не гнал меня прочь. Тьма, Свет — просто слова.
— Ты ведь и сам в это не веришь, — киллер зло усмехнулся. — Тьма никогда по-настоящему не отпускает своих детей. Зло в твоей крови, пульсирует в сердце. Слышишь, стучит?
Хугин, казалось, попытался прислушаться.
— Пусть так, — сказал он. — Пойти с тобой — значит вновь убивать. Я устал от убийств.
— Знаю, ты отправил на тот свет много народу. Все они ждут тебя, чтобы поквитаться. — Сильвер приложился к собственной чаше. — Тем не менее это единственный путь. Союзники убивали и продолжают убивать Детей Ночи. Кто-то должен заставить их расплатиться за это. — Сильвер мечтательно улыбнулся. — Когда Повелитель вернется, Зло восстанет из пепла, чтобы одержать победу.
Несколько мгновений Хугин глядел на “командира”, сжимая кружку в огромной лапе.
— Это только мечты, — сказал огр. — Убивать несложно. Я не хочу умирать.
— Рано или поздно умрет каждый из нас. Вопрос лишь в том, как ему это удастся. Ты хочешь умереть здесь, в Монастыре, когда превратишься в старую развалину? Или ты хочешь погибнуть в бою, как и положено Созданию Тьмы? воину? мужчине, наконец?..
— Ты зовешь меня умирать? — Хугин коротко расхохотался. — Здесь я приношу пользу. Моя смерть не нужна Повелителю.
— Да, польза. — Сильвер побарабанил пальцами по столу. — Ты работаешь в шахте, верно? Взрываешь пласты, машешь киркой, расчищая завалы? —Великан озадаченно кивнул. — Отец-настоятель, несомненно, получает от этого огромную пользу. Когда у него будет больше золота, чем он сможет унести, вам придется выбирать себе нового настоятеля.
Хугин нахмурился. За мутной пеленой, заволакивающей глаза, протекали мучительные процессы. Огр оказался куда более крепким орешком, чем Сильвер мог предположить. Каждую секунду эльф ждал того, что его попросят убраться восвояси. Возможно, в другое время так бы и случилось, если бы Хугин не решил сегодня напиться.
— Хочешь сказать, — медленно проскрежетал великан-людоед, — настоятель ворует?
— Я всего-навсего высказал предположение, — ответил Сильвер. — Мне кажется, это похоже на правду.
— Нет, ты оскорбил настоятеля. — На скулах огра заиграли тугие желваки. — Пойдем со мной, Сильвер.
Хугин поднялся со стула и направился к двери. Киллер последовал его примеру. События приняли совершенно неожиданный оборот. Когда Сильвер входил в келью Хугина, плана действий у него не было вовсе. Знаменитая импульсивность огров в очередной раз доказала нецелесообразность какого-либо планирования.
Они направились куда-то по пустынному коридору, в котором, очевидно, обитало как начальство, так и нелюдимые отшельники. Хугин целеустремленно держал курс, финишная черта которого была проведена на лбу отца-настоятеля.
Темный эльф совершенно не волновался по этому поводу. На семьдесят процентов он был уверен в успехе — анализ выдало его умение разбираться в психологии разумных существ; куда уж человечишке, не разменявшему и пятого десятка, перехитрить столетнего эльфа?!
Конечно, киллер рисковал. Однако без риска не бывает победы. Если его ожидает неудача... что ж, он найдет другой способ. Конечно, поиск вариантов отнимет больше времени: гранитное упрямство огров, соединенное с непогрешимой прямотой мышления и выпитым алкоголем — та самая стена, о которую нередко разбивались усилия лучших стратегов. Тем не менее рискнуть конечно же стоило. Сильвера охватил охотничий азарт.
— Что ты задумал? — спросил он, приноравливаясь к походке великана.
— Навестить настоятеля, — угрюмо буркнул огр, сжимая кулаки. — Поищем золото.
Это заявление заставило Сильвера почувствовать легкое замешательство. Шансы на успех упали до пятидесяти процентов, что также подсказывало знание современной психологии.
— Ваш настоятель неглуп, — осторожно заметил темный эльф. — Вряд ли мы найдем золото настолько быстро.
— Тогда ты извинишься, — рявкнул огр. — И уйдешь навсегда.
Вспыхнув, Сильвер сдержался. За благоразумие пришлось заплатить усилием воли. Он отнюдь не чувствовал в себе военного гения, однако был уверен, что в итоге огру придется уйти вместе с ним.
Хугин прошел в конец коридора и, остановившись перед черно-белой дверью, постучал костяшками толстых пальцев. За дверью послышалась какая-то возня, чьи-то раздраженные голоса. Через несколько секунд огру надоело ждать. Он легко толкнул дверь левой лапой. Жалобно скрипнув, та незамедлительно отворилась; в сторону покатился металлический засов, вырванный из двери вместе с шурупами.
Войдя внутрь, Сильвер оглядел “келью”, площадь которой превышала все виденные в Монастыре помещения, за исключением, пожалуй, столовой. Каменные стены были завешаны пестрыми коврами. Мягкий уголок, письменный и обеденный стол, стулья, сервант, а также двуспальная кровать составляли скромную меблировку комнаты. Источниками освещения служили тонкие свечи в канделябрах.
Отец-настоятель, денно и нощно блюдущий интересы паствы, беспомощно барахтался на огромной кровати, силясь спуститься с высокой перины. Помимо толстячка под белыми простынями находился кто-то еще — судя по очертаниям, стройная молодая особь. Настоятель неловко дернул простыню, открыв копну темных волос, обрамляющих испуганное женское личико.
К отцу-настоятелю вернулся дар речи, после чего он завизжал.
— Что... что вы себе позволяете?! Как ты посмел!. Хугин... Ты!! — короткий толстый перст уставился в сторону Сильвера. — Что ты здесь делаешь? Убирайся вон!
— Заткнись, — обронил темный эльф. — Мне недосуг слушать твои вопли.
Видимо, что-то в облике киллера (возможно, автомат, но, скорее всего, выражение глаз) подсказало толстячку, что это не лучшее время для споров. Сдернув со стула серую хламиду, настоятель попытался одеться, не слезая с кровати.
Тем временем Хугин, не проронив ни слова, приступил к профессиональному обыску. Прощупав снизу столешницу, он долез в сервант. На пол полетел разнообразный хлам, накопленный настоятелем за долгие годы. Затем огр поочередно заглянул за каждый из настенных ковров, простукивая стены. Золота не было.
Сильвер чувствовал, как шансы стремительно падают. Находись он на фондовой бирже — начал бы продавать акции по бросовым ценам. Исправить положение в келье настоятеля было не так просто.
По-прежнему сохраняя молчание, огр наклонился и без заметных усилий приподнял двуспальную кровать, отчего любовники откатились к противоположной стене. Толстячок, продолжавший сражаться с серой хламидой, по ошибке сунул голову в один из рукавов. Окончив осмотр, огр отпустил кровать — та со стоном рухнула на все четыре ножки, подбросив любовников в воздух. Настоятель хранил благоразумное молчание, зато темноволосая прелестница вопила, не жалея глотки.
На все эти звуки сбежалось с десяток разномастных монахов. Не решаясь войти, они столпились на пороге, пытаясь хоть что-то разглядеть через плечо соседа. “Понятые прибыли”, — усмехнулся киллер. Никто, однако, не попытался вмешаться — видимо, нрав огра был всем здесь прекрасно известен.
Хугин задумчиво оглядел помещение. Остался только письменный стол. Рассчитывать на то, что настоятель прячет наворованное золото в нем, было верхом глупости, поэтому темный эльф принялся разрабатывать новую тактику. Огр конечно же не захочет с ним разговаривать, поэтому придется извиниться... Настоятель, в свою очередь, пожелает выставить гостей, поэтому придется щедро оплатить моральный ущерб...
Вытаскивая из стола один ящик за другим, Хугин вытряхивал содержимое на пол, после чего проверял сами ящики, простукивая их с разных сторон.
Размышляя, киллер не очень внимательно наблюдал за ходом обыска, а потому едва не пропустил момент, когда на пол, издав мелодичный звон, упал неприметный черный мешочек.
— Не трогай! — тут же завопил настоятель. — Не имеешь права!.
Подняв мешочек, Хугин развязал шнурок и высыпал на ладонь несколько желтых блестящих пластин. Судя по тому, как огр держал лапу, в мешке их оставалось немало.
Толпа на пороге издала дружный вздох.
Облегчение, удивление и радость победы прокатились по телу Сильвера триединой волной. В который раз жизнь доказала — никогда не следует недооценивать человеческую глупость. То ли настоятель не потрудился вновь спрятать золото, то ли забыл, то ли вовсе не имел тайника. Теперь это уже не имело значения.
Толстяк с ненавистью поглядел на Сильвера. Тот ответил ему насмешливым взглядом.
— Что это? — спросил Хугин, протягивая настоятелю золотые пластины. — Вы не продали золото?
— Я могу все объяснить, — заявил настоятель, скатываясь с кровати и поправляя одеяние. — У меня не было времени, Хугин. Это осталось с прошлого раза плюс те крохи, что вы нашли в позапрошлом месяце...
Огр вытряхнул на ладонь еще несколько пластин, внимательно пригляделся к каждой.
— Не верю. Сказали, продали все. — Хугин тряхнул зазвеневший мешочек. — Почему осталось так много?!
Сильвер видел, как недоверие в глазах огра сменилось яростью. Все те часы, что великан провел, вкалывая в шахте, самовольно присвоил какой-то человечишка — пища!.. Кто же открыл ему на это глаза?.. Незнакомый темный эльф, который не остановится ни перед чем, лишь бы Хугин вновь принялся за кровавое ремесло!
Зарычав, легендарный террорист оскалил клыки. Настоятель отшатнулся, подняв дрожащую руку. Короткие ножки медленно переступали. Огр мог достать его единственным прыжком, оторвать голову, — это заняло бы не более пары секунд, — чтобы приступить к пожиранию еще теплого тела.
— Это просто остатки, — бормотал настоятель, отступая. — Я не успел... А ты перепутал...
— Врешь! На них мои отметки! — прорычал Хугин. — Я отлил каждую своими руками!!
Шагая пятками вперед, настоятель наткнулся на Сильвера, обернулся и отскочил с испуганным вскриком.
— Вор... — бормотали в толпе. — Вот почему было так мало еды... Чужак, наверное, полицейский... Хугин прав... Я тоже узнаю эти слитки...
Черноволосая девица попыталась как можно глубже зарыться в перину и простыни.
Темный эльф неожиданно почувствовал себя не в своей тарелке. Впервые в жизни ему довелось выводить ворье на чистую воду. Как правило, когда возмущенные вкладчики платили за его услуги, он не утруждал себя изучением сути конфликта.
Эльф понял, что стал свидетелем революции в отдельно взятом Монастыре. Так всегда бывает, когда трудовой народ узнает, что все это время его золото нагло таскали у него из-под носа, кому-то приходится держать за это ответ. Крайне редко — настоящим ворам. Данная революция была воистину хрестоматийной.
Участь настоятеля была решена. Если прямо сейчас его не сожрет великан-людоед, рано или поздно до него доберется толпа. Но все это мало волновало Сильвера. Главное, чтобы до огра наконец-то дошло. Монахи могли жить вечно или же умереть в эту секунду, киллеру на это было плевать.
Огр опустил руки вдоль тела, сжал кулаки и повернулся к Сильверу. Черный мешочек болтался в левой лапе.
— Завтра будем драться, — прохрипел Хугин. — Мы с тобой. Победишь — поеду с тобой. Проиграешь — останусь. — Огр обжег съежившегося настоятеля взглядом. — Будем решать, что делать с тобой. Чужак попытается тебя защитить. Судьба все решит. — Толстый когтистый палец принялся тыкать в толпу. — Ты, ты и ты. Сторожить настоятеля. Облажаетесь — шкуру спущу.
Швырнув мешочек с золотом на обеденный стол, огр широким шагом направился к двери. Толпа поспешно расступилась, убираясь с пути разгневанного великана.
Сильвер обдумал прозвучавшие слова. Чего-то в этом роде он ждал. Импульсивность, равно как и прямота мышления (не говоря уже о выпитом самогоне) выдали довольно необычное решение. Огры свято верили в Судьбу, зачастую решая клановые вопросы ритуальным поединком. Однако преступников, застигнутых на месте преступления, огры казнили без промедления.
Дождавшись, когда шаги Хугина затихнут вдали, настоятель повернул к Сильверу багровое лицо.
— Знал ведь, что от тебя будут проблемы, — прошипел толстячок. — Чувствовал...
— Среди равных не может быть более равных, чем все остальные. — Сильвер поглядел в выпученные темные глазки. — Все это время ты обманывал всех этих существ. Пришло время платить по счетам.
— Да откуда ты взялся такой?! — Настоятель, забывшись, шагнул вперед. — Будь ты проклят!
— Я уже проклят, — усмехнулся Сильвер. — Самое смешное в этой ситуации то, что теперь я — твоя единственная надежда на спасение. Завтра мы сразимся с огром, после чего я навсегда увезу его из этого места. Но если что-то случится с ним этой ночью, заплатишь мне за это ты. — Темный эльф пригвоздил взглядом настоятеля к полу. — Самые изощренные пытки покажутся тебе детскими забавами.
Киллер развернулся, не в силах подавить рвущийся наружу смех.
— Пошли вон, — бросил он монахам. Продолжая смеяться, Сильвер отправился в обратный путь. Все оказалось гораздо проще. Он рискнул и одержал победу, горевшую на губах сладкой пряностью.

* * *

Темный эльф шагал в кромешной Тьме по каменному лабиринту. Улыбка то и дело проступала на его губах. Вряд ли огр был сейчас в состоянии оценить собственную шутку. Подобного юмора Сильвер не слышал давно. Завтрашний же день грозил еще более приятными развлечениями.
Хугин, должно быть, в эти самые минуты усиленно накачивался самогоном, запершись в своей каморке. Сильвер не сомневался в том, что без труда одержит победу, даже если бы огр с месяц денно и нощно готовился к предстоящей схватке. Тибальт сказал, что великан обучает братьев рукопашному бою? Стало быть, поглядеть на представление соберется весь Монастырь.
В темноте не раздавалось ни звука — киллер шагал абсолютно беззвучно. Каменные стены будто освещались изнутри каким-то серым пламенем, благодаря чему глаза темного эльфа не нуждались в искусственном освещении — он видел на много метров вперед.
Войдя в “гостевое крыло”, Сильвер постоял, прислушиваясь, затем продолжил путь. Из дверного проема конуры, занимаемой троллями, изливался тусклый желтый свет, однако киллеру он показался потоком ультрафиолета в яркий солнечный день. Бесшумно миновав дверь, Сильвер прищурился и заглянул внутрь: Ксур возлежал на койке с закрытыми глазами, Долтур сидел и курил. На полу стояла зажженная восковая свеча.
За следующей дверью наблюдалась куда более интересная картина: Карнаж, развалившись на койке, разглядывал правую руку, стремительно приобретавшую сходство с волосатой волчьей лапой. На глазах темного эльфа ногти вервольфа превратились в длинные изогнутые когти. Повернувшись к двери, Карнаж подмигнул.
Покачав головой, киллер продолжил путь. Каждый развлекается как умеет. Заглядывая поочередно в каждую дверь, эльф обнаружил искомое лишь с четвертой попытки, после чего, не задерживаясь, направился в конец коридора.
Осторожно открыв дверь, он вошел внутрь. Чаша стояла там, где они с Тибальтом ее и оставили. Какое-то мгновение поколебавшись, Сильвер решился. Взяв Чашу Повелителя, он поставил на грубую столешницу аналогичный сосуд, позаимствованный в соседней комнате.
Темный эльф окинул скудное убранство прощальным взглядом и вышел, крепко сжимая Чашу. Никогда прежде он не опускался до воровства. Но это... это совсем другой случай. Даже и не воровство вовсе. Бесценной вещи не место в этом Монастыре, где даже настоятели обворовывают нищую паству. Служители Сумерек никогда не поймут, какое значение имеет Чаша.
Спрятав глиняный сосуд под курткой, Сильвер зашагал обратно.
Лицо Карнажа непостижимым образом удлинилось и покрылось волосами, за губами торчали острые зубы. “Поутру монахи могут недосчитаться пары братьев, — усмехнувшись, подумал темный эльф. — Или, что более вероятно, сестер”. Однако это было не более чем шуткой. Если бы не полностью осмысленный взгляд Карнажа, киллеру пришлось бы силком тащить его на поверхность. Сейчас же Сильверу больше всего хотелось остаться в одиночестве, чтобы как следует обдумать события этого дня. (Одиночество, разумеется, предусматривало общество одной лишь Чаши.)
Подойдя к апартаментам гангстеров, Сильвер замер на пороге. Чтобы тролли заметили его появление, ему пришлось громко прокашляться.
Тролли распахнули глаза.
— Ну как? — тут же спросил Долтур. — Нашли огра?
— Нашел. Завтра уедем.
— Нам здесь не нравится, — неожиданно заявил Ксур.
— Это я понял, — Сильвер улыбнулся. — Дорогу запомнили?
Ксур кивнул. Долтур покачал головой.
— В таком случае, ждите здесь. Утром за вами придет Тибальт, чтобы вывести на поверхность. Если все мы будем ночевать в машине, монахи, чего доброго, обидятся. У них тут произошла смена власти, так что обстановка накалена до предела.
Тролли поглядели на него, однако возражать не решились.
— Знаю, о чем вы подумали. Мэт конечно же не лучший сторож. Если вы оба считаете, что справитесь с охраной машины лучше меня, милости прошу. Я охотно переночую здесь.
Тролли молчали.
Сняв с плеча ремень автомата, эльф передал оружие Долтуру:
— На всякий случай. Спокойной ночи.
Сильвер вышел и начал подъем навстречу Ночи, наполненной прохладным свежим воздухом.

* * *

Гномы, вооруженные антикварными ружьями, охраняли ворота. До них конечно же еще не успели докатиться последние новости. Озадаченно расступившись, они проводили Сильвера долгими взглядами.
Киллер подошел к машине и открыл дверь чип-ключом. Выстрела, как ни странно, не последовало. Значит, Робинс еще не успел накачаться пивом до бессознательного состояния. Войдя внутрь, Сильвер в этом усомнился — хакер разлегся на кресле, разбросав в стороны слабые конечности.
— Привет, — прозвучало из динамиков. — Как все прошло?
Робинс встрепенулся и машинально нащупал пистолет, валявшийся на полу. Сильвер быстро шагнул вперед и осторожно вынул оружие из тонких пальцев.
— Привет, — ответил темный эльф, засовывая пистолет за ремень. — Нормально.
— Нашел огра?
— Конечно.
— Он тоже разговаривает короткими предложениями? — Робинс спросонья немного картавил. — Как все его сородичи?
— Ага, — кивнул Сильвер, — хотя его предложения куда менее короткие. Он действительно умен. Заставил меня удивиться, в моем возрасте это уже нелегко.
— Как прошли переговоры? — спросил Мориарти, тараща с монитора красные буркала.
— В целом успешно. Утром расскажу. — Сильвер глянул на глупо улыбающегося Робинса. — Когда все мы, пожалуй, будем находиться в наилучшей дневной форме.
— Утром? — протянул человек. — Дотянуть бы... Третий день пошел, командир...
— Насколько я вижу, тебе и без дозы неплохо. К тому же третий день будет только завтра.
Робинс попытался надуться, но выпитое пиво (ничего более крепкого внутри Крошки попросту не было) свело все попытки на нет.
Темный эльф перевел взгляд с хакера на монитор, невесело подумав о том, что в его команде теперь целых два наркомана. Мориарти, по крайней мере, тактично промолчал, за что киллер был ему весьма благодарен.
“Лишь бы огр в довесок не оказался алкоголиком, — промелькнула невеселая мысль. Ни одному темному эльфу, за весь период существования Империи Зла, наверняка не приходилось командовать столь несуразной компанией. — Судьба, наверное, решила подшутить над своей беспомощной пешкой...”
Сильвер стащил куртку и, отодвинув немаркированную клавиатуру, поставил на стол Чашу. Робинс заинтересованно уставился на невзрачный глиняный сосуд, затем перевел удивленный взгляд на темного эльфа. Киллер сел на ближайшее кресло и принялся с благоговением разглядывать Чашу.
— Что это? — спросил хакер. — Ты стащил у бедных монахов какую-то плошку?! Здесь полным-полно стаканов!
— Это не плошка, — раздраженно ответил киллер. — В этой Чаше когда-то плескалась кровь Повелителя.
— Кровь Повелителя? — громыхнуло в динамиках. — Я тоже хочу взглянуть на эту Чашу. Мэт, будь добр, принеси камеру.
Робинс с явной неохотой оторвал тощий зад от кресла и потащился в кабину. Вернувшись с камерой, он воткнул ее в порт системного блока. Выражение рогатой морды на мониторе моментально изменилось.
— Стало быть, — медленно произнес Мориарти, — этой вещи касалась жидкая магия, циркулировавшая внутри его жил?
— Во всяком случае, мне хотелось бы в это верить, — признал Сильвер. — Тибальт рассказал мне весьма занятную историю. Оказывается, Повелитель посещал Монастырь в обличье Зеленого Призрака. Он возвращался через Перевал после того самого похода и сильно ослаб. Монахи предоставили в его распоряжение комнату, где он провел одну-единственную ночь. Властитель не заживлял рану до тех пор, пока Верховные Маги не причастились его кровью.
— Стало быть, — ухмыльнулся Робинс, — ты все-таки стащил ее. Так ведь?
— Называй как хочешь. — Сильвер равнодушно пожал плечами. — Она стояла в той самой комнате, открытой всем и каждому. Ни один в этом богопротивном заведении не ценил такого сокровища.
— Молодец, — похвалил Мориарти. — Я поступил бы так же. Может, выпил бы походя парочку душ...
— Спасибо, — сухо ответил Сильвер. — А теперь я хотел бы побыть в одиночестве. Мэт, забирай свою постель. Мне нужно многое обдумать. — Киллер взглянул на рогатую морду. — Ты тоже, Профессор, отдохни. Завтра будет насыщенный день.
Монитор моментально потух. Робинс, покопавшись немного, взял белье и подушку в охапку, после чего поплелся в сторону кабины. Сильвер задвинул за ним дверную ширму.
Вновь усевшись в кресло, он некоторое время сидел в темноте и разглядывал Чашу. Мысли роились в голове разозленными пчелами.
Завтра над Каменными Клыками вновь взойдет солнце. Будет новый день. Будет схватка, перед которой следовало как следует выспаться. Спрятав Чашу, Сильвер решил последовать этой мудрой мысли.

* * *

День наступил. Солнце лениво ползло над острыми вершинами.
Сильвер хмуро наблюдал бледный шар, сидя за тонированными стеклами и поедая завтрак из полуфабрикатов.
Из ванной вышел взлохмаченный Робинс. Усевшись напротив киллера, хакер глотнул минеральной воды.

Предыдущая страница 17 Следущая страница


Волонтеры Хаоса 18

— Ну, рассказывай, — потребовал он. — Поедет?
— Поедет, если я побью его в кулачном бою.
— Побьешь? — Робинс выпучил удивленные глаза. — Зачем тебе его бить? Вряд ли ты сможешь принудить его к сотрудничеству подобным образом...
— Знаю. Он сам предложил. — Сильвер отправил в рот очередной кусок. — В отличие от людей, огры всегда держат слово.
— Это пропустим, — отмахнулся хакер. — Зачем ему понадобилось драться с тобой?
— Чтобы решить моральную дилемму
— Какую такую дилемму?
Бросив взгляд на монитор, темный эльф увидел настороженную морду Мориарти. Демон был весьма заинтригован.
— Ехать ему или не ехать, — ответил Сильвер.
— А при чем здесь мораль?
— При том, — терпеливо пояснил киллер, — что Хугин понимает — если он поедет, ему вновь придется убивать разумных существ. Если останется — придется убить отца-настоятеля. А также, возможно, принять на себя бремя ответственности за весь Монастырь. Он хочет поверить мне, однако чего-то боится. Поединок, по его понятиям, должен устранить все сомнения.
— Зачем ему убивать настоятеля? — не выдержал демон.
— Из-за золота, которое толстяк воровал у них из-под носа. Огр тоже вкалывал в шахте, потому так разозлился. — Сильвер поглядел в окно, заметив приближающуюся компанию. — Слушайте, потом он сам вам расскажет. У вас будет достаточно времени, чтобы поговорить на самые разнообразные темы. А теперь, Мэт, впусти наших друзей.
Хакер прошел к двери. В салон ввалились остальные компаньоны. Небритые и помятые морды троллей говорили о том, что гангстеры провели отнюдь не лучшую ночь в своей жизни. Карнаж выглядел вполне прилично, даже порозовел на морозе.
— Вначале тебе нужно победить, — заметил Робинс.
— Командир Воинства Тьмы в рукопашной схватке стоил, как минимум, двух рядовых, — просветил хакера Мориарти. — Думаю, волноваться тут нечего.
Тролли переглянулись, после чего Ксур прокашлялся:
— Тибальт нам все рассказал. Мы не можем допустить, чтобы вы подвергали свою жизнь такой опасности.
Сильвер с удивлением поднял на него глаза:
— Интересно, как вы собираетесь мне помешать?
— Ну, — замялся Ксур, — возможно, огр согласится драться с кем-нибудь из нас...
Долтур решительно кивнул.
Если бы Сильвер принадлежал к Созданиям Света, то, несомненно, почувствовал бы настоятельную потребность прослезиться. Но холодный разум отметил лишь соответствие собственным догадкам.
— Нет, — отрезал он. — Огр вызвал меня, я принял поединок. Разговор окончен.
В салоне повисло напряженное молчание.
Сильвер сунул тарелку в молекулярный очиститель и набросил куртку.
— Майкл, останешься с Мэтом, — велел он на пороге. — Обстановка напряжена до предела. Мало ли что взбредет в головы этим монахам...
— Мы тоже хотели бы поглядеть на схватку, — обиженно заявил Робинс.
— К сожалению, это невозможно. — Сильвер пожал плечами. — Камера там совершенно бесполезна — рация не в состоянии пробить каменную толщу.
Киллер открыл дверь и окунулся в морозный воздух.
Тибальт встретил его радушной улыбкой:
— Доброе утро, господин! Монастырь бурлит, будто проснувшись от долгого сна. Схватка назначена на девять утра, мне поручено провести вас в Церемониальный Зал. Все вовсю делают ставки.
— Вот как? — Сильвер поднял бровь. — Каковы же мои шансы?
— Три к одному, господин. — Улыбка немного померкла. — Не в вашу пользу.
Тролли, стоявшие по бокам киллера, расхохотались, широко разевая клыкастые пасти. Сильвер едва сдержал ухмылку. Что и говорить, темных эльфов здесь успели хорошо позабыть.
— Может, нам тоже сделать пару ставок? — спросил Долтур. — Глядишь, разбогатеем!
— Пожалуйста, — Тибальт кивнул. — Если у вас есть мука, вяленое мясо или другие продукты...
Улыбки гангстеров тут же увяли. Вряд ли монахам пригодятся полуфабрикаты, для приготовления которых необходима ультрамикроволновка.
Они вошли в черно-белые двери. Вновь в ноздри ударило концентрированное зловоние. За ночь Сильвер успел отвыкнуть от этого, однако не опасался, что это каким-либо образом скажется на схватке.
Монастырь и впрямь гудел, словно потревоженный улей. Монахи суматошно носились туда-сюда, смаковали подробности прошедшей ночи, но неизменно замирали, когда странные чужаки проходили мимо. Темный эльф ловил на себе критические взгляды — так на ипподроме разглядывают породистых скакунов, готовясь сделать ставку. Завидев пришлых, монахи принимались бесстыдно шушукаться. Кое-кто все еще находился в полном неведении относительно того, кто же будет драться с “нашим Хугином”. Проблема золота и смены власти, похоже, волновала монахов меньше всего. Тибальт шагал впереди, гордо задрав голову, а потому пару раз едва не растянулся на полу, споткнувшись о каменные складки. Часть уважительных взглядов сменилась насмешками.
Спустившись ярусом ниже, они прошли по широкому коридору, оканчивавшемуся высокой каменной аркой. За пустовавшим проемом оказалась гигантская пещера — похоже, естественного происхождения, — превосходившая размерами столовую, как минимум, вдвое. Факелы, натыканные по всему периметру, подняли завесу полумрака к самому потолку. Сильвер чувствовал, как концентрированная Тьма внимательно следит за каждым его шагом.
Монахи, кучковавшиеся вдоль каменных стен, недоуменно замерли, но тут же продолжили чесать языками с удвоенной силой. Концентрация критических взглядов нарастала. Сильвер чувствовал себя полным идиотом: к столь пристальному вниманию он оказался явно не готов.
Зрители продолжали прибывать. Растянувшись вдоль стен, они, несомненно, образовывали группы единомышленников. Поглядывая на монахов, темный эльф вскоре обнаружил и собственную группу поддержки, состоявшую в основном из Детей Ночи и разномастных подростков. Последние ни с того ни с сего принялись махать руками и выкрикивать нечто приветственное. Сильвер скривился от отвращения.
“Что ж, — подумал он, — этот поединок не пройдет бесследно для местной экономики. Кое-кто преумножит собственные ставки в несколько раз”.
Темный эльф снял куртку и, свернув, положил на каменный пол. Взгляды многих монахов моментально оказались притянуты к плечевым кобурам, в которых покоились любимые пистолеты киллера. Сняв кобуры, он передал их Ксуру. Оставшись в итоге лишь в футболке-безрукавке, Сильвер принялся лениво разминаться. Монахи завороженно следили за плавными движениями, кое-кто усмехался. Два нарочито неуклюжих движения вызвали вспышку активности среди местных букмекеров.
Наконец в сопровождении немногочисленной свиты явился Хугин. Угрюмый отец-настоятель плелся в хвосте, окруженный конвоем. Руки и ноги коротышки были свободны, однако темные глазки затравленно бегали, словно у жирной крысы, чей хвост угодил в мышеловку. При виде Сильвера страх и отчаяние в этом взгляде сменились неутолимой ненавистью, смешанной со смутной надеждой. Но — лишь на мгновение. Страх вернулся с удвоенной силой.
Смерив великана-людоеда оценивающими взглядами, тролли приблизились к Сильверу, безуспешно пытавшемуся сесть на шпагат.
— Господин, — вполголоса позвал Ксур. — Каковы правила схватки?
— Правила? — Сильвер поднялся на ноги, отряхивая пыль с ладоней. — Побеждает тот, кто в состоянии стоять на ногах без посторонней помощи.
— То есть, — осторожно продолжил Долтур, — смерть проигравшего, в принципе, необязательна?
— В принципе — да, — кивнул Сильвер. — Вот только в пылу боя огры частенько забывают о собственной силе, поэтому летальный исход — обычное дело.
Гангстеры с пониманием переглянулись.
— Что нам делать, — Ксур потупил взгляд, — если... вы проиграете?
— Верно, господин, — поддакнул Долтур, поправляя ремень автомата, — как нам быть?
— Как вам угодно. — Сильвер ухмыльнулся. — Полагаю, это уже не будет иметь для меня никакого значения. Можете убить здесь всех, кого только сможете. Но я бы советовал тихо уйти, сесть в машину и ехать куда глаза глядят.
— Вряд ли стоит возвращаться в Торментор, — пробормотал Долтур.
— Дело ваше. — Сильвер пожал плечами. — Лично я намерен победить. А теперь не мешайте.
— Удачи, господин.
Тролли отошли на несколько метров. Сильвер продолжал изображать марионетку, движениями которой управлял сильно подвыпивший кукольник.
Киллер находился в геометрическом центре Церемониального Зала. На этом самом месте, быть может, не так давно восседал настоятель, а все остальные монахи внимательно прислушивались к мудрым нравоучениям, медитировали или отправляли какие-нибудь несуразные обряды. Сейчас же отец-настоятель был обречен играть роль пассивного зрителя, наблюдая за поединком, который должен был решить его судьбу. Желтый блеск золота наверняка уже не прельщал его взгляд.
Хугин прошел, рассекая толпу, в центр Зала. Сильвер закончил разминаться и стоял, скрестив руки на груди. Огр доглядел на него, приветственно мотнул головой, но почему-то не спешил входить внутрь умозрительной окружности.
Эльф приготовился к атаке. Ну, еще только шаг... Киллер распрямился бы стальной пружиной.
Десятки монахов и монахинь затаили дыхание. Хугин окинул их быстрым взглядом, поднял голову к Тьме, скопившейся лод потолком, и ни с того ни с сего принюхался к воздуху.
— Здесь слишком тесно, — заявил огр вдруг. — Пойдем-ка лучше наверх, поближе к Свету.
Хугин развернулся и без колебаний двинулся в обратный путь.
От Сильвера потребовалось недюжинное мысленное усилие, чтобы не допустить позорного отвисания челюсти. Его всегда раздражало, когда инициатива находилась в чужих лапах. К тому же киллеру очень не понравилось, каким образом огр произнес последнее слово.
Не упуская из виду широкой спины великана, темный эльф шагал следом. Тролли, обогнав шефа, шагали по бокам и чуть впереди, при необходимости отгоняя настырных монахов грозными окриками. Ксур казался еще более недовольным, чем обычно, а потому пару раз с его стороны раздавались особо примечательные звуки — те самые звуки, которые создает огромный кулак, встречающий на своем пути чью-то наглую рожу.
По мере приближения к поверхности концентрация запахов сходила на нет. С другой стороны, Сильвер знал, что солнечный свет помешает ему гораздо сильнее. Возможно, огр намеревался использовать это обстоятельство. Киллер не мог надеть очки, так как пропущенный удар вполне мог разбить стекла и оставить его вовсе без глаз — с силой великана-людоеда это нехитрое дело.
Выйдя на поверхность, Хугин занял позицию в центре двора: одна рука прикрывает уродливую морду, вторая направлена в сторону противника. Боевая стойка, древняя, словно сам мир.
Тролли отстали, повинуясь резкому жесту. Сильвер шагал вперед. Снег хрустел под ногами, дыхание вырывалось из ноздрей влажными белыми струйками.
Против ожиданий, солнце безобидно мерцало за серыми тучами. Зато Крошка маячила на фоне заснеженного двора лоснящимся черным пятном, окна и двери плотно задраены.
— Ну, Сильвер, — огр обнажил клыки в ухмылке, — докажи, что ты командир.
Хугин бросился вперед.
Сильвер увернулся от когтистой пятерни, просвистевшей на уровне головы. Блокировав выпад второй руки, эльф контратаковал в солнечное сплетение. Огр успел отступить, благодаря чему кулак Сильвера скользнул по каменным ребрам. В следующее мгновение эльфу вновь потребовалось уклоняться, на сей раз от толстого колена, способного, казалось, переломить его пополам. Проскользнув под костистой лапой, киллер зарядил огру в ухо. И тут же, не давая опомниться, сделал подсечку. Хугин покачнулся, словно вековой дуб, которого упрямо держат крепкие корни.
Сильвер отступил. Монахи возбужденно переговаривались, обступив широкую арену. Куда подевались неловкость и ленивая медлительность пришлого?.. Откуда, в свою очередь, появились стремительность, за которой трудно уследить невооруженным глазом, змеиная быстрота реакции и грация танцора?.. Подростки и Дети Ночи, образовавшие фэн-клуб имени Сильвера, свысока поглядывали на всех остальных.
Оглядевшись, киллер заметил, как от Крошки отделились две фигуры — Карнаж и Робинс спешили поглазеть на представление. Мориарти, должно быть, посредством бортовых камер открывался превосходный обзор.
Хугин тряхнул головой, вытряхивая головокружение, и вновь поднял кулаки. Сильвер не стал дожидаться атаки. Весь этот цирк ему порядком надоел. Подбросив тело в мощном прыжке, эльф оттолкнулся ногой от выставленной руки противника и ударил правой в лоб Хугина. Скользнув за спину великана, он схватил того за шею в крепком захвате. Когда когтистые лапы потянулись к нему, пытаясь нашарить голову, киллер был вынужден разжать хватку. Конечно, он мог просто удавить огра, вот только посещение Монастыря в этом случае теряло бы какой-либо смысл.
Взбешенный Хугин обернулся, фиксируя взгляд налитых кровью глаз на противнике. На лбу застыл отпечаток рельефной подошвы. Отыскав наконец темного эльфа, огр оскалил пасть и, зарычав, вновь ринулся в атаку.
Удары сыпались градом, попадали в цель, блокировались или же вовсе пропадали втуне. Хугин дрался молча и яростно.
Сильвер с трудом распознал в его технике некую модифицированную разновидность огрского рукопашного боя, рассчитанную в основном на силовые приемы. Поскольку Хугин в лучшую сторону отличался от своих неуклюжих сородичей, его техника была гораздо изощренней. Пару раз киллер едва не угодил в захваты, выбраться из которых было бы весьма затруднительно (не причиняя при этом огру серьезных повреждений), а также чудом избежал возможности быть переброшенным через голову или конечности великана-людоеда.
Сам Сильвер контратаковал лишь в том случае, когда считал, что это не грозило серьезными повреждениями здоровью Хугина. Огр же, возможно, даже не подозревал, что танцевал с самой Смертью. Пелена ярости застилала зеленые глаза, кольца болтались в раздувавшихся ноздрях. С другой стороны, великан не мог не догадываться, что егo жизнь была вне опасности — Сильвер скорее пропустил бы удар, чем нанес лишний противнику.
“Неужели, — думал эльф, отражая удары, — тебе так хочется остаться в этой зловонной клоаке? Или просто не терпится сожрать настоятеля?..” Как бы там ни было, киллер собирался в точности выполнить условия договора. Он победит в этой схватке.
Огр вновь отступил, из широкой груди вырывалось хриплое дыхание. На этот раз раунд — третий по счету, — окончился бесспорной ничьей.
Заметив, что сорочка разодрана в нескольких местах, Хугин сорвал ее с себя, оставшись лишь в домотканых штанах. От крепкого торса, сплетением мышц напоминающего все тот же кряжистый дуб, в морозный воздух валил пар. Хугин нагнулся и, набрав пригоршни чистого снега, стер с лица кровь. На спине огра при этом обнаружилась огромная, во всю ширину, татуировка — драконы, языки пламени, обнаженные клинки и колючая проволока, сплетенные в клубок.
Сильвер тем временем сосредоточился на дыхании, ритм которого показался ему немного учащенным. Неожиданно взгляд его наткнулся на двух субъектов, выделявшихся из строя прочих монахов, словно яркие цветы среди невзрачных сорняков. Киллер не любил цветы. И уж тем более он всем сердцем ненавидел своих светлых собратьев.
Эльфы — мужчина и женщина — стояли, взявшись за руки. Оба были красивы стандартной эльфийской красотой и будто бы светились изнутри невидимым светом. Оба, поймав взгляд темного собрата, быстро отвернулись, словно боялись запачкаться или заразиться какой-то болезнью. Конечно, они поняли, с кем пришлось схлестнуться Хугину. Но раз уж эльфы решили облачить стройные тела в серые хламиды, стало быть, внешний мир навсегда прекратил для них свое существование.
Содрогнувшись от ненависти, Сильвер отвернулся.
Компаньоны же успели образовать некий филиал его личного фэн-клуба. Каждый счел своим личным долгом кивнуть, ободряюще улыбнуться или же подмигнуть темному эльфу.
Сильвер вновь отвернулся, обнаружив на этот раз отца-настоятеля. Огонек надежды в глазках толстяка разгорался все ярче. Темный эльф даже усомнился в первоначальном прогнозе. Если Хугин уедет, хитрой крысе, быть может, все-таки удастся сохранить собственную шкурку. Возможно, даже остаться у власти. Требовалось-то совсем немного — лапша, свисающая с ушей доверчивых монахов, теплый блеск золота и много, много обещаний. Все, как обычно.
Стиснув кулаки, Хугин упрямо наклонил голову и крадучись направился к темному эльфу.
Сильвер усмехнулся. Неужели этому здоровяку так ничего и не ясно?
— Не вижу смысла продолжать этот бой, — сказал он. — Неужели ты мазохист? К чему тебе лишняя пара синяков?
Хугин ответил коротким выпадом. Когда Сильвер уклонился, в его голову пушечным ядром устремился правый кулак. Эльф, покачнувшись, с трудом блокировал удар, но в следующее мгновение пришлось уклоняться уже от великанской ноги. “Пора с ним кончать, — пронеслось в голове. — Представление слишком затянулось”. Когда тяжелый ботинок со свистом пронесся мимо, Сильвер рванулся в открывшуюся брешь. Кулак повстречался к брюшным прессом великана, сравнимым по твердости с гранитной плитой. Огр, подавившись застрявшим в горле воздухом, шагнул назад. Кулак темного эльфа, продолжая движение, врезался в квадратный подбородок. Сильвер тщательно отмерил усилие, как повар — острые специи.
Клыки Хугина разочарованно лязгнули, а глаза удивленно-разочарованно поглядели на Сильвера, будто бы спрашивая: “Что, неужели так скоро?..” В следующую секунду глаза великана закрылись, и тяжелое тело рухнуло на утоптанный снег.
Вековечный дуб, как и следовало ожидать, оказался бессилен против автоматической пилы из нержавеющей стали.
Сильвер отряхнул руки. Дело сделано Он чувствовал удовлетворение, невзирая на очевидную специфику поединка. Обычно он преследовал цель отнять чью-либо жизнь, нежели сохранить оную, рискуя при этом собственной шкурой.
Со стороны зрителей донеслись жидкие аплодисменты. Большинство монахов стояли с довольно кислыми минами, бросая в сторону счастливчиков косые взгляды. Теперь им предстояло наскрести такое количество драгоценной провизии, которое троекратно покрыло бы встречную ставку. Каждая революция, независимо от территории, отражалась на кошельках большинства населения самым неблагоприятным образом.
Компаньоны вышли из строя зрителей и направились к темному эльфу. Сильвер накинул на плечи куртку, поданную Долтуром. Оборвав поток комплиментов, киллер задумался, глядя на огра.
Огромное тело было распластано на снегу, конечности глядели на четыре стороны света. Из ноздрей и распахнутой пасти валили прерывистые струйки пара. Из прокушенной губы по подбородку стекала алая кровь.
Темный эльф почувствовал сиюминутный соблазн втащить Хугина внутрь Крошки и, не мешкая, отправиться в путь. Но великан наверняка оборудовал в Монастыре хотя бы один тайник, где держал особо ценные вещи. К тому же не представлялось возможным насилу удерживать взрослого великана-людоеда, которому что-либо не по нраву. Впрочем, насчет этого Сильвер не особо волновался — огры, как правило, действительно держат данное слово. (Обычно у них просто не хватало воображения, чтобы представить альтернативу.)
Ксур подал пистолеты, и киллер машинально перекинул ремни кобуры через плечо. Затем, встрепенувшись, поднял голову, отыскивая взглядом своих светлых сородичей. Теперь, когда оружие было настолько близко, Сильвер почувствовал непреодолимое желание пустить его в ход. Ненависть вонзила раскаленные зубы в его обнаженное сердце.
Эльфы стояли, по-прежнему держась за руки. Красивые лица были печальны. Почувствовав исходящую от темного собрата холодную волну, мужчина увлек подругу за спины монахов.
Сильвер отвернулся, дабы не искушать Судьбу. Нагнувшись над мордой огра, он зачерпнул снега и небрежно похлопал Хугина по серым щекам. Морщинистые веки затрепетали, распахнулись, но лишь через минуту глаза обрели осмысленное выражение. Хугин сел, помогая тяжелому телу руками.
— Готов доказать, что умеешь держать обещания? — спросил Сильвер.
— Сколько заплатишь? — Огр осторожно потрогал подбородок. — Крепко ты меня...
— Сто тысяч. Эльфийскими.
— Хорошо. — Великан с трудом поднялся на ноги. — Пойду вещички соберу.
Хугин и Сильвер одновременно посмотрели на отца-настоятеля. Конвой, похоже, уже не вполне представлял, что делать с руководством дальше. Зато в глазах толстяка разгоралось торжествующее пламя, которое он даже не старался скрывать. Встретив хищный взгляд великана-людоеда, настоятель позволил себе короткую, едва заметную улыбку.
Огр дернулся, будто от удара или тяжкого оскорбления. Пухлое лицо настоятеля вновь надело маску затравленной жертвы, когда огр шагнул вперед.
— Нет, — остановил его Сильвер. — Теперь это не твоя забота. Пусть живут как хотят. К чему тебе лишняя кровь? Хугин смерил его взглядом:
— Ты сам заставил меня вспомнить. Я — Создание Тьмы. Мне на роду написано пожирать людей и всех остальных, кто только под руку подвернется.
— Верно, — кивнул темный эльф, — однако ты дал слово. Монастырь более не властен над тобой, а сам ты больше не монах.
Хугин кивнул, немного помедлил и отправился в подземный лабиринт — паковать чемоданы.
— Идите с ним, — велел киллер, глядя на троллей. — Проследите, чтобы все прошло тихо.
Гангстеры молча кивнули и двинулись следом за огром, шагающим с весьма понурым видом.
Монахи брели к Монастырю жидкой струйкой, горячо обсуждая подробности поединка, а также — гораздо прохладнее — условия дальнейших расчетов. Кольцо зрителей распалось, персоной чужака, казалось, уже никто не интересовался. За исключением, пожалуй, отца-настоятеля.
Быстро переступая по снегу коротенькими ножками, тот подошел к Сильверу, полностью игнорируя конвой.
— Должен поблагодарить тебя, чужеземец. — Настоятель усмехнулся. — Все вышло в точности так, как ты говорил, хотя я ни секунды не верил в твою победу. Ты принес мне беду, но ты же спас мою шею от виселицы. Помнится, когда твои сородичи навещали Монастырь, для двух моих коллег это закончилось весьма печально...
— Советую тебе не особенно радоваться по этому поводу, — перебил его киллер. — Тебе конечно же не составит труда вновь oбвести всех этих простофиль вокруг пальца, как ты делал долгие годы. Но помни, в один прекрасный день мы можем вернуться. — Сильвер сделал паузу, наблюдая за сменой выражений на физиономии настоятеля. — Лично мне глубоко плевать как на тебя, так и на весь твой сраный Монастырь, но если то, что увидит Хугин, вернувшись, ему не понравится, — поверь, я не стану его останавливать. Как-нибудь подумай об этом на досуге. — Сильвер хищно оскалился. — Куда, интересно, после смерти попадают служители Сумерек, чьи тушки превратились в экскременты великанов?.. Настоятель, вздрогнув, отступил. И, часто оглядываясь, засеменил к черно-белым дверям, сопровождаемый бестолковым конвоиром.
Сильвер смеялся ему вслед.
— Чего-то я не догоняю, — пробормотал Робинс. — О чем вы вообще говорили? Это он воровал золото?..
Сильвер, не затрудняя себя объяснениями, направился в сторону Крошки. Наперерез двигался взволнованный Тибальт.
— Поздравляю, господин, — паренек робко улыбнулся. — На это стоило поглядеть. К сожалению, я так и не успел сделать ставку...
— А потому поступил очень мудро, — кивнул Сильвер, — Потому как в любом случае остался при своих.
— На рассвете пограничники расчистили дорогу. Господин... — Тибальт замялся, но тут же выпалил: — Возьмите меня c собой!
От неожиданности киллер остановился, после чего пристально поглядел на монаха.
— С собой?! — темный эльф ухмыльнулся. — Чем, по-твоему, я занимаюсь?
— Ну... Вы, должно быть, коммерсант какой-нибудь...
— Можно и так сказать, — рассмеялся Сильвер, — хотя с большой натяжкой. Разве мои спутники похожи на честных торговцев?
Тибальт поглядел на Карнажа и Робинса, бредущих в их сторону.
— Насчет этих не знаю, — монах понизил голос, — но тролли больше похожи на гангстеров. Самые настоящие головорезы.
— Вот видишь. — Киллер пожал плечами. — Мы — не лучшая компания Ты ведь хочешь жить, причем жить нормально. Поэтому я не могу взять тебя с собой.
— Только поэтому, господин? — На лице Тибальта вспыхнула надежда.
— Не только. Я не могу брать с собой всех, кто об этом просит. Нам не по дороге. — Сильвер поглядел в печальные глаза. — Думаю, выбраться из гор не составляет большой проблемы. До Перевала можно дойти пешком, а там — сесть на попутку. Прощай, Тибальт.
Киллер продолжил путь.
— С победой, — донеслось из динамиков. — Здорово ты его...
— Да, спасибо, — сухо ответил Сильвер, проходя в кабину. — Прогревай мотор, Профессор.
Крошка сыто взревела.
Менее чем через полчаса в сопровождении троллей явился Хугин, несущий на плече видавший виды вещмешок. Домотканые штаны великан сменил на черные джинсы, надел футболку и черную же кожаную куртку
Монахи распахнули ворота; Мориарти уверенно вывел машину на горную дорогу.
Глядя в зеркала заднего вида, темный эльф подумал о том. что уже никогда не вернется сюда. Эта мысль оставила его равнодушным.

* * *

Они держали курс на север.
Свернув вначале к Перевалу, демон, получивший соответствующие инструкции, вырулил на ближайшую трассу, уводившую прочь от Подгорного Царства. Сильвер никогда не любил возвращаться по собственным следам, а потому велел избрать дорогу, заканчивавшуюся немного севернее Торментора. Кружить по серпантину Каменных Клыков было куда неприятней комфортного перемещения по прямой и ровной трассе, позволявшей развить приличную скорость.
Путь занял около восьми часов, которые компаньоны коротали за увлекательными беседами, допрашивая огра на предмет его профессиональных подвигов. Как выяснилось, Хугин организовал и привел в исполнение ряд дерзких террористических актов, часть из которых получила довольно широкую известность (к примеру, взрыв цистерны с бензином, начиненной шариками из подшипников, у эльфийского посольства в Республике). Огр говорил спокойным, лишенным чувств голосом, вкладывая в короткие лаконичные предложения годы кровавого опыта.
Через некоторое время Сильвер полностью уверился, что полковник тайной полиции был совершенно прав насчет огра: кадры, как известно, решают все, а такие экземпляры на дороге не валяются. Казалось, великан мог поднять на воздух все что угодно — при наличии обычного будильника, мотка провода и баллончика с дезодорантом.
Еще оказалось, что огр прихватил из Монастыря ровно половину “сэкономленного” настоятелем золота. Все присутствующие дружно посмеялись над этим, включая самого Хугина.
Сильвера великан называл не иначе как “шефом”, словно позабыв как о поединке, так и о полученных синяках. Нос огра сильно распух, хотя Ксур (известный в определенных кругах костолом) так и не обнаружил перелома.
Сильвер знал, что огры не умеют хитрить. Это не говорило о том, что он начал безоговорочно доверять Хугину, однако кое-какую уверенность он все же почувствовал.
На все вопросы о том, куда они держат путь теперь, Сильвер отвечал туманными недомолвками, либо же вовсе игнорировал вопрошавшего. Когда-то Империя была самой великой державой, находившейся одновременно в трех климатических поясах, а потому путь предстоял неблизкий.
У самых отрогов темный эльф вернулся в кабину, соскучившись по ощущению власти над черным механическим зверем. Поездку по очередной горнодобывающей зоне он перенес гораздо спокойней, хотя страдания Каменных Клыков по-прежнему отдавались в костях ноющей болью. Этот район был отдан на растерзание корпорации, носившей название “Уктиннор”, что в переводе с гномьего означало “Гранит”.
У самого начала отрогов вновь обнаружился блокпост корпоративной службы безопасности. Хмурые гномы, вооруженные автоматами и одетые в темно-зеленую форму, обступили Крошку. Полосатый шлагбаум преградил дорогу.
Вздохнув, Сильвер опустил окно. Опять двадцать пять...
— Слушаю вас, офицер, — сказал он, едва только гном открыл рот. — Почему вы нас остановили?
Охранник сверился с какой-то бумагой.
— Откуда держите путь? Вы не проезжали через наш пост, а потому и пропуска у вас, наверное, нет?..
— Угадали, офицер. То, откуда я еду, сугубо мое личное дело. По какому праву вы останавливаете частный автотранспорт?
— По соответствующему праву, господин. — Гном снизу вверх поглядел в зеркальные очки, скрывающие глаза собеседника. — Приготовьте машину к осмотру.
Если бы гном сказал слово, не имеющее никакого отношения к волшебству, однако творящее порой чудесные вещи в этом сумасшедшем мире, Сильвер, возможно, уступил бы этой просьбе.
— Вы ничего не будете осматривать. — Сильвер наблюдал, как у гнома от удивления отпала бородатая челюсть. — Разве у вас есть основания подозревать, что в моей машине находится некий похищенный груз?
Охранник с трудом пораскинул мозгами.
— Нет, но...
— В таком случае, — заявил киллер, — осматривать машину имеют право лишь работники правоохранительных органов, к числу которых ваша служба не относится. Немедленно освободите дорогу.
Гном, безуспешно пытавшийся впихнуть челюсть обратно, только рукой махнул. Шлагбаум поднялся под дружный хохот компаньонов.
Они продолжили путь, хотя Сильвер не разделял всеобщего веселья. На землях Зла гномы чувствовали себя как дома, и, что самое страшное, никто уже не представлял, что может быть как-то иначе...
Шоссе уходило к воображаемой линии, в которую серое небо сливалось с серой землей. Разделительная линия отражалась в очках киллера белым пунктиром.

* * *

Движение на трассе было куда более оживленным, чем ожидал темный эльф. Перестроившись поначалу в скоростной ряд, Сильвер то и дело обгонял тяжелые фургоны, однако вскоре и его самого попросили освободить дорогу — сзади поджимала колонна, оборудованная синими маячками. Нехотя уступив дорогу, киллер стал наблюдать автомобили, проносящиеся мимо с явным превышением скорости. Это были тяжелые, широкие шестиколесники со знаками радиационной опасности на кузовах. Шесть штук, собственность все той же “Дзайгичиру”.
Сильверу оставалось только гадать, куда держали путь эти монстры. То ли гномы в очередной раз решили нарушить Конвенцию о запрещении ядерных испытаний, то ли везли отходы на захоронение или переработку. Земля, отравленная на многие метры, охотно проглотит новую порцию яда.
— На завод в Тимсмир повезли, — предположил Робинс. — Я слышал, что там в строжайшей секретности изготовляют ядерные боеголовки. Гномы продолжают носиться с идеей мирового господства...
Никто не ответил человеку. Против мирового господства Сильвер не возражал — Повелитель носился с этой идеей каждое Возвращение, однако ни разу не был по-настоящему близок к победе. Куда уж бородатым тварям...
Вновь перестроившись, киллер выжал газ. Крошка без возражений устремилась вперед.
Когда усталое солнце провалилось за горизонт, предварительно окатив небосвод кровавым багрянцем, они оставили позади Тимсмир. Сильвер проигнорировал дорожную голограмму, на которой грудастая блондинка обещала гостям “тысячу развлечений”. Мольбы Робинса отведать “хотя бы парочку” также не возымели успеха. Киллер и сам был не прочь поразвлечься, однако, когда едешь на войну, расслабляться рановато.
Через час, когда стемнело окончательно, а придорожный мрак разгоняли лишь фары Крошки да голографические щиты, темный эльф решил сделать остановку. Заметив крохотную гостиницу “для путешествующих”, киллер завернул на стоянку.
Робинс и тролли изъявили желание поспать на настоящих кроватях, и Сильвер, против обыкновения, не встал на пути этой мечты. Более того — спонсировал компаньонов на предмет отдельных комнат с кабельным телевидением, водяными матрасами и прочим оборудованием.
Возбужденные компаньоны удалились, а темный эльф вновь остался в одиночестве. Карнаж получил задание оплатить стоянку Крошки, а также проследить за надлежащим поведением компаньонов. После некоторых моментов, произошедших в Монастыре, Сильвер стал доверять троллям значительно больше, хотя и велел вервольфу брать номера без телефонов. Огру, после многих лет заточения в Сумерках, звонить было попросту некому. Робинсу, по сути, также. Ну а у Карнажа не было мотива.
Как бы там ни было, эльф собирался устроить всем пятерым небольшую проверку, а потому вовсю предвкушал этот момент.
Мориарти куда-то пропал — монитор демонстрировал стандартный интерфейс без каких-либо признаков клыков и рогов. Сильверу стало любопытно, чем же в такие моменты занимается бессмертное существо, природа которого состоит в синтезе магии и высоких технологий.
— Профессор, — позвал киллер, — ты здесь? Знакомая морда моментально выплыла на монитор.
— Здесь, здесь, — сварливо ответил Мориарти. — К твоему сведению, мне тесновато.
— Знаю, потерпи. Чем занимаешься?
— Так, ерундой. Обустраиваю новое жилище. Поскольку сам я целиком виртуален, то и места для меня требуется немного.
“Очень удобно, — подумал Сильвер, с трудом сдержав улыбку. — Персональный демон. Детишки по всему миру были бы в восторге от такого питомца, раз и навсегда приструнив тем самым капризных родителей. Персонального демона не требовалось выводить на прогулку, не нужно было менять песок или же просто кормить. Следовало лишь не забывать про защитные заклятия, или питомец, не поморщившись, сожрет душу своего же хозяина”.
— Не желаешь взглянуть? Я приглашаю.
“Напросился”, — подумал Сильвер, кляня себя за неосторожность. Что обычно случается с героями древних легенд, принявших приглашение темного духа?.. Их, как правило, съедали на обед. Перспектива оказаться в родной стихии Мориарти, к тому же без поддержки Робинса, не очень-то привлекала темного эльфа. Но у демона уже была возможность сожрать его душу, которой тот почему-то не воспользовался. С какой стати ему делать это теперь?..
К тому же Сильвер не считал целесообразным обижать темного духа. Ради хороших отношений стоило рискнуть.
— Ладно. — Киллер взял со стола нейрошунты. — Согласен.
Клыкастая пасть раздвинулась в довольной ухмылке.
Сильвер вставил шунты в разъемы, включил кибердеку и улегся на кресло, предварительно проверив, все ли двери Крошки заперты.
В следующую секунду он оказался в месте, дизайнер которого явно страдал запущенной шизофренией. Красные стены, состоявшие из пористого, упругого вещества, смыкались над головой. По углам притаилась шевелящаяся Тьма. Кое-где к стенам были прикованы эльфийские женщины, чьи прекрасные тела покрывали длинные кровоточащие раны. В целом же помещение создавало впечатление, будто киллер угодил прямиком в желудок спящего бога, отвечающего за лютую злобу и ненависть.
В противоположном конце находился огромный черный трон. Алые языки пламени плясали у подножия, а на ступенях извивались две черные демоницы.
Мориарти — высокий темный силуэт, облаченный в свободный балахон, — поднялся с трона.
— Как тебе мое жилище? — прогремело сиплое эхо. — Нравится?
Сильвер пожал плечами:
— Вообще-то неплохо, только я не люблю показуху.
Мориарти расхохотался. Сильвер разглядел, что на голову чернокожего демона надета черная корона.
Достав откуда-то длинный хлыст, темный дух размахнулся. Бич свистнул в воздухе и со звонким щелчком лизнул обнаженную спину одной из эльфиек. Белоснежная кожа моментально лопнула, и из раны полилась алая кровь. Женщина лишь обессиленно застонала.
Мориарти вновь расхохотался. Сильвер сдержанно улыбнулся. Будь все это на самом деле, тогда он, возможно, сполна насладился бы увиденным.
— Сказать по правде, — прогрохотал Мориарти, — я создал это с целью безобидного розыгрыша. Когда Мэт попадет сюда, то, вероятно, сильно удивится.
— Вне всякого сомнения, — кивнул темный эльф, разглядывая белую попку эльфийки. — Удивится — это еще слабо сказано.
— Мне и самому здесь нравится, — усмехнулся Мориарти, — однако большую часть времени я провожу в другом месте.
Роскошный зад пропал из поля зрения Сильвера. Киллер обнаружил, что стоит посреди огромного зада, декорированного с редким изяществом. Стены были выложены розовым мрамором, на потолке — золотая лепнина и хрустальные люстры. Пол усеивали ворсистые ковры и бессчетное количество подушек, на которых возлежали белокожие красотки. Не худосочные эльфийские красотки, а пышногрудые самки — в полном смысле этого слова. Среди черных локонов виднелись аккуратные острые рожки. Из одежды на девушках были лишь символические купальники.
Ближайшая девушка повернулась, одарив Сильвера томным взглядом.
— Нравится? — прозвучал рядом спокойный баритон. — Мне тоже. Здесь гораздо уютнее.
Темный эльф с трудом отвернулся, чтобы поглядеть на Мориарти. Обладатель баритона вновь сменил внешность — теперь он был одет в представительный костюм-тройку серого цвета; из тугого воротничка торчала голова уже знакомого Сильверу “банкира”. Импозантный облик портили лишь изогнутые рога, а также широкий галстук с изображениями языков пламени.
Темный эльф вновь поглядел на девицу, сочтя ее персону куда более достойной внимания. Подойдя ближе, наступая прямо на подушки, Сильвер прикоснулся к белокожему плечу. Девица улыбнулась, заглянула в глаза. На ощупь она оказалась точно такой, как и в обычных киберстимах: живая, теплая и упругая.
Девица поднялась с подушки и, покачивая бедрами, направилась во вторую половину зала, где сыто лоснился огромный бассейн. Несколько самок играли в мяч, ныряли и весело взвизгивали. Обернувшись, девица поманила Сильвера изящным пальчиком.
Киллер остался на месте.
— Если хочешь, — демон толкнул его локтем, — я могу удалиться.
Сильвер всерьез взвесил все “за” и “против”. С одной стороны, ему не пришлось бы расходовать семя. С другой же, он овладел бы только собственной галлюцинацией, спроектированной демоном и внедренной кибердекой. Причем ощущения были бы далеки от реальных.
— Нет, спасибо. Перебьюсь.
— Понимаю, — демон кивнул. Козлиная бородка при этом коснулась “огненного” галстука. — Это не более секс, чем мастурбация. Возможно, даже менее.
Сильвер поглядел на Мориарти. Тот усмехнулся.
— У меня нет тела, нет желез внутренней секреции, а потому я понятия не имею, что такое настоящий оргазм. Но мне нравятся женщины. Поэтому приходится довольствоваться тем, что имею. — Мориарти взглянул на бассейн, битком набитый пышногрудыми самками.
Сильвер обдумал его слова. Даже если скопировать личность демона в чье-то реальное тело, — наподобие того, как поступают старые и больные эльфийские лорды, для которых риск, связанный с операцией, давно потерял всякое значение, — ни один мозг не выдержит такого объема информации.
Темный эльф вновь оглядел райское местечко, замечая новые подробности. Оба конструкта отличались профессиональным качеством исполнения, явный же порнографический характер добавлял им стоимости на черном рынке.
— За бессмертие и баснословное могущество следует чем-то платить, — заметил киллер. — Возможно, это справедливая цена.
— Возможно, — кивнул демон.
Существо, способное единовременно совершать несколько миллионов операций, не могло дать однозначного ответа. Сильверу это показалось забавным.
— Прошу тебя, — сказал он, — не води сюда Мэта. Здесь ему настолько понравится, что тебе придется конструировать себе новое жилище.
— Хорошо! — Демон расхохотался. — Молодому человеку и впрямь рановато посещать такие места.
— А теперь я должен раскланяться. Пришло время взглянуть, как там дела у наших друзей...
Сильвер вызвал интерфейс и выбрал “выход”. Кибердека моментально доставила обнаженное сознание внутрь черепной коробки. Киллер открыл глаза, вынул шунты и поднялся на ноги.
Мориарти, вновь принявший свой естественный облик, таращился с монитора. Темный эльф бросил на рогатую морду благожелательный взгляд. Несмотря на уверенность, с которой он принял приглашение, киллер был рад вновь вернуться к реальности (пусть даже поглазеть на обнаженных, кровоточащих эльфиек здесь дорогого стоит).
— Я специально поставил Крошку носом к гостинице, — опередив вопросы, пояснил Сильвер. — А в ресторане сяду так, чтобы держать в поле зрения всю стоянку. Можешь быть спокоен.
Морда степенно кивнула.
— Приятного аппетита.
Темный эльф вышел из Крошки и, достав пульт, включил сигнализацию. Фары коротко мигнули.
Кроме Крошки на стоянке было всего несколько машин, стоявших в непосредственной близости к гостиничному корпусу — клонированным одноэтажным коттеджам, похожим на выводок сиамских близнецов.
Сильвер оглядел внутренности забегаловки через высокие окна; огр, тролли и Робинс были внутри, Карнаж отсутствовал. Вместо того чтобы пройти прямиком в забегаловку, киллер вошел в гостиничный холл, под который был приспособлен один из коттеджей. Карнаж обнаружился возле стойки портье. Темный эльф сделал вид, будто ошибся дверью, и тут же свернул к ресторану, напрямую сообщавшемуся с холлом. Портье — отвратительного вида престарелый гном — вновь вернулся к пересчету купюр, которые незадолго до этого Сильвер собственноручно передал вервольфу.
Большинство столиков в забегаловке были свободны. Посетители рассредоточились по обширному помещению и вдумчиво ели, сохраняя гробовое молчание, за исключением, пожалуй, семейной четы из четырех гномьих особей, озабоченных плохим аппетитом младшего сыночка.
Сильвер прошел в угол и сел так, чтобы видеть перед собой радиатор Крошки. Любая попытка приблизиться к машине моментально привлекла бы внимание темного эльфа.
Робинс сидел через четыре столика и монотонно поглощал содержимое тарелки. При этом, согласно инструкции, хакер не обращал на киллера никакого внимания. Хугин и тролли также успешно справлялись со своими ролями.
Не успела официантка — молодая самочка человеческой расы — приблизиться к Сильверу, чтобы принять заказ, как в ресторан вошел Карнаж. Плюхнувшись за пустой столик неподалеку от троллей, он также принялся изучать меню, приклеенное прямо к стене.
Киллер заказал овощной салат, мясное рагу и поллитровый бокал пива “Бравый кобольд”.
К удивлению Сильвера, на тарелках его заказ смотрелся ничуть не хуже, чем на фотографиях, и на вкус оказался ничего. Впервые за несколько дней киллер смог поесть в компании существа, общество которого он предпочитал любому другому, а именно в благостном одиночествe.
В какой-то момент мысли, извернувшись, совершили ловкий кульбит и сосредоточились вокруг печального лица Кристины. Столетний эльф постарался выкинуть наивную девчонку из головы. Неужели она думала, что его плен будет длиться долгие годы?..
Сильвер покончил с едой, расплатился и вышел. К этому времени в забегаловке остались лишь Карнаж и Хугин, заказавший невообразимое количество мясных блюд.
Киллер обошел вокруг Крошки, проверяя состояние каждой покрышки. В гостиничном комплексе светились только четыре окна, занавешенных толстыми шторами. Сильвер мысленно представил себе расположение и нумерацию комнат.
Крошка довольно икнула, отключая сигнализацию.
Мориарти исчез — видимо, бичевал эльфиек либо же барахтался в бассейне. В любом случае демон наверняка убедился, что внутрь вошел именно Сильвер.
Темный эльф растянулся на кресле и закрыл глаза. Сон не шел. Проворочавшись так около часа, Сильвер выглянул в окно.
Столовая опустела. Два из освещенных окон потухли. Придя к выводу, что медлить дальше бесполезно, — гораздо целесообразнее посвятить это время здоровому сну, — киллер вновь вышел из машины.
По пути он обратил внимание на то, что в пределах видимости нет ни единого телефона. Этой роскоши, насколько он помнил, был лишен и гостиничный холл.
Престарелый гном дремал, положив голову на руки; седые волосы рассыпались по коричневой стойке. Сильвер скользнул мимо бесшумной тенью.

Предыдущая страница 18 Следущая страница


19 Александр Романовский

Воссоздав в сознании схему гостиничного комплекса, он продвигался по коридору, сковавшему коттеджи наподобие узкого пищевода. Миновав одну из искомых дверей — тишина, — он приблизился к следующей. Тролли обсуждали футбольный матч. Голос комментатора и шум толпы с трудом пробивались сквозь град ругательств.
Темный эльф повернул дверную ручку. Гангстеры не стали запираться, а потому воззрились на “шефа” округлившимися от неожиданности глазами.
— Ну, — Сильвер ухмыльнулся, — здесь-то вам нравится?
Тролли оторопело кивнули. Голопроектор разрывался от рева толпы: один из футболистов, облаченных в скафандры, забросил мяч в кольцо.
— В каких номерах остальные?
— В восьмом... — Ксур прокашлялся. — И шестом.
— Отлично. Спокойной ночи.
Сильвер вышел и закрыл дверь. Телефона в комнате не было.
Прислушавшись, он услышал внутри шестого номера лишь гортанный храп, который со всей определенностью принадлежал существу крупных размеров, не далее как час назад набившему желудок двумя-тремя килограммами свиного мяса. За дверью же восьмого номера Робинс увлеченно просвещал Карнажа насчет киберпространства и сопутствующих аксессуаров:
— ...троды тоже могут убить, но чаше всего просто выжигают разум, превращая существо в растение. Шунты в этом отношении намного гуманнее, потому как убивают уже наверняка. Да и контакт получается гораздо надежнее...
Киллер взялся за ручку, практически не удивившись тому факту, что она свободно провернулась в руке. Беспечность — это роскошь, которую могли себе позволить лишь самоубийцы и очень состоятельные лица.
Двое в комнате также испытали легкое замешательство, однако опомнились не в пример быстрее троллей.
— Привет, — брякнул Робинс. — Как дела?
Сильвер пожал плечами и оглядел номер. Компаньоны развалились на широких кроватях, разглядывая повисшую под потолком голограмму — белоснежные шпили эльфийской столицы. Темный эльф поморщился.
В углу валялись три телефонных аппарата, отключенных от сети.
— Вот принес обещанный подарочек, — киллер уронил на ладонь хакера бирюзовую таблетку. — Наслаждайся.
Робинс, разинув рот, поднял на Сильвера изумленный взгляд.
— Что, всего одна?!
— Ее вполне хватит, чтобы поддерживать твои потроха в работоспособном состоянии. Никто не говорил, что ты едешь развлекаться.
— Потроха! — передразнил хакер, забрасывая таблетку в рот. — А как насчет мозгов?!
Киллер перевел взгляд на Карнажа.
— Стартуем в восемь ноль-ноль, — сообщил он. — Никому не опаздывать.
— Что, — Робинс криво ухмыльнулся, — ты уедешь без нас?
— Нет. Но я вполне могу уехать без твоего, скажем, правого уха. — Сильвер шагнул к порогу. — Спокойной ночи.
— Он это что, серьезно?.. — спросил Робинс за дверью.
Портье, разбуженный щелчком замка, поднял голову от стойки. Поглядев на темного эльфа красными спросонья глазами, он грозно нахмурился:
— Погодите, кто вы такой? Я вас не впускал...
Не удостоив его ответом, Сильвер вышел на стоянку. Карнаж подошел к заданию гораздо серьезнее, чем можно было ожидать от байкера из группировки “Свора Хаоса”. Это было только на пользу темному эльфу, который собирался разделять и властвовать.
— Профессор, — позвал он демона, — я тебя отключаю. Аккумуляторы нужно экономить.
— Погоди, — раздался недовольный голос, — дай хоть улечься... Готово.
Сильвер отключил питание.
Достав Чашу, он несколько минут вертел ее в руках, после чего спрятал и улегся спать.
Завтрашний день обещал ничуть не меньше сложностей, чем день сегодняшний. Уже к вечеру Сильвер надеялся попасть на запретный остров — прямиком в костлявые лапы некромантов.
Судьбе решать.

* * *

Солнце притаилось за толстым слоем серых туч.
Крошка жадно пожирала асфальт, с каждым километром неумолимо приближаясь к цели.
Холодный ветер обдувал скелеты деревьев, выстроившихся вдоль трассы похоронной процессией. Унылые безжизненные долины лишь изредка прерывались еще более тоскливыми деревнями, в которых новый день ничем не отличался от предыдущего. За исключением того, что осень неумолимо подходила к концу.
Сильвер бросил очередной взгляд на небо, равномерно затянутое серым полотном. Богам, должно быть, Крошка казалась оттуда жирной черной пиявкой, ползущей по асфальтовому лезвию.
К полудню они пересекли северную границу, разделявшую сектора Подгорного Царства и Республики. Не было ни стен, ни заборов с колючей проволокой, ни даже пулеметных вышек: лишь стационарные блокпосты, выстроенные из красного кирпича, шлагбаумы и пограничники.
Гномы даже не потрудились выйти из здания; шлагбаум поднялся и опустился, стоило только Крошке въехать на нейтральный километр.
Подкатив к блокпосту людей, Сильвер остановил машину. Три пограничника, заметив гостей, без особого рвения побрели в сторону КПП. Служба на этой, с позволения сказать, границе не отличалась особым разнообразием.
Сильвер взял у компаньонов удостоверения личности (среди которых, включая его собственное, не было ни единого подлинника). Последние сомнения киллера развеялись, стоило только Хугину выудить из кармана пачку документов, согласно которым он являлся счастливым обладателем десятка разнообразных должностей, профессий и мест проживания. Ни одна из карт, как заверил огр, ни разу засвечена не была. Выбрав удостоверение, согласно которому Хугин являлся подданным Подгорного Царства (относительно чего в базе будто бы имелись соответствующие данные), Сильвер вернул оставшуюся пачку.
Вялый пограничник апатично совал чип-карты в идентификатор. Небритое лицо каждой порой источало вселенскую тоску, когда аппарат раз за разом выдавал подтверждения. Заглянув внутрь салона, человек окинул пассажиров небрежным взглядом, после чего вернул документы.
— Счастливого пути, — буркнул сержант, — куда бы вы ни ехали.
Сильвер усмехнулся, поднимая тонированное окно. Знал бы несчастный человечишка, куда они на самом деле едут... Шлагбаум поднялся, и пиявка вновь поползла по дороге. По обе стороны по-прежнему лежала унылая серая пустошь, без каких-либо признаков того, что законы Республики пришли на смену юрисдикции Подгорного Царства.
Границы секторов, извилистые и невидимые, расходились от Торментора в разные стороны, будто делили гигантский пирог на три равные части.
Невзирая на это, Империя не желала принимать захватчиков. Земля отвергала посаженное семя, сопротивлялась лопатам и бурам. Когда-то на месте безжизненной равнины простирались поля и сады, которые были в состоянии прокормить гигантскую страну без каких-либо закупок извне. Когда-то здесь жила магия, которую союзники расходовали без всякой оглядки на благоразумие.
Вскоре они проехали нефтеперерабатывающий комплекс, — конгломерат, объединяющий государственное сырье и перерабатывающие мощности, — вздувшийся на горизонте колоссальной раковой опухолью. В небо валили столбы жирного дыма; внутрь Крошки проникал рваный металлический ритм, с которым буры алчно вгрызались в планету.
Второй такой гигант находился в эльфийском секторе, причем оба считались крупнейшими в мире. Необходимое оборудование, как правило, поставляли гномы. Взамен, соответственно, коротышки получали конечный продукт. Ни одна из сторон не могла считать себя хозяином положения, что в целом устраивало всех. Исчезновение Империи заставило союзников искать новые пути к обретению былого равновесия.
В какой-то мере им это пока удавалось. Но от баланса сил не останется и следа, стоит только гномам отыскать наконец-то энергоносители (весь мир затаил дыхание, ожидая этого дня), а людям и эльфам — научиться работать с металлом не хуже коротышек. “Или же, — подумал темный эльф, — стоит только Злу однажды проснуться, чтобы бодрствовать во веки веков...”
Заметив огромную заправочную станцию, Сильвер притормозил и принялся кружить между колонок в поисках любимого лакомства Крошки. Паренек, одетый в форменную робу, угодливо подскочил к окну.
— Полный, — распорядился Сильвер, вылезая наружу. — И масла подлей.
Какое-то время темный эльф отстраненно наблюдал, как паренек пытается отколупнуть бронированную крышку. Затем достал чип-ключ. Воткнув в бак “пистолет”, паренек передал его подоспевшему напарнику, а сам помчался за маслом.
Бензин оказался неожиданно дешевым — по цене производителя, находившегося в нескольких километрах к востоку. Крошка жадно глотала высокооктановую горючую смесь. У молодого человека глаза округлялись по мере того, как счетчик на колонке выдавал все новые цифры, а ненасытное чрево странной машины продолжало выкачивать из резервуаров бензин.
Но всему рано или поздно приходит конец. В данном случае баки переполнились до отказа. Сильвер расплатился и вывел сытую Крошку на трассу.
Нефтяной конгломерат скрылся из виду, и пустошь вновь раскинулась по обе стороны дороги. Встречных машин практически не было, поэтому Сильвер уверенно держал спидометр на отметке “120”. По его расчетам, до северо-восточного побережья оставалось немногим больше трехсот километров.
По большому счету, люди и сами не знали, что делать с такой территорией. Дети Ночи — исконные обитатели этих мест — были загнаны в сельскохозяйственные резервации, где вынужденно вели совместное хозяйство. Львиную долю результатов труда при этом отбирала Республика, лишив Созданий Тьмы права на какую-либо частную собственность. Сильвера, когда он думал об этом, угнетала сама идея.
Эльфы действовали по аналогичной схеме. Помимо сельского хозяйства, Дети Ночи вкалывали еще и на нефтеперерабатывающем комплексе. Работа была тяжелой и низкооплачиваемой, однако казалась многим весьма заманчивой альтернативой. Для квалифицированного труда Монархия, скрипя зубами, давала Детям Ночи образование (само по себе, конечно, это было неплохо). Помимо этого, побежденные расы валили лес, прокладывали нефте- и газопроводы, добывали уголь, — в общем, делали все, чего гнушались щепетильные эльфы. В Республике же плотность населения была гораздо выше (по мнению Сильвера, люди размножались быстрее кроликов, но чуть медленней муравьев), рабочих мест, соответственно, меньше.
По иронии Судьбы эльфы стали благодетелями Детей Ночи. То, что Сильвера мутило от осознания этого факта, ничего не могло изменить.
Крошка продолжала мчаться на северо-восток. Сильвер решил отвлечься от грустных мыслей и включил музыку. Кованые риффы вновь наполнили салон.
Как обнаружилось, компаньоны вновь играли в карты. Мориарти, карты которого держал Робинс, выигрывал без передыху. Карнаж, огр и тролли усиленно чесали затылки, однако никак не могли совладать с искусственным интеллектом.
Некоторое время назад Сильвер решил наконец-то просветить попутчиков. Страсти улеглись неожиданно быстро; буря погасла в зародыше. Никто, как ни странно, не слишком удивился заявлению эльфа. В самом деле, разве можно посетить место, существующее, по общему признанию, разве что в легендах и мифах?.. Киллер затылком чувствовал, как все, за исключением Мориарти, бросают на него красноречивые взгляды.
Вскоре впереди показался единственный город, выстроенный людьми на территории контрибуционного сектора. Он носил красивое название Иммерталь, простой же народ предпочитал звать это место Кровавой Мозолью. Здесь, как правило, жили рабочие, задействованные в добыче и переработке нефти, а также люди, поддерживающие жизнедеятельность самого Иммерталя. Шестьдесят километров, отделяющие город от комплекса, казались бессмысленной уступкой экологам — воздух не очистится от примесей на протяжении еще нескольких десятков километров.
Темный эльф поглядел на монитор, куда Мориарти в перерыве между партиями вывел карту местности. Как ни хотелось Сильверу держаться подальше от Кровавой Мозоли, кольцевая дорога экономила драгоценное время. Повинуясь указателю, он неохотно свернул.
Нефть в скважинах никак не кончалась, конгломерат разрастался, Иммерталь, соответственно, тоже. Городские кварталы сомкнулись вокруг трассы неуклюжими серыми коробками. Улицы были совершенно пусты, если не считать патрульных полицейских, потрепанной ребятни и женщин, нагруженных тяжелыми сумками. Все дожидались момента, когда в город вернутся автобусы, битком набитые рабочими, и жизнь в Иммертале вновь забьет ключом.
Компаньоны приникли к окнам. Старый Центр Торментора показался всем (за исключением Хугина) райским местечком. Кое-где в Республике, оказывается, жили еще хуже... Сильвер усмехнулся. Ничего, скоро они увидят столицу — что-то скажут тогда?
Темный эльф и сам с нетерпением ожидал этого момента, потому как подсознательно всегда мечтал повидать мир. Теперь, когда его почти насильно выдернули из Убежища, жажда новых впечатлений зазвучала в нем забытой нотой.
К людям киллер испытывал неоднозначные чувства. Ко всей человеческой расе, взятой во всей своей совокупности, он относился равнодушно либо с прохладной неприязнью. Как, в самом деле, можно уважать существо, срок жизни которого исчисляется жалкими десятками лет? Которому нет дела до какого-либо антагонистичного начала?.. Загадка природы, прихоть богов, биологический парадокс — как угодно, однако Сильверу нравились женщины этой странной расы. Краткая жизнь компенсировалась огнем и страстью, которые не дано испытать настоящим долгожителям; красота, увядающая стремительно, словно драгоценный цветок, заставляла ценить себя еще дороже.
Когда-нибудь (если не случится то, чего киллер желал всем сердцем) на планете будут жить одни только люди. От древних рас не останется и воспоминаний, потому как люди привыкли сразу же ложиться в могилу, как только память их накопит достаточно информации о прожитых годах.
В какой-то мере люди были интересны Сильверу, чего он не мог сказать о своих светлых сородичах. Окажись в его власти сказочный джинн, он в ту же секунду пожелал бы смерть целой расе. Причем как можно более мучительную.
Путешествие в эльфийскую столицу не очень-то привлекало киллера. Там слишком много Света, слишком много враждебной магии, а также подтверждений чужого могущества. Поэтому эту поездку Сильвер решил отложить напоследок.
Серые кварталы остались позади. Если когда-нибудь вся Твердь превратится в подобный провинциальный городок, темный эльф знал наверняка, что не доживет до этого момента. “Мориарти — тот мог вполне, — Сильвер усмехнулся, — если только Робинс не сотрет его по ошибке”.

* * *

Около трех пополудни показалось море. Угрюмая черная полоска на горизонте, над которой со свистом проносились чайки. Дюны из холодного песка уходили во всех направлениях, насколько хватало глаз.
Дорога, по которой шуршала шинами Крошка, явно нуждалась в капремонте: тут и там в асфальте зияли подозрительные дыры, похожие на воронки от снарядов, кое-где упорно пробивалась скудная растительность, а неутихающий ветер нанес на полотно кучи песка.
Ввиду всех этих неудобств Сильвер передал управление Мориарти, решив немного расслабиться перед ответственным броском.
Киллер с неохотой отметил, что отсутствие плана действий начало входить у него в привычку. Черный Университет находился на крохотном скалистом островке, где, согласно информации бортового компа, были одни лишь холодные камни. Не считая самого Университета, конечно, о котором не было сказано ни слова.
Пришлось подключить мобильник и выпустить Мориарти на волю. По возвращении демон выложил массу противоречивых и невразумительных слухов, однако не смог сообщить ничего конкретного — за исключением того, что на острове нет и никогда не было Сети.
Обиталище магов на поверку оказалось окутанным непроницаемой завесой таинственности, имевшей крайне мало общего с защитой информационных массивов.
Сильвер, конечно, не рассчитывал, что с первой попытки удастся обнаружить официальные странички Университета, на которой колдуны приглашают всех желающих посетить их чудный остров. Если же верить удрученной демонической морде, данное заведение будто бы не существовало вовсе.
Мориарти продублировал распространенные слухи о том, что колдуны торгуют живыми мертвецами, однако клиенты, — если такая деятельность и впрямь имела место, — также не спешили распространяться об этом.
Дорога, по которой двигалась Крошка, играла роль пресловутой прямой, соединяющей две точки. На противоположном ее конце находились побережье и, согласно утверждениям компа, некая древняя крепость. Киллер понятия не имел, живет ли там кто-либо.
От берега остров отделяли считанные километры беспокойного Северного моря. Крошка являлась эксклюзивным произведением искусства, однако не могла летать или плавать. По этой самой причине Сильвер не пытался строить каких-либо планов.
Компаньоны начали терзаться сомнениями, а потому хранили напряженное молчание. Никто, понятное дело, не желал посещать запретный остров некромантов (особенно, если таковые по-прежнему живы). Воображение, возможно, рисовало им жуткие картины, напичканные разлагающимися трупами, окровавленной сталью и жертвоприношениями. Если где-то на планете и сохранилось чистое Зло, так только на острове. А эта субстанция, как известно, никогда не брезговала полакомиться случайными путниками.
Не хотелось этой экскурсии и темному эльфу, но другого выхода он просто не видел. Чутье подсказывало ему, что без мага не обойтись. Команде необходимо существо, способное трансформировать ману в направленное усилие. Если они не отыщут его, ничтожные шансы на успех и вовсе станут неосязаемо-призрачными.
Неожиданно из-за гряды дюн вынырнул острый каменный шпиль, на который был нанизан какой-то стеклянный набалдашник. Сильвер с удивлением распознал в башне древний маяк. Прежде подобные сооружения ему доводилось видеть лишь на иллюстрациях в старых книгах.
Следом за маяком показалась упомянутая в дорожном атласе древняя крепость. Темный эльф следил за приближением развалин, не отводя глаз. В груди просыпалась щемящая тоска.
Дорога закончилась, будто бы пленка оборвалась в проекторе. Мориарти остановил машину. Пляж с тихим шелестом обгладывали прозрачные волны.
Сильвер и компания вышли из машины. Ледяной ветер тут же сыпанул каждому в лицо пригоршню колючего песка; чайки с истошными воплями проносились над головами. Темный эльф запахнул кожаный пиджак и поправил очки. Ветер тут же принялся теребить волосы, стянутые в конский хвост.
Если считать Черную Цитадель, оставшуюся в Торменторе, то данная крепость была вторым фортификационным сооружением, которое Сильвер видел в своей жизни. Если Цитадель походила на исполинский звездолет, творение неизвестной инопланетной цивилизации, то крепость в этом отношении походила на груду булыжников, которые набросали друг на друга безмозглые обезьяны.
В покатых крышах зияли черные дыры; две из трех башен были разбиты до основания; стены треснули, словно переспевший арбуз; от грозных орудий, торчавших когда-то из амбразур, не осталось и следа.
Когда-то здесь рвались снаряды, плясало оголодавшее пламя и кричали, погибая, солдаты. Сейчас же на всем лежала печать запустения.
Сильвер не спешил предаваться отчаянию. Сделав пару десятков шагов, он обнаружил за маяком длинную бетонную пристань, выступавшую в море. С противоположной ее стороны — хвала богам! — на волнах покачивалось какое-то судно.
Губы темного эльфа сами собой растянулись в улыбке. Он улыбался Судьбе в ответ.
Киллер двинулся вдоль линии прибоя. Компаньоны — сдержанно-молчаливые — шагали следом, настороженно разглядывая неуютное место. Крошка замыкала процессию, ведомая любопытным Мориарти.
На горизонте торчал черный бугорок, происхождение которого не оставляло сомнений. Когда-то Черный Университет являлся стратегически важным объектом; в разрушенной крепости, несомненно, постоянно находился усиленный гарнизон, состоявший из отборных троллей-спецназовцев.
По другую сторону маяка стоял аккуратный коттедж, выстроенный из красного кирпича. Маленькие окна светились желтым. Стало быть, хозяева дома.
Подойдя ближе, Сильвер понял, что дом выстроен не так уж давно — во всяком случае, много позже разрушения крепости. Владельцы пришвартованного судна, вероятно, не желали делить дом с древними призраками.
Киллер постучал в деревянную дверь. За дверью послышались поспешные шаги, в которых явственно звучало удивление. Кто, черт возьми?..
Дверь распахнулась. На пороге стоял пожилой представитель человеческой расы, напоминавший телосложением кривую и ссохшуюся деревянную корягу. Седые волосы обрамляли лысину взлохмаченным обручем.
Человек внимательно поглядел на Сильвера поверх круглых очков, нацепленных на крючковатый нос.
— Вы что-то хотели? — раздраженно спросил он, будто бы темные эльфы стучали в его дверь едва ли не каждый день
— Добрый день, — поздоровался киллер. — Это ваша лодка? Человек проследил за направлением жеста.
— Да, это мое судно. Что с того?
— Я бы хотел, чтобы вы переправили нас на тот остров. Это возможно?
Старичок поглядел на компаньонов, разглядывавших развалины крепости, затем перевел взгляд на Крошку.
— Боюсь, что нет, господин. — В голосе заметно прибавилось уважения. — Колдуны не любят непрошеных гостей.
— С чего вы решили, — прищурился киллер, — что у нас нет приглашения?
Человек осклабился, обнажив желтые зубы:
— Колдуны приплывают тогда, когда считают нужным, забирают свое барахло и уплывают обратно. У них есть свой транспорт. Если же на острове ждут гостей, мне дают знать об этом заблаговременно — в такие ночи меня посещают странные видения, больше похожие на телеграмму, чем на нормальные сны. — Старик вновь ухмыльнулся: — Относительно же вашей компании, господин, подобных сообщений не поступало.
— Возможно, они просто забыли. — Сильвер нахмурился. — Что случится, если вы переправите нас без такой договоренности?
— Наверное, мне не поздоровится. Прецедентов еще не было, и я не собираюсь стать тем дураком, который станет первой жертвой. С колдунами лучше не шутить.
— Что ж, — темный эльф улыбнулся, — если они и впрямь не обрадуются нашему появлению, вы всегда сможете заявить, что действовали под принуждением. Остров не близко, а других лодок здесь нет... — Сильвер выдержал красноречивую паузу. — Понимаете, что я имею в виду?
Человек сглотнул, поправил очки и вновь поглядел на странную компанию, никак не тянущую на рисковых туристов.
— Пятьдесят. Эльфийских.
— Вот это другой разговор! — Сильвер достал из бумажника двадцать пять марок. — Остальное получите тогда, когда колеса моей машины опустятся на землю по ту сторону пролива.
Старик цепко схватил купюры.
— Погодите, сейчас возьму ключи.
Хозяин особнячка скрылся за дверью. Сильвер сошел с порога и двинулся в сторону пристани, разглядывая танцующую на волнах посудину. Киллер совершенно не разбирался в морском транспорте (во многом оттого, что ни разу в жизни не ступал на палубу настоящего судна), это же корыто походило на уродливый плод порочной любви буксира и рыболовного траулера. Ближе к тупому носу возвышалась квадратная рубка, над которой возвышалась стрела мощного крана. На корме белели корявые буквы: “Корсар”.
Приглядевшись, Сильвер понял, что Крошка без труда въедет на широкую палубу посудины — низкие борта покачивались на одном уровне с поверхностью пристани, сложенной из толстых бетонных плит.
К тому времени как владелец “Корсара” вышел из дома, темный эльф разъяснил Мориарти ситуацию и, стоя на палубе, жестами руководил продвижением Крошки по узкой пристани. Один неосторожный поворот колеса грозил катастрофическими последствиями, что прекрасно сознавали все присутствующие. Но если бы Сильвер отделался лишь чудовищным стрессом, для темного духа все было бы кончено. Возможно, именно поэтому Профессор справился с управлением гораздо лучше, чем это удалось бы темному эльфу.
О том, чтобы оставить машину на берегу, не могло идти и речи. Здесь не работали даже мобильники — покрытие вновь осталось позади, как и главная трасса.
Подоспевший “мореход” ловко спрыгнул на палубу и, щелкнув какими-то запорами, опустил секцию правого борта. Крошка неуклюже перевалилась на палубу передними колесами. Швартовочные тросы натянулись, а ватерлиния заметно приблизилась к уровню моря. Сильвер испустил вздох облегчения, когда Мориарти выключил мотор, и черный монстр притих на палубе.
Компаньоны попрыгали следом. Каждый считал своим долгом нацепить на физиономию выражение упрямого недовольства. Куксился даже обычно невозмутимый Карнаж, Хугин же круглые сутки выглядел мрачно-сосредоточенным, будто бы прислушивался к какому-то правдивому, но крайне пессимистичному монологу.
Старичок прошел в рубку, отвязывая на ходу канаты; вскоре на корме глухо застучал древний мотор, и “Корсар” оторвался от пристани. Единственная в своем роде посудина медленно поползла в сторону острова, маячившего на горизонте.
Темный эльф прошел на нос. Палуба под ногами мерно покачивалась, крайне озадачивая тем самым вестибулярный аппарат. Холодный ветер, наполненный солью и влагой, хлестал по лицу, теребил волосы. В другое время это показалось бы киллеру приятным, он всегда хотел выйти в море. Однако в голову вновь полезли невеселые мысли.
С огром все оказалось довольно просто. Гораздо проще, чем с Мориарти и Робинсом — им даже не потребовалось кого-то убивать. Монахи не подозревали о взрывоопасном прошлом великана-людоеда, тот же всегда знал о том, что его не оставят в покое. Подсознательно Хугин ждал день за днем, что однажды в его келью войдет некто, чтобы увести его с собой.
Это оказалось легко.
Огр не задавал вопросов: инцидент с настоятелем, да и сам поединок расставил все возможные точки над “i”. Легендарный террорист сгоряча заключил соглашение, о характере которого имел крайне смутное представление. Возможно, кое-что успели рассказать компаньоны (которые и сами не знали всего), кое-что огр домыслил сам.
Как бы там ни было, Сильвер шкурой чувствовал, что на острове все сложится отнюдь не так просто. Варлоки знают, чего они стоят. Знают, что им нечего делить, за исключением острова. Когда-то колдуны правили целой Империей, стоя у подножия трона самого Повелителя. В награду же им достались голые камни, со всех сторон окруженные солеными водами.
Размышляя об этом, темный эльф решил, что, как и прежде, сумеет отыскать лазейку. Иначе его не называли бы живой легендой.
В какой-то мере Черный Университет был похож на Сумеречный Монастырь. Как и монахам, колдунам некуда было бежать (сперва Сильвер решил, что и почитателям Сумерек нечего делить, кроме своих пещер). Мироздание отвергло их, поэтому маги его ненавидели. Однако на острове, как и в Каменных Клыках, обитали все те же живые существа, чьи тела состояли из костей и плоти. А темные эльфы из века в век слыли изворотливыми, коварными бестиями, не гнушающимися любого Зла, чтобы достичь желаемого. Сильвер не являлся исключением.
Черная точка не росла, в то время как горизонт неуловимо удалялся. Сильвер чувствовал возбуждение и целую гамму предчувствий, из которой непросто было выделить нечто конкретное. Поэтому киллер даже не пытался.
Мотор на корме натужно ревел; Крошка смотрелась на грязной палубе как нечто неуместное. Компаньоны обменивались короткими фразами и, по-видимому, не испытывали ничего, кроме унылого пессимизма.
Вскоре эльф смог рассмотреть запретный остров более пристально. Основную площадь выступающей из моря суши, как говорилось в атласе, действительно занимали голые скалы. Несколько десятков квадратных километров, на которых не нашлось места полям либо садам. Главенствующая высота находилась точно по центру; каменные сооружения, находившиеся на вершине горы, логически завершали унылую картину.
У Сильвера создалось впечатление, будто бы он направляется прямиком в пасть голого, окаменевшего черепа какого-то исполина. То, что давным-давно простилось с жизнью, продолжало вести противоестественное существование.
К тому времени, когда старик сбавил скорость, а громада острова нависла над скорлупкой “Корсара”, заходящее солнце уже вовсю изливало на море горящее масло.
Посудина преодолела последние метры и привычно ткнулась носом в бетонную пристань — копию той, что осталась по другую сторону пролива. Мориарти завел мотор, человек расторопно опустил борта, и процедура повторилась в обратном порядке. Когда все до единого колеса Крошки оказались на пристани, Сильвер выдал старику причитавшиеся деньги.
Компаньоны нехотя сошли с палубы — время, которое можно было использовать для споров и возражений, безвозвратно прошло.
“Корсар” поспешно отчалил, развернулся и на всех парах отправился восвояси. Сильвер даже не пытался договориться с владельцем насчет обратной переправы: скрюченный старичок мечтал лишь о том, как бы поскорее убраться восвояси. Связаться же с берегом не было никакой возможности, потому как ни киллер, ни любой другой член команды не умел насылать сновидения даже самому себе, не говоря уже о других существах. Но по другую сторону причала на волнах покачивалась другая посудина, значительно превосходившая размерами “Корсар”. На крыше рубки было оборудовано пулеметное гнездо, а черные борта ощетинились стальными шипами.
Темный эльф оглядел набережную. Солнце щедро роняло закатные лучи, в оранжевом свете которых все выглядело вовсе не так жутко, как следовало бы ожидать. Скалы поднимались клыкастыми челюстями, оставляя лишь несколько метров дороги. Неподалеку маячили какие-то квадратные постройки. И — ни единого живого существа.
Киллер почувствовал, как медленно проникается настроением компаньонов. Они прибыли туда, откуда нет возврата. Магия — Черная, враждебная всему живому, — неслышно потрескивала в самой ауре этого места.
Сильвер заслуженно считался одним из самых быстрых ганслингеров планеты, но в данный момент сомневался, что его пистолеты способны устранить угрозу, лишенную какого-либо материального воплощения. А именно — с волшебством.
Бетон под ногами, сам воздух, которым они дышали, — казалось, все было напоено магией. Мана покалывала кожу, касалась волос, набивалась в рот и ноздри. “Определенно, — подумал киллер, — колдуны неслучайно выбрали место обитания. Черный Университет находился здесь со дня основания”.
Поглядев на компаньонов, Сильвер понял, что лишь Хугин и тролли ощущают, как зашкаливает концентрация невидимой энергии; люди, похоже, не замечали ничего необычного. Впрочем, этого следовало ожидать.
— В машину, — бросил эльф, открывая дверь и усаживаясь на переднее сиденье. — Профессор, я поведу. Ты, часом, ничего не чувствуешь?
— Нет, а что? — Рогатая морда поглядела на Сильвера с монитора бортового компа. — Местечко вполне в моем вкусе. Неужели воняет тухлятиной?
— Он еще шутит, — буркнул Ксур. — Тухлятина скоро приползет на своих двоих.
— Отставить, — усмехнулся Сильвер. — Ничем здесь не пахнет, просто место странное. Магия так и бьет через край.
— Какие будут дальнейшие действия? — спросил Робинс, усаживаясь поближе к кабине. — Я что-то не заметил пирогов и красных ковровых дорожек.
— Значит, поедем туда, где они есть.
Набережная вела в обе стороны. Сильвер решил карабкаться в горы. Массивные каменные строения, венчавшие гору, могли быть только Университетом. Местом, где обучают волшебников. Местом, где киллер надеялся разжиться собственным магом.
Умирающий свет отражался от гладкой брусчатки; Крошка ползла вперед, мягко покачиваясь на рессорах.
Темный эльф вновь поглядел на демоническую морду. Не было ничего странного в том, что Мориарти в плане ощущений не отличался сейчас от людей. Демон целиком и полностью являлся существом магическим, однако все его чудеса ограничивались киберпространством. Здесь же он был практически бессилен, а значит, от Сильвера теперь требовалось исполнять свою часть контракта, оберегая блок памяти от всевозможных опасностей.
Миновав квадратные постройки, снабженные огромными воротами, дорога свернула. Наклон увеличился.
Киллеру еще не приходилось бывать в обитаемом месте, где не было бы ни магазинов, ни кабаков либо других злачных мест, неизменно сопутствующих лщбой более-менее уважающей себя цивилизации. Здесь же, похоже, не было ничего, кроме безликих строений непонятного назначения, а также засиженных чайками голых скал. Сотовое покрытие, а следовательно, сама Сеть остались на далеком континенте; отсутствие у магов домашних страничек получило простое объяснение. Киллер уже начал сомневаться в том, что остров вообще обитаем.
Преодолев высокий холм, Крошка выкатилась на относительно ровное пространство, вполне соответствовавшее определению площади. Угрюмые двухэтажные дома сомкнулись вокруг, оставив для проезда единственный узкий проулок. Черные окна таращились слепыми стекляшками; ветер играл дверями, извлекая из проржавевших петель жалобные стоны. На всем лежала печать запустения. До Руин этим домам было еще далеко, однако не составляло труда понять, что здесь не живут уже долгие годы. Будто бы обитатели одновременно снялись с насиженных мест, чтобы умчаться куда-то в неизвестном направлении, как можно дальше...
Сильвер направил машину в проулок. Все это ему очень не нравилось. Возможно, часть домов прежде играла роль казарм. Несомненно, Университет был вынужден сократить число студентов. Но остался ли хоть кто-нибудь?.. Темный эльф не нуждался в услугах престарелого маразматика, который только и умеет, что оживлять мертвецов. Меньше всего киллер желал, чтобы его клиенты возвращались с того света.
Улочка вновь накренилась, и Сильвер переключил на вторую скорость. Ночь окончательно опустилась на остров черных магов. Свет фар Крошки выхватывал из Тьмы скрюченные деревца, что пытались расти в кадушках у подъездов домов.
Компаньоны хранили настороженно-почтительное молчание, вглядываясь в окружавшие машину глубокие тени. Не имело значения, что Тьма и Ночь являлись для большинства присутствующих естественными стихиями; Зло, лишенное разумного контроля, убивает всех без разбору.
Неожиданно киллер заметил впереди нечто живое. Но, приглядевшись, тут же понял всю ошибочность собственного предположения. Волосы на голове темного эльфа предприняли неумелую попытку встать дыбом. Никогда прежде Сильверу не доводилось так близко сталкиваться с проявлениями настоящей, безусловной магии. Черной — тем более.
Киллер притормозил и вплотную прижался к стене ближайшего дома, сожалея о том, что разминуться с приближающейся процессией не представлялось возможным.
Ожившие мертвецы, покачиваясь из стороны в сторону, шагали на негнущихся ногах.
Сильвер выключил фары и вцепился в руль так сильно, что костяшки побелели. Компаньоны — включая, как ни странно, темного духа — затаили дыхание.
Зомби приближались. Вскоре можно было в деталях разглядеть мертвую, ороговевшую плоть, с которой свисали какие-то лохмотья, но чаще — обрывки кожи. Трупы выглядели скорее мумифицированными, нежели разлагающимися мешками с дерьмом. Никто не ронял на ходу куски собственной плоти, как это любили показывать в исторических фильмах.
Черные, высохшие глазницы были лишены как белков, так и хрусталиков, а также всего остального оптического оснащения. Тем не менее Сильверу казалось, будто они видят его насквозь.
Мертвые глаза не могут видеть, а мертвые ноги — ходить. Если только в обыденный порядок вещей не вмешивалась магия.
Сухие губы обнажили зубы, покрытые ядовитым налетом. Сморщенные лица принюхивались.
Когда передние ряды мертвецов поравнялись с Крошкой, из-за угла вынырнули стремительные гибкие фигуры, одетые в черное. В руках у них были длинные металлические палки, на концах которых мерцали электроды. Быстро обогнав неповоротливую толпу, колдуны — а это были именно они, — принялись щедро потчевать зомби разрядами. Мертвые тела вспыхивали голубыми искрами, когда их касались электроды. Нехотя вернувшись к центру улицы, зомби продолжили путь.
— У меня микрофоны сломались, — спросил Мориарти, — или они действительно не издали ни звука?
Никто не ответил. Жуткое действо разворачивалось в полной тишине.
Колдуны помедлили, разглядывая тонированный автомобиль, невесть откуда взявшийся на их улице. Два человека и гоблин, облаченные в одинаковые штаны и куртки. Переглянувшись, колдуны пожали плечами и бросились нагонять мертвое стадо. Никто не полез внутрь, не предпринял иных активных действий. Возможно, некромантам было попросту некогда. Возможно, они и предположить не могли, что кто-то посмел явиться на запретный остров без приглашения, да еще и разъезжал здесь на здоровенном автомобиле.
— А я говорил, — брякнул Ксур.
— Да уж, — подтвердил Робинс.
— Хм, — дернулся Хугин, возвращаясь к реальности.
Сильвер завел мотор.
Увиденное быстро и убедительно доказало, что некроманты не менее реальны, чем закон тяготения. Стало быть, чем скорее они отыщут местную цивилизацию, тем лучше. Следующее стадо живых мертвецов могло передвигаться по улицам уже без присмотра, навроде сторожевых псов, которых на ночь спускают с цепей... Темный эльф был наемным убийцей, однако то, что уже мертво, невозможно прикончить вторично.
Проехав еще несколько кварталов, каждый метр которых Крошка перебирала шинами по наклонной брусчатке, Сильвер понял, что теперь они забирают немного вбок. Дорога вышла на террасу, змеей обвившуюся вокруг единственной горы. Дома тянулись теперь по левую руку, по правую же натянулись черные цепи. Каждый столб венчал металлический череп с оскалившейся зубастой пастью.
Не было ни указателей, ни каких-либо прочих надписей. Сильвер обрадовался бы любой табличке, скромно гласившей: “К Университету Черной Магии”. О том, что он выбрал все-таки верный путь, киллер понял, лишь заметив впереди громаду Университета, венчавшую гору.
Это было величественное старинное сооружение, походившее на настоящий средневековый замок. Громадная туша, сложенная из черного камня, насчитывала пять этажей. Крыша, наподобие хребта доисторического монстра, топорщилась комплектом остроконечных башенок. Кое-где протянулись изящные контрфорсы, призванные поддерживать особо хрупкие конструкции. Высокие стрельчатые окна были в изобилии рассыпаны по каждому этажу.
Однако при ближайшем рассмотрении оказалось, что постройка замка отнюдь не преследовала цель создания фортификационного сооружения. Университетский корпус был лишен как защитного рва, так и внушительного вида ворот, которые заменяли довольно скромные деревянные двери. Да и сами размеры оконных проемов могли разве что присниться военным инженерам в кошмарах...
С другой стороны, кто в здравом уме решится штурмовать пятиэтажный дом, битком набитый магами?.. Но, если уж до этого дошло, бесполезно прятаться за высокими стенами, — пришельцы, забравшиеся так далеко, уже не уйдут.
Большинство окон светились тусклым желтым светом, за некоторыми передвигались какие-то тени. Сильвер выключил мотор, испытывая сильное желание послать все к чертям, вернуться на пристань и угнать черную посудину.
— Хугин, Ксур и Долтур — за мной, — сказал киллер, поворачиваясь к компаньонам. — Мэт и Майкл, посидите здесь.
Ни те, ни другие не испытали особого восторга от заявления шефа. Киллер раздал всем (обделив лишь электронного демона) “табельное” оружие, прихватил рацию и вышел из салона. Стоило ему закрыть дверь, как Мориарти тут же щелкнул замком: вид мертвецов, разгуливающих по ночным улицам, обеспокоил даже темного духа. Кто-кто, а зомби точно не имеют ни малейшего представления о том, для чего нужен блок памяти; их интересует лишь сам процесс разрушения. Демон не жаловался лишь потому, что сбежать в Сеть не представлялось возможным.
Неподалеку от дверей Университета Сильвер заметил несколько нескладных фигур, также облаченных в черное. Представители Детей Ночи различных рас, — юные, а потому непосредственные, — что-то обсуждали, перемежая реплики взрывами хохота.
Студентов было видно издали. На появление Крошки, как и четырех чужаков, они не обратили никакого внимания.
Темный эльф пожал плечами и подошел к высоким черным створкам, украшенным парой блестящих никелированных черепов. Не затрудняя себя стуком, Сильвер потянул за кольцо, освобождая проход. Посещение оплота черной магии — еще не повод для того, чтобы менять привычный имидж.
Компаньоны тащились следом, словно скотина на убой. Киллер и сам испытывал непривычный дискомфорт, а потому ему пришлось напомнить себе некоторые очевидные вещи. Во-первых, колдуны уже не те, что были; во-вторых, эльфы загнали их сюда и терпят лишь постольку, поскольку даже некроманты приносят определенную пользу; в-третьих, колдуны не сделали ничего, чтобы помочь Повелителю — просто сидят и ждут, пока кто-нибудь сделает это за них. Даже если у них не было той информации, которой располагал полковник тайной полиции, в глазах Сильвера это ничего не меняло.
Киллер вошел в холл, излучая спокойную недоброжелательность. Убранство внутренних покоев его не удивило — нечто подобное он и представлял.
Но огр и тролли, задрав головы, принялись разглядывать пустынный холл, словно выбравшаяся в столицу деревенщина.
На стенах были развешаны пыльные гобелены, запечатлевшие подвиги выпускников на полях сражений. Кое-где мерцали щиты, скрещенные клинки и прочие холодные игрушки. Все это освещали электрические светильники, стилизованные под свечи и факелы. Тьма, скопившаяся под сводчатым потолком, сумрачно взирала на вошедших. Чуть ниже того места, где начинались наиболее глубокие тени, висело огромное чучело. Пустотелый дракон, расправив кожистые крылья, парил на толстых цепях. Пасть широко распахнута, в глазницах злобно мерцало красное стекло.
Темный эльф отвернулся, почувствовав приближение живого существа. Высокий человек внушительного телосложения бесшумно шагал по толстому ковру, внимательно разглядывая посетителей. Глаза под густыми бровями, выражение лица, а также сама манера держаться сказала Сильверу о том, что этот субъект занимает какой-то ответственный пост. Возможно, он отвечал за безопасность, но никак не тянул на студента: ему было уже порядком за тридцать.
— Добрый вечер, — поздоровался киллер, небрежно расстегивая пиджак. — Вы нас ждали?
Прежде чем ответить, мужчина еще раз окинул “гостей” пристальным взглядом.
— Нет. Кто вы такие?
— Вы нас не ждали? — Сильвер изобразил растерянность, игнорируя вопрос. — Как же так? Паромщик сказал, что накануне ему приснился сон о том, как он перевозит странников, точь-в-точь похожих на нас.
— Старому придурку может сниться все, чего пожелает его пустая башка. — Колдун фыркнул. — Это не имеет никакого отношения к реальному положению дел. Как бы там ни было, гостей мы не ждем.
— Возможно, — киллер нахмурился, — по какой-то причине вам не сообщили об этом. Возможно, вышестоящее начальство смогло бы разрешить ваши сомнения? Уверен, все сложится наилучшим образом.
Колдун нахмурился в ответ:
— Гости бывают у нас не настолько часто, чтобы мне не потрудились об этом сказать. Не говоря уже о том, что подобные вопросы решаются на ученом совете, куда я вхожу на равных правах. Ректору вряд ли понравится, если я приведу к нему заведомых чужаков.
— Разве мы похожи на чужаков? — Сильвер улыбнулся. — Разве мы не имеем права присутствовать там, где Зло по-прежнему пользуется былым могуществом?..
Человек вновь смерил взглядом субъекта, весьма похожего на темного эльфа, а также здоровенных троллей и огра, стоявших позади с угрюмыми минами.
— Вы похожи на Созданий Тьмы, — признал колдун. — Именно поэтому я не испепелил вас на месте.
Сильвер поднял бровь, как это делали в фильмах могущественные маги (он, не задумываясь, тут же пристрелил бы дотошного колдуна, начни тот бормотать заклинания или делать странные пассы):
— Вам действительно это под силу?
— Ну, — человек немного смутился, — теоретически — да.
Киллер моментально сменил выражение лица. На смену вынужденной вежливости пришла раздраженная усталость. Господину надоело пререкаться с распоясавшимся холуем.
— Вот что, МОЛОДОЙ человек, — проговорил он, — посмотрите-ка на меня повнимательнее. Неужели вас настолько часто посещают МОИ сородичи? Неужели трудно понять, что ни одно здравомыслящее существо не поплывет на ваш остров любопытства ради?! Разве подобные бестолочи в состоянии содержать троих телохранителей?..
В процессе монолога человек, похоже, и впрямь почувствовал себя распоясавшимся холуем.
— Но я не...
— Ведите-ка меня к ректору, — приказал Сильвер тоном, не допускающим возражений. — Дабы мы сберегли время, силы и взаимное достоинство.
Дракон, из-под потолка наблюдавший за диспутом, подмигнул красным глазом.
— Хорошо, — сдался колдун. — Следуйте за мной. Пусть ректор сам во всем разбирается.
— Вот и прекрасно, — кивнул киллер, сменив гнев на милость. — Ведите, будьте любезны.
Человек развернулся и, почесывая затылок, зашагал в противоположный конец холла. Поглядывая вверх, Сильвер видел, как над головой проплывала сушеная драконья туша. У самого хвоста, увенчанного острым костяным шипом, обнаружилась широкая лестница из черного мрамора. Середина ступеней, прикрытая красной ковровой дорожкой, была стерта тысячами ног.
Коридор второго этажа кардинально отличался от университетского холла. Под ощутимо приблизившимся потолком отсутствовали какие-либо чучела, напротив же огромных окон тянулись ряды столь же внушительных дверей. Сильвер, проходя мимо, машинально читал надписи на медных табличках: “Кафедра биологии и анатомии”, “Кафедра математики и сопредельных дисциплин”, “Кафедра некромантии”, “Кафедра боевой магии”, а также совсем уж из ряда вон выходящее — “Кафедра квантовой физики” (впрочем, как же иначе, не обращаясь к элементарным законам природы, предохранить тело от разложения?). Будущие колдуны, судя по всему, получали классическое образование.
Кабинет ректора обнаружился в самом конце. На черной двери было так и написано: “Ректор”. По всей видимости, тем, кто имел сюда доступ, без лишних пояснений были известны все прочие титулы.
Провожатый перевел дух и, подняв руку, робко постучал.
— Да, — глухо донеслось из-за толстой двери.
— Ну, пеняйте на себя, — пробормотал колдун, с усилием приоткрывая створку.
Четверо “гостей” скользнули следом.
Прежде чем сосредоточить все свое внимание на персоне ректора, киллер быстро оглядел сам кабинет. Помещение было лишено даже намеков на окна; одну из стен закрывали высокие, упиравшиеся в потолок книжные стеллажи. Магия буквально сочилась из-под черных переплетов. Противоположную стену занимали картины различных форм и размеров — а именно портреты. По-видимому, на них были запечатлены предыдущие правители Университета. Мрачные глаза, искусно выписанные забытыми художниками, смотрели на посетителей так, будто их владельцы только и мечтали, как бы содрать с кого-нибудь кожу, желательно живьем.
Вне всякого сомнения, это были достойные мужи.
Сильвер с гордостью заметил, что на изрядном количестве портретов красовались узкие смуглые лица с глазами, откуда, казалось, глядела сама Тьма.
Темные эльфы.
Осмотр занял не более нескольких мгновений. Затем киллер повернулся к существу, восседавшему за огромным письменным столом (в недрах которого, должно быть, скрывалось множество выдвижных ящиков, жутких секретов и неприятных тайн), обнаружив тем самым, что второй раз в жизни видит, живого фомора. (Первый раз имел место в далеком детстве, когда приемных родителей навещал их старый знакомый.) Эта древняя раса, считавшая себя сынами драконов, была едва ли не столь малочисленной, как и народ Сильвера. Чешуя, покрывавшая каждый квадратный сантиметр тела фомора, имела цвет тусклого золота, что говорило о почтенном возрасте ректора. Огромные желтые глаза с вертикальными зрачками, не мигая, глядели на посетителей. Черная мантия открывала для обозрения лишь голову и когтистые пятипалые руки, неподвижно лежавшие на столешнице.
— Что это значит, Сэм? — поинтересовался фомор. Согласные с шипением просачивались между острых клыков. — Кто эти... существа?
— Простите, господин, — выдавил человек, мгновенно уменьшаясь в размерах, — они заявили, будто вы их пригласили... Старику приснился сон, я не поверил, но они потребовали, чтобы их немедленно приняли...
— Вот как? Требовали? — Ректор поглядел на незваных гостей. Сильверу было трудно о чем-то судить по выражению чешуйчатой морды, однако ему показалось, будто в змеиных глазищах промелькнул интерес. — Что ж, я могу оказать им эту услугу. Полагаю, господин темный эльф — главный в этой компании?
Киллер кивнул.
— В таком случае, остальные могут уйти. — Ректор небрежно махнул когтистой лапой. — Терпеть не могу наблюдателей.
— Господин, — начал было человек, — я не...
— В равной степени это касается и тебя, Сэм. Если хочешь, можешь подождать за дверью.
Кивнув, колдун вышел. Сильвер дернул головой, выпроваживая компаньонов. Тролли явно хотели что-то сказать, воздержание далось им нелегкой ценой.
Когда дверь плотно закрылась, фомор указал на глубокое кожаное кресло, стоявшее по другую сторону стола.
Киллер сел. С какого бы существа ни сняли обивочный материал, при жизни оно явно не было ни свиньей, ни теленком. Взгляды предыдущих ректоров говорили об этом красноречивее всяких слов.
Настольная лампа в зеленом абажуре порождала не столько свет, сколько глубокие тени между портретами.
— Начнем, — сказал фомор. — Мне достоверно известно, что паромщик не получал сообщений касательно перевозки ваших персон. Что скажете?
— Мне тоже об этом известно, — кивнул Сильвер. — Я солгал.
Ректор издал короткий смешок.
— Занятно. Никогда за всю свою долгую жизнь я не видел темного эльфа. Действительно, все рассказы о вас — чистая правда. Вы действительно бесстрашные бестии.
— Спасибо. Мне приятно, однако я прибыл сюда не за тем, чтобы обмениваться комплиментами.
Чешуйчатая морда, похоже, нахмурилась (при отсутствии даже намеков на брови это было очень непросто):
— Если до вас не дошло, скажу открытым текстом — вас спасло лишь мое неуемное старческое любопытство. Полагаю, вы старше меня, однако я не потерплю подобного тона.

Предыдущая страница 19 Следущая страница


Волонтеры Хаоса 20

— Простите, я не хотел вас обидеть. — Киллер выдержал вежливую паузу. — Мы проделали долгий путь, чтобы добраться сюда.
— Вот как? Чего же вам нужно?
— Я хочу нанять мага, — спокойно ответил темный эльф. — Молодого, желательно Создание Тьмы, с навыками боевой магии и некромантии.
— Стало быть, варлока. — Старый фомор, похоже, ухмыльнулся. — Это не так просто, как кажется. Если бы любой желающий мог приплыть на остров и сказать, что ему нужен маг, вскоре от Университета остались бы одни развалины. Мы вынуждены идти на уступки и компромиссы, дабы древнее искусство навеки не исчезло с лица планеты.
— Неужели на счету каждый маг?
— Именно. — Ректор кивнул. — Для большинства выпускников уже зарезервированы рабочие места. Некромантия пользуется неослабевающим спросом, поэтому поступить к нам на учебу крайне непросто. Каждый адепт, не говоря уже о наставниках, стоит на соответствующем учете.
— Как насчет меньшинства, для которых пока не нашлось рабочих мест? Я готов нанять способного старшекурсника... Фомор покачал головой:
— Вынужден вас разочаровать. Мы не отпускаем студентов, пока они не пройдут полный курс обучения — так или иначе. Однако, позволю себе заметить, вы ни слова не сказали, зачем вам понадобился боевой маг. Война давным-давно кончилась.
— Вы не ошиблись, я действительно не сказал об этом ни слова, — усмехнулся киллер, — и даже не представился. Какое значение имеют мое имя и цели, если я уйду отсюда ни с чем?..
— Что ж, как знаете. — Ректор пожал плечами под мантией. — Ваши пистолеты, болтающиеся под мышками, говорят мне о том, что ваши цели не имеют никакого отношения к принципу мирного сосуществования.
Сильвер заставил себя успокоиться, произнеся вслух древнюю мантру:
— Я стреляю разумом, а убиваю сердцем. Тот, кто стреляет руками, забыл Повелителя.
Фомор несколько секунд его молча разглядывал.
— Верно, — кивнул он, — мы забыли Повелителя. Он ушел навеки, мир неуклонно катится к закату. Вскоре от Детей Ночи не останется и воспоминаний.
— Возможно. Так вы мне поможете?
Вновь молчание, на конце которого темный эльф услышал знакомый щелчок. Тот самый момент.
— Каждый наш выпускник на протяжении семи лет после окончания Университета отдает половину заработка. Сколько вы готовы платить вольнонаемному, если таковой отыщется?
— Я готов ежемесячно перечислять Университету тысячу зльфийских марок.
— Если бы это действительно было так, мы были бы вам очень признательны. — Фомор оскалился. — И все-таки я не привык верить простым обещаниям. Но, поскольку с моей стороны помощи вы не получите, не смею требовать большего.
— Не понимаю, — признался Сильвер. Он не привык, когда о деньгах говорят в столь небрежной манере. — Что вы предлагаете?
Острые клыки вновь блеснули в свете лампы.
— Как и вы, я не испытываю к союзникам ничего, кроме ненависти. Тем не менее на мне тяжким грузом лежит ответственность за древнее искусство, десятки жизней, за сами эти стены. Я не могу вам помочь. — Ректор сложил руки на груди. — Могу лишь предложить вам и вашим спутникам погостить у нас несколько суток. То, чем вы будете заниматься все это время, меня не касается. Любой доброволец, который уедет с вами, будет с позором отчислен.
“... Забыл Повелителя”, — мысленно повторил киллер.
— В таком случае, спасибо за гостеприимство. — Сильвер встал и направился к двери.
— Удачи, господин темный эльф, — насмешливо прозвучало вдогонку.
Киллер вышел, скривившись, будто под языком у него оказалась горькая пилюля. Компаньоны с заметным облегчением встретили живого и невредимого шефа. Сэм, боязливо жавшийся в ближайший угол, метнулся к двери.
— Ну как? — спросил Ксур. — Дадут нам мага?
— Дадут, есчи мы его сами отыщем. — Сильвер не спеша шагал по блестящему паркету. — А теперь не мешайте, нужно подумать.
Бесполезно пытаться всучить ректору взятку. Фоморы, оказывается, редкие трусы — среди Детей Ночи таких мало. Недаром история умалчивала о их подвигах на полях сражений...
Дойдя до лестницы, киллер так ничего и не придумал. В голову лезли нескладные и одиозные планы, вплоть до похищения мага с целью последующей вербовки — тем или иным способом, в зависимости от сговорчивости “клиента”. Сильвер понимал, что таким способом ничего не добьется. Робинса он еще мог из-под кнута заставить работать, да и то лишь ввиду специфики деятельности. С Мориарти бы такого не вышло; заставлять же кого-либо колдовать было себе дороже. Темный эльф нуждался в профессиональных услугах.
По лестнице спускались четверо студентов. Двое троллей и парочка разнополых людей. Они выглядели настолько зелеными, что слово “молокососы” приобретало новое значение. Гангстеры смерили школяров презрительными взглядами; огр откровенно скучал.
Сильвер не питал иллюзий относительно педагогического состава: ни один адепт или же наставник не променяет университетский комфорт на полные опасностей приключения.
Ректор сказал, что студенты заканчивали обучение “так или иначе”. Означало ли это, что наставники не гнушались ничем, лишь бы вдолбить черную науку в юные головы? (В команде не хватало только двоечника-второгодника). Сильвер не мог поверить, что Университет, как любое учебное заведение, не исключает студентов за серьезные дисциплинарные провинности.
Впрочем, это можно легко проверить.
— Эй, где здесь деканат?
Студенты боязливо поглядели на внушительную компанию.
— Этажом выше, — ответила самка. — Справа от лестницы.
Темный эльф начал подъем. Действительно, “деканат” — гласила медная табличка. Киллер вошел, вновь не утруждаясь стуком. Черный Университет начинал действовать ему на нервы. Неужели нанять боевого мага — действительно такая проблема?..
Небольшая комната была заставлена шкафами со стеклянными дверцами, какими-то тумбочками, бюро, картотеками... Запутанный лабиринт, по которому можно годами блуждать в поисках какой-нибудь жизненно важной бумажки.
Пожилой гоблин скрючился за письменным столом, отгородившись от мира залежами картонных папок. Бюрократия в запущенной форме.
— Здрасьте, — деловито начал киллер. — Где туту вас списки на отчисление?
Гоблин с явной неохотой оторвался от изучения какого-то бланка. Черные глазки взяли прицел, уставившись на посетителей через круглые стекляшки, болтавшиеся где-то у оконечности носа. Бумажная крыса почуяла запах добычи.
— Вы что, — скрипнул декан, — родители?
— Ага. — киллер кивнул, по-хозяйски оглядываясь. — Так где списки?
— Какие списки?
— Списки, — терпеливо повторил темный эльф, — в которые заносят имена проштрафившихся студентов, после чего подают на подпись ректору.
— У нас нет таких списков. — Гоблин поправил очки. — Университет заканчивают все, так или иначе.
— Вы в этом уверены? — Сильвер заметил тонкую папку с надписью “Взыскания”, лежавшую возле локтя декана. — А это что такое?
Киллер схватил папку со стремительностью гремучей змеи. Гоблин от изумления разинул рот, внутри которого мелькнули стертые клыки. Эльф тем временем развязал тесемки и достал из папки тощую стопку бумаг.
— Что вы делаете? — возмущенно спросил декан. — Да я... Я сейчас... — Гоблин схватил трубку антикварного телефона, и, покрутив ручку, набрал номер.
Сильвер тем временем листал бумаги, бегло читая ровные строки. “Дневной наряд на кухню... Дежурство на электростанции... Дежурство в морге... Уборка двора...” Все это было не то, что киллер хотел бы увидеть. Прямо детский сад какой-то.
— Ало, господин ректор? — Гоблин торжествующе глянул на киллера. — Тут ко мне ворвались какие-то субъекты — тролли, огр и еще один, похожий на темного эльфа. Что делают? Ищут какие-то списки на отчисление, а сейчас отобрали папку взысканий... Что вы говорите? Ах, этот приказ... Хорошо, господин. Как скажете.
Гоблин повесил трубку. На зеленой морде проступило выражение горького разочарования. Любой бюрократ, как известно, страстно мечтает усадить всех и каждого до скончания жизни заполнять невразумительные формы, анкеты и бланки, фиксируя каждую секунду для заветной отчетности. Единственное, что могло противостоять этой несокрушимой силе, — уверенный голос начальства, вещающий из телефонной трубки. Порой подобное действие было куда эффективнее любого волшебства.
— Держите. — Декан схватил когтистой лапой какой-то листок. — Ректор велел, чтобы вы ознакомились.
Киллер вернул бесполезную папку, взял листок, “...ввиду беспрецедентного нарушения вековых традиций... пошатнувшиеся устои... невозможности получить какие-либо доказательства, подтверждающие показания госпожи Эйниты Хейган... постановляем: назначить ритуальный поединок на полдень следующего дня; оборудовать место проведения, а именно, Третий Хтонический Зал, сопутствующим оборудованием; перенести дневные занятия на вечернее время; всем наставникам, адептам и неофитам, не привлеченным к регулярным постам, без опозданий явиться в указанное место... Ректор Шотиррус”. Длинная, извилистая подпись.
Сильвер удовлетворенно хмыкнул. Похоже, то, что нужно.
— Кто такая Эйнита Хейган?
— Неофитка, — раздраженно бросил декан. — Студентка. Вам-то какое дело?
— Вот он, — Киллер указал на огра, — ее папа. Как нам отыскать дочурку?
Гоблин выпучил глаза:
— Ведь он... Эйнита — женщина из людского племени!
— Ну и что? — Сильвер пожал плечами. — Генетика сейчас творит чудеса, порой необъяснимые. Так как ее найти? Декан скосил глаза на телефон.
— В общежитии, где же еще. Второй корпус, старшекурсники.
— Большое спасибо, вы нам очень помогли. — Сильвер направился к двери. — Надеюсь, мы вас впредь не побеспокоим.
— Да уж, — буркнул декан, возвращаясь к отброшенному бланку. — Я надеюсь не меньше.
Они вышли в коридор.
Киллер чувствовал некоторый душевный подъем, хотя многое было неясно. Что такое, к примеру, этот ритуальный поединок? С кем Эйнита будет сражаться? Хорошая ли она студентка, или ее прикончат в первом раунде?..
Если сам ректор велел показать приказ, стало быть, что-то во всем этом было. Возможно, надежда.
— Что натворила моя дочурка? — ухмыльнувшись, поинтересовался Хугин. — Кажется, я имею право знать.
— Мне известно не больше тебя, — ответил Сильвер, спускаясь по мраморным ступеням. — Завтра в полдень состоится ее поединок. С кем — неизвестно. Нюхом чую, это наш единственный шанс.
— Почему?
— Ни один из здешних сопляков добровольно не бросит учебу. Сами слышали, они никого не исключают. Ждать выпуска некогда, да и рабочие места уже распределены.
— Все надежды — на человеческую самку?
— Я даже не видел ее, Хугин. — Сильвер поднял голову, вновь поглядев на пустотелую драконью тушу. — Возможно, мы уедем уже сегодня. В этом случае тебе, скорее всего, придется что-нибудь взорвать.
Огр промолчал. Эльф спиной почувствовал, что его сообщение не вызвало особого энтузиазма. Странно. “Возможно, — решил киллер, — черное пламя просто не разгорелось как следует. Время покажет”.
Они вышли из здания Университета; дракон вторично подмигнул Сильверу красным стеклянным глазом.
Юнцы продолжали тусоваться возле входа.
Сильвер принял решение. Как бы ни не хотелось ему ввязываться в колдовские разборки, делать было нечего. Раз уж Судьба подсунула ему Эйниту Хейган, следовало взглянуть на подарочек.
— Эй, где здесь второй корпус общаги?
Поток шуток, перемежаемый взрывами хохота, мгновенно иссяк.
— Там, — молоденький гоблин махнул рукой, — за поворотом, сразу после первого. Только вас туда не пустят.
— Это мы еще посмотрим.
Сильвер прошел вперед, где его могли видеть бортовые камеры Крошки, затем, когда Мориарти завел мотор, двинулся в указанном направлении. Металлический зверь послушно катил следом.
За громадой Университета действительно стояли два невзрачных трехэтажных здания, построенных из бетонных плит. Неподалеку на разрушенном фундаменте громоздились груды битого камня — все, что осталось от старых общежитий.
В холле второго корпуса, сидя за столом, скучали два дюжих студента человеческой расы. Сильвер шагнул через порог, намереваясь продолжить путь, когда парни, вскочив, загородили путь.
— Вам сюда нельзя, господин, — сказал один.
— Почему? — удивился эльф.
— Это женское общежитие, — пояснил второй. — Мужчинам вход воспрещен.
Сильвер нахмурился. Он мог бы собственноручно убрать эту парочку с дороги, даже не запыхавшись, но это привело бы к непредсказуемым последствиям.
— Нас пригласили. — Киллер ткнул пальцем в Хугина. — Вот он — отец Эйниты Хейган.
— Он?! — Студенты выпучили глаза. — Он ведь... огр!
— Хотите сказать, — темный эльф прищурился, — поэтому он не может испытывать отцовские чувства?
Тут Ксуру приспичило закурить, после чего он потушил спичку голыми пальцами.
Студенты сглотнули.
— Полагаю, может, — медленно ответил один. — Проходите.
— Мои соболезнования, — сказал второй. — Эйнита уже не жилец, только сама этого не понимает.
Сильвер лишь хмыкнул. Сам он никогда не разбрасывался подобными фразами. Отрезал языки — это было.
Тем не менее фраза студента дала ответ на один из вопросов: поединок завершался чьей-либо смертью. Не оставлял сомнений также характер поединка: вряд ли колдуны станут мутузить друг друга в спортзале.
Проходя мимо списка жильцов, киллер бегло проглядел имена, обнаружив, что Эйнита занимала сорок вторую комнату на втором этаже.
По обе стороны коридора уходили ряды одинаковых черных дверей. На сей раз, поколебавшись, темный эльф постучал и по привычке отступил к косяку (мало ли что могло взбрести в голову неофитке, загнанной в угол).
Дверь открыли далеко не сразу. Когда это произошло, на пороге стояла молодая человеческая самка — лет двадцати пяти, не старше. Густые золотистые волосы обрамляли овальное лицо, которое вполне можно было назвать красивым, если бы не густая россыпь веснушек, вздернутый носик и резко очерченные скулы. Росту девушка была ниже среднего, киллер был выше ее на голову. Черный брючный костюмчик ладно сидел на худощавой стройной фигурке.
Сильвер видел таких тысячи. На улицах Торментора он, конечно, прошел бы мимо, позабыв о ней через секунду. У Судьбы, несомненно, есть чувство юмора. Эльфу пришлось бы задействовать собственное обаяние на полную катушку, окажись Эйнита неимоверной уродиной. Но то, что он видел, оказалось далеко не худшим вариантом.
Впрочем, Сильвер не собирался с ней спать.
Даже если бы она сама попросила.
Приглядевшись, киллер понял, что девушку одолевала жуткая депрессия. Из красных опухших глаз изливалась горькая усталость; лицо было заметно бледнее, чем у большинства самок этого возраста.
— Добрый вечер, — поздоровался Сильвер. — Мы можем войти?
Девушка воззрилась сперва на темного эльфа, затем перевела взгляд на огромных субъектов, молча возвышавшихся у него за спиной. Если первый был, безусловно, благовиден, то остальные выглядели отпетыми уголовниками. Киллер укорил себя за невнимательность: бандитские рожи компаньонов, гордившихся своими шрамами, самого его ничуть не волновали, однако могли сразу же внушить Эйните недоверие.
— Кто вы такие? — спросила девушка.
— Мы те единственные, — ответил Сильвер, мягко отодвигая Эйниту с порога, — что помогут вам пережить завтрашний день. Насколько я понял, больше заинтересованных нет.
Все четверо вошли в комнату, Ксур закрыл дверь.
Киллер огляделся. Поиски стула заняли всего лишь мгновение: кроме него меблировку комнаты составляла кровать, табурет и крохотный письменный стол. У окна находился тонкий “аппендикс” — кухня и ванная, совмещенные в единое целое.
Сняв со стула учебники в темных переплетах, Сильвер переложил их на кровать, после чего невозмутимо уселся.
Возражений не последовало. Эйниту, видимо, не удалось бы удивить, вздумай гости отплясывать народные танцы. Ее состояние напоминало глубокую сырую яму, откуда приходилось глядеть на окружающий мир. Девушка сидела на самом дне, уже не надеясь когда-нибудь выбраться. Появление незнакомцев, равно как и заявление эльфа, не произвело должного эффекта.
Пожав плечами, Эйнита отошла от двери и села на кровать.
Источником освещения служила большая люстра, на которой горели две тусклые лампочки. Сильвер с неохотой снял очки.
Вопиющий жест уважения не впечатлил хозяйку — Эйнита по-прежнему глядела на него пустыми глазами, в которых не осталось даже слез.
Компаньоны ухитрялись толпиться втроем, благо в тесной комнатке это было несложно. Ксур время от времени подносил ко рту сигарету. Напряжение сгустилось в воздухе, словно кисель.
— Вот что, — сказал киллер, — идите-ка курить в коридор. А заодно проследите, чтобы нас никто не беспокоил.
Компаньоны вышли, осторожно прикрыв дверь.
Кисель немного рассеялся, но девушка по-прежнему напоминала пружину, один-единственный корявый виток которой мешал распрямиться остальным.
— Меня зовут Сильвер. А вас — Эйнита.
— Чем вы занимаетесь, Сильвер? — просила Эйнита, возможно, просто потому, что этого требовала элементарная вежливость. — Прежде я вас не видела в кампусе.
— Прежде мне здесь не доводилось бывать, — ответил киллер. — Полагаю, твой первый вопрос подразумевал занятие, которым я зарабатываю на жизнь.
Девушка кивнула — казалось, вновь отдавая дань уважения.
— Я — наемный убийца.
Зрачки внутри серых глаз немного расширились — ровно настолько, чтобы Сильвер успел зафиксировать изменения. Это хорошо. Ему удалось ее заинтересовать.
— Сильвер-киллер, — сказала она, улыбнувшись. — Это что, ваше прозвище?
— Угадала. Мое настоящее имя позабыто всеми, включая меня самого.
— Зачем вы здесь? Мне осталось недолго.
— Это предоставь решать Судьбе. Я здесь потому, что нуждаюсь в твоих услугах, Эйнита. Мне позарез нужен маг. — Темный эльф отметил, как бледное лицо стремительно пробуждается к жизни. — Какова твоя специализация?
— Варлок, — девушка кашлянула, — с уклоном в некромантию. Возможно, наоборот. Оживление трупов — наш основной источник доходов.
— Это мне известно. — Киллер не позволил удовлетворению всплыть на поверхность лица. — Так ты согласна, Эйнита?
— Согласна — на что?
— Уехать с нами, конечно. Я же ясно сказал, что хочу тебя нанять.
— Не вижу смысла в нашем разговоре. — Эйнита провела ладонью по лицу. — Завтра меня уже не будет. Думаю, вам все известно.
— Не отвлекайся, сейчас мы говорим о другом. Что, если ты все-таки переживешь завтрашний день?
— Тогда меня исключат из Университета. Это беспрецедентный случай, мне успели все объяснить. Меня не убьют, однако, если я останусь, мое тлетворное влияние пагубно скажется на умах посвященных...
Сильвер почувствовал, как синяя птица без всякого принуждения уселась ему на плечо. Ладони покалывали, словно после удачного выстрела.
— В таком случае, — произнес он, — тебе следует подумать о времени, которое настанет, к примеру, послезавтра. Я предлагаю тебе высокооплачиваемый контракт. Когда все закончится, ты будешь довольно состоятельной молодой особой, у которой вся жизнь впереди. Я даже помогу тебе разобраться с особо назойливыми ухажерами.
Губы Эйниты сами собой сложились в улыбку.
— Что мне придется делать?
— То, для чего тебя все эти годы готовили, не больше и не меньше. Зло, в моем обличье, наконец-то тебя отыскало. — Киллер внимательно изучал лицо собеседницы, регистрируя любое движение мышц. — Полагаю, бессмысленно рассказывать о сопутствующем риске. Именно поэтому я плачу хорошие деньги.
— Ну а что, — Эйнита помедлила, — если я завтра умру?
“В таком случае, — подумал Сильвер, — твоя кандидатура нам не подходит. А я попытаюсь найти кого-нибудь покомпетентнее”.
— Значит, — он усмехнулся, — ты ничем не рискуешь, так ведь? Но если наша сделка состоится СЕГОДНЯ, мы приложим максимум усилий, чтобы ты выжила завтра. Согласись, дело того стоит. Жизнь автоматически продлевается на неопределенный срок.
Все произошло так внезапно, что темный эльф немного опешил.
— Хорошо, я согласна. Где расписаться?
— Гм... Нигде не нужно расписываться. Достаточно того, чтобы ты поклялась силами Тьмы, что согласна стать частью моей команды и, по мере возможностей, делать все, что я скажу. Разумеется, твои обязанности будут заключаться исключительно в магии.
— Сколько мне полагается? — Разговор, похоже, начал забавлять Эйниту. — Раз уж мы зашли так далеко...
— Сто тысяч эльфийских марок. Девушка присвистнула:
— А у вас масштабы, однако... Вы ведь темный эльф, верно?
— Верно. Так ты согласна?
— Конечно. Клянусь силами Тьмы, Зла и Повелителем в придачу.
Киллер поморщился:
— Отлично. Клянусь силами Тьмы, что, когда все будет кончено, ты получишь свою плату. Сто тысяч эльфийских марок. — Сильвер потер ладони. — Ну а теперь, Эйнита, рассказывай все по порядку. С кем тебе придется сражаться?
Вопрос, казалось, прорвал невидимую плотину.
— С Бобом Бренчли по прозвищу Чистюля. Старший преподаватель на кафедре некромантии. Как-то раз он оставил меня после занятий под предлогом того, чтобы я помогла прибраться. Лаборант не пришел, а повсюду валялись груды мертвого мяса. Я удивилась, но виду не подала. Тогда он набросился на меня — насилу отбилась, разбила о его башку какую-то колбу и сбежала. — Эйнита перевела дух, затем вновь затараторила: — Наверное, не стоило мне идти к декану. Тот сразу же направился в лабораторию, застав там Боба, бинтующего голову. Чистюля, конечно, заявил, что поскользнулся в луже крови. Таким образом, слово старшего преподавателя стояло против слова неофитки шестого курса. Ректор назначил поединок, чтобы, цитирую дословно, инцидент был исчерпан навсегда.
Девушка замолчала, дожидаясь, пока Сильвер осмыслит услышанное.
— Неужели у вас нет каких-нибудь колдовских штуковин, которые заставляют сказать правду?
— Есть, — Эйнита вздохнула, — но устав Университета запрещает применять их против своих. Кроме того, они не слишком надежны. Скажем, даже на шестьдесят процентов.
— Хм... А мы не можем сбежать?
— Нет, если у вас нет самолета, вертолета или, по крайней мере, быстроходного катера. — Девушка невесело усмехнулась. — Помню, когда-то сбежали несколько студентов, не выдержавшие тягот учебы. Они были способными учениками, поэтому отыскать их было нелегко. Но Университет не отступил. В итоге все четверо оказались на лабораторных столах.
— Полагаю, — сказал киллер, — выбора действительно нет.
— Вот именно. И все-таки я не уверена, что ректор позволит мне уехать. Это может неблагоприятно сказаться на репутации Университета.
— В этот раз он отступит, — заверил Сильвер. — Обещаю. Ты ведь способная ученица? — Эйнита пожала плечами, затем кивнула. — В таком случае, остановить нас не смогут. Каков характер поединка?
Эйнита рассказала.
Темный эльф почесал подбородок, успевший обрасти жесткой щетиной. Обычаи здесь были еще те. Впрочем, со своим уставом в чужой монастырь не ходят. Сильверу следовало принять все как должное.
— Пойдем, — сказал он, поднимаясь со стула. — Расскажем остальным. Обсудим и решим, что делать дальше. Возможно, побег — еще не самый сложный выход.
Эйнита покорно проследовала к двери. Выйдя в коридор, киллер не особенно удивился, когда компаньонов не оказалось в пределах видимости. Зато он мог их слышать. Из соседних дверей, почему-то приоткрытых, доносилось довольное ворчание троллей, смешанное с девичьим смехом.
Темный эльф заглянул в одну из комнат, увидев там следующее: тролли расселись на кровати, в то время как две молоденькие троллихи кормили их виноградом с маленьких ручек. В соседней комнате обнаружился Хугин, вовсю угощавшийся пивом. Рыженькие близняшки из расы людей, как ни странно, были чрезвычайно рады обществу клыкастого здоровяка.
Сейчас Сильвер находился не в том настроении, чтобы по-мужски понять эти слабости. “Вот он, — пронеслось в голове, — отличный шанс немного расслабиться. Когда тебе плохо, сделай так, чтобы кому-то стало еще хуже. Способ проверенный”.
— Это что такое?! — возопил он, вваливаясь в комнату троллей. — Отставить! Я ЧТО сказал вам делать?!
Гангстеры вскочили, разбросав виноградины, не донесенные до клыкастых пастей. На бандитских рожах появилось выражение, более приличествующее нашкодившим школьникам, нежели воинам Тьмы.
Темный эльф почувствовал, как отходят натянутые нервы.
— Марш отсюда, — велел он. — Ни на минуту оставить нельзя!
Тролли, понурив головы, поплелись к двери.
Огр, заслышав гневные выкрики, вышел по собственной воле. Испуганные близняшки выглядывали из дверного проема. Хугин, хотя и смутился, сохранил упрямое достоинство.
Сильвер взял Эйниту под локоток и направился в сторону лестницы. Спустившись, они миновали притихших “охранников” и вышли на улицу. Закупоренная Крошка дожидалась за углом. Эйнита окинула автомобиль изумленным взглядом.
Дверь распахнулась, и все пятеро погрузились в салон.
Карнаж, Робинс и Мориарти воззрились на девушку с различной степенью удивления во взглядах. Закрывая дверь, киллер подумал, что вот теперь команда наконец-то в сборе. Компаньонов можно было понять: эльф и сам полагал, что некроманты выглядят немного иначе. В итоге же он притащил хрупкую светловолосую девицу, которая, судя по опухшим глазам, долго и обильно плакала, причем совсем недавно. На боевую колдунью самочка никак не тянула.
— Познакомьтесь, — буркнул Сильвер. — Это Эйнита. Эйнита, это остальные. Имена ты узнаешь несколько позже, потому как сейчас будешь только путаться.
Эйнита послушно кивнула. Киллер конечно же покривил душой, однако девица, даже если поняла, не подала виду. Сидя на одном из кресел, она напоминала испуганного зверька, угодившего в нору куда более крупных созданий, чьи гастрономические пристрастия пока оставались загадкой.
— Эйнита — боевой маг, — продолжил киллер. — Она готова поехать с нами, вот только есть небольшая заминка. — Робинс многозначительно хмыкнул, Карнаж и Мориарти внимательно слушали. — Нам, можно сказать, страшно повезло. Выпускники Университета, оказывается, пользуются большим спросом по всей планете, поэтому нанять кого-либо из них представляется чрезвычайно трудной задачей. Однако Эйнита попала в уникальную переделку. Ей не позволят окончить учебу, потому как завтра же она обязана покинуть остров. Если... — Темный эльф поглядел на девушку, сжимавшую острые кулачки. — Если Эйнита одержит победу в завтрашнем поединке.
— Это мне что-то напоминает, — усмехнулся Робинс. — Ты не находишь?
— Некоторая аналогия есть, — признал Сильвер. — Эйнита мне все рассказала, поэтому вчерашний бой покажется всем детским лепетом. Некроманты — крутые ребята.
— Не тяни, пожалуйста, — попросил Карнаж. — Что за поединок?
— Если в двух словах, — киллер помолчал, подбирая эти самые слова, — Эйнита и ее противник будут соревноваться в магическом искусстве. Каждому предстоит создать зомби, называемых Мертвыми Защитниками... — Сильвер вздохнул. — Это извращение просто не укладывается у меня в голове. Эйнита, расскажи сама.
Девушка кивнула:
— Мы будем стоять друг против друга в Третьем Хтоническом Зале. Каждый создаст своего собственного Защитника. Чем больше трупов образует Защитника, тем он будет сильнее. Это зомби-колоссы, способные проламывать стены и валить лес. Древнее штурмовое колдовство. — Компаньоны слушали, как зачарованные. — В общем-то, ничего особо трудного в этом нет. Как правило, в подобных поединках побеждает тот, чей Защитник сильнее. А побежденный исчезает, заваленный горами трупов.
— и что... — Робинс прокашлялся. — В чем же проблема? Ты ведь изучала это штурмовое колдовство?
— Проблема в трупах, — опередил девушку Сильвер. — Необходимо по крайней мере три-четыре десятка. Университет выделил каждому дуэлянту по грузовику-труповозке, однако поиск трупов — дело рук самих утопающих. Полагаю, в местном морге трупы не задерживаются.
— Вот уж не думал, — фыркнул хакер, — что это станет для тебя проблемой. Ты ведь легенда, забыл?
Темный эльф придавил Робинса взглядом.
— Я, конечно, в своей жизни ухлопал немало народу. К сожалению, все эти покойники не смогут оказаться здесь сейчас. — Робинс потупился. — Как бы там ни было, никто не говорил, что дуэлянты наделены правом использовать все возможные средства. В этом-то самое странное. — Сильвер повернулся к Эйните: — А что насчет противника? Где ОН возьмет трупы?
— Мало ли где. — Девушка пожала плечами. — В лаборатории обычно бывает не больше десятка, но он, как-никак, старший преподаватель. В его распоряжении находятся кое-какие ресурсы. Кроме того, — Эйнита прикусила губу, — трупы должны быть расчлененными. Защитник должен состоять из кусков мертвого мяса.
Сильвер представил себе эту картину. Затем представил, как компаньоны, вооруженные огромными тесаками, разделывают мертвые туши. Это было что-то уж совсем несуразное.
— Это не проблема, — подал голос Хугин. — Немного взрывчатки, немного металлолома... Мертвые — не живые.
— Сперва нужно найти эти самые трупы. — Робинс подпер кулаком подбородок, затем брякнул ни с того ни с сего: — Как у тебя с кибермагией?
Эйнита удивленно посмотрела на собрата по расе, затем перевела взгляд на монитор, на котором плавала рогатая морда (жуткий вид Мориарти, по-видимому, девушка приняла за какую-то компьютерную побрякушку).
— Нам читали этот курс, — ответила она, — но бегло и по верхам. Ректор — крайне консервативный тип. В Университете нет ни одного компьютера — мол, думающие машины противоречат традициям.
— Стало быть, — допытывался хакер, — ты не умеешь программировать заклятия?
— Для этого сперва нужно научиться программировать. Последний раз такую штуку, — она кивнула на монитор, — я видела в далеком детстве.
— Это может стать проблемой? — быстро спросил Сильвер.
— Наверное, нет. — Робинс пожал плечами. — В Сети можно купить все, что угодно, включая боевые заклятия. К тому же у нас есть самый мощный ледоруб, какой только можно представить.
— Демон, — пояснил киллер, видя, что Эйнита не понимает. — Темный дух, обитающий в киберпространстве. На какое-то время он согласился погостить у нас.
— Это правда, — раздалось из динамиков. — Рад знакомству. Девица поглядела на монитор округлившимися глазами.
— Правда?.. — Эйнита протянула руку, нежно дотрагиваясь до монитора. — У вас есть собственный демон?!
— Он не принадлежит нам, — поправил Сильвер. — Профессор такой же член команды, каким, я надеюсь, станешь и ты. Кстати, Профессор, что скажешь по поводу услышанного?
— А я-то все ждал, когда кто-нибудь поинтересуется моим мнением. — Мориарти разинул пасть в ухмылке. — Как говаривал мой старинный знакомый — элементарно, дорогой Сильвер. Неужели все вы позабыли стадо существ, которых мы повстречали на дороге?
Темный эльф вздрогнул, словно от прикосновения холодной иглы. Демон, как всегда, смотрел прямо в корень. Однако это не уязвило самолюбия киллера: глупо пытаться соревноваться в сообразительности с искусственным интеллектом.
— Эйнита, — спросил Сильвер, — ты можешь провести процедуру в обратном порядке? Я хочу сказать, тебя учили делать из зомби обыкновенные трупы?
— Конечно, — девушка кивнула. — Это очень просто. Впрочем, я вспомнила, что на склад привезли партию трупов для электростанции. Прежде это меня не заботило, потому как я была совершенно одна, теперь же...
— Склад охраняют?
— Может, два-три студента. Там ничего нет, кроме трупов.
— Отлично. — Сильвер поднялся на ноги. — Где грузовик?
— Погодите, — Робинс протестующе поднял обе руки. — Из-за чего, собственно, сыр-бор-то?!
— Один тип к ней приставал, она ему отказала. Ректор назначил поединок. Еще вопросы?
Хакер, выпучив глаза, медленно покачал головой. Киллер и сам знал, что всегда умел отделять зерна от плевел.
... И Твари Зла не медля отправились на ночную охоту за трупами.

* * *

Грузовик был огромный — черный, размалеванный белыми черепами. Еще он был настолько древним, что Сильвер усомнился, способна ли машина вообще передвигаться. Если же нет, дело пахло жареным — в Крошку при всем желании не влезет больше двух десятков мертвых тел.
Темному эльфу не верилось, что все это происходит именно с ним. Судьба, похоже, страшно веселилась, наблюдая за странными похождениями. Впрочем, есть время разбрасывать трупы, теперь же настало время их собирать.
Грузовик завелся с третьей попытки. Мотор глухо застучал, киллер выжал сцепление и со скрипом дернул рычаг скоростей. Тяжелая махина провернула колесами, после чего тяжело поползла вперед.
Сильвер не стал включать фары (даже если они находились в исправном состоянии), чем немало удивил начинающую некромантку. Эйнита сидела рядом, показывая дорогу, остальные компаньоны с комфортом разместились внутри Крошки. Длинный приземистый силуэт катил следом, выдавая свое присутствие лишь блеском луны на тонированных стеклах.
Охотники за трупами вышли на дело. Виновница данного мероприятия, насколько видел темный эльф, почему-то не испытывала более-менее стойкой уверенности. Сильвер был озадачен. С такой командой, которую он ухитрился собрать, можно было поднять на воздух весь Университет. (Киллеру, как истинному Созданию Тьмы, не хотелось этого делать, однако он терпеть не мог, когда обстоятельства пытались загнать его в угол.)
Возможно, Эйнита была просто зеленой. В любом случае ее способности покажут себя завтра — у Сильвера же оставалось еще несколько дней, чтобы найти замену.
Склад обнаружился неподалеку от Университета. Недостаточно далеко, как рассчитывал киллер. Впрочем, он собирался действовать без особого шума. Остановив грузовик за углом, он выключил мотор и вылез наружу. Карнаж и Хугин уже стояли возле Крошки.
Склад окружали более-менее используемые строения, выстроенные из бетонных блоков. Ни единого опознавательного знака, за исключением номеров, выведенных черной краской. Склад — широкое квадратное сооружение с металлическими воротами — носил счастливый номер “7”.
Сильвер подошел к двери, вырезанной в правой створке ворот. Заперто. Стук глухо отразился от внутренних пустот. Примерно через минуту киллеру пришлось повторить процедуру.
Квартал освещал электрический фонарь, стоявший на расстоянии нескольких домов. Тьма настороженно бродила у самого склада.
Карнаж и Хугин притаились по обе стороны проема, готовые ломиться внутрь, как только за дверью щелкнет замок. Лица обоих скрывали черные банданы, благодаря чему компаньоны походили на грабителей поездов из старых фильмов. Сильвер же не стал прятать лицо — для него это был пройденный этап.
Наконец замок щелкнул, а длинный ржавый засов со скрежетом вышел из паза. Дверь приоткрылась. Из щели выглянула мальчишеская физиономия, подслеповато щурившаяся от перемены освещения. Дилетант. Киллер опустил на затылок человека рукоять пистолета, и тело кулем рухнуло на порог. Все трое вошли; Хугин закрыл дверь, предварительно втащив внутрь обессилевшего сторожа.
Сильвер огляделся, чувствуя приступ дикой ярости.
Пусто.
Двести квадратных метров холодной серой бетонной поверхности. Кое-где виднелись влажные пятна, контуры которых чем-то напоминали фигуры, которые полицейские рисуют мелками.
Ни единого тела, если не считать потерявшего сознание студента.
Из подсобного помещения, залитого ярким светом, донеслись какие-то звуки. Кто-то зашаркал ногами по бетону, после чего источник освещения начал перемещаться относительно неподвижных предметов. На стене появилась чья-то огромная тень.
Вторым сторожем оказался молоденький гоблин, сжимавший в руке толстую свечу. Глаза Создания Тьмы были куда более чувствительны, чем аналогичные органы людей. Поэтому и времени на то, чтобы приспособиться к изменению обстановки, гоблину требовалось немного больше.
Пистолет в руке Сильвера коротко щелкнул. Пуля, покинув ствол глушителя, погасила свечу. Внутри склада воцарилась Тьма. Киллер быстрым шагом направился к гоблину, чувствовавшему приближение опасности, однако все еще не способному разглядеть детали. Кулак темного эльфа врезался в подбородок студента; тело рухнуло на подкосившихся ногах.
Пусто. Ярость понемногу отпускала.
Их опередили. Такое с темным эльфом случалось нечасто.
— Что дальше? — спросил Карнаж. — Похоже, нас опередили.
Не отвечая, Сильвер направился к выходу. Делать здесь нечего, пора уносить ноги. Если колдуны вздумали шутки с ним шутить, все это им вылезет боком.
Киллер вытащил второй пистолет, приоткрыл дверь и осторожно огляделся. Пусто. Похоже, их действительно опередили. Только и всего.
Киллер вскарабкался в кабину грузовика.
Выслушав рассказ, Эйнита удивилась, однако горького разочарования явно не испытала. То ли неофитка так и не поверила в подарок Судьбы, то ли на уме у нее было нечто иное.
— Это Чистюля. Судя по тому, что сторожа охраняют пустой склад, он побывал здесь незадолго до нас.
— Возможно, — не стал спорить Сильвер. — Что дальше?

Предыдущая страница 20 Следущая страница


21 Александр Романовский

— Есть еще электростанция. И уличные рабочие, которых вы, скорее всего, видели на дороге.
— А также Чистюля, — напомнил киллер. — Почему бы нам не навестить его самого?
— Ни в коем случае! — испуганно воскликнула Эйнита. — Если вы убьете его, нам и впрямь останется только бежать с проклятого острова. Можно было бы попытаться отбить трупы... Нет, бесполезно. Реакцию ректора предугадать невозможно.
— Стало быть, зомби, — подытожил Сильвер. — Что за электростанция?
— Перерабатывает ману. — Девушка нервно оправила черную курточку. — Зомби работают там в три смены, потому как чистая мана разрушает заклятия. Не говоря уже о том, что непрерывные нагрузки способны деформировать даже мертвую плоть. С охраной там не лучше, чем на складе. Кого, в самом деле, бояться черным магам?..
— Белых магов, — усмехнулся киллер. — Впрочем, не важно. Как насчет мертвяков, которых мы встретили по дороге? Они выглядели... довольно шустрыми.
— Хранилище находится рядом с общагой, где сосредоточено большинство хозпостроек. Там слишком оживленно даже сейчас.
— Значит, электростанция?
— Никто не ждет от нас этого шага. — Эйнита серьезно нахмурилась. — Как мне кажется, наиболее удачный тактический ход.
Сильвер включил зажигание, пытаясь подавить улыбку. Надо же, такая малявка, а еще смеет его учить!. Как ни странно, он не смог рассердиться.
Крошка ползла за труповозкой, Эйнита показывала дорогу. Мориарти попытался связаться по рации, но темный эльф приказал ему заткнуться и просто двигаться следом. Если у колдунов есть телефоны и электричество, вполне возможно, у них имеются также сканеры радиочастот.
Черный грузовик жутко гремел и дребезжал, подскакивая на ржавых рессорах. Временами глушитель оглушительно кашлял, извергая клубы синего дыма. Сильверу казалось, будто за его персоной следит, потешаясь, целый остров. Глядите, вот едет легенда, ха-ха!
Как бы там ни было, неудобства психологического свойства он еще мог перетерпеть. Гораздо забавнее бы вышло, застрянь он на обратном пути с этой развалюхой, битком набитой трупами. Вот тут бы все насмеялись, включая его самого.
— Ты уверена, — эльф рывком повернулся к девушке, — что все трупы не разобрали и там?..
— Исключено. Никто не отдаст Чистюле рабочих. — Эйнита прикусила губу. — Новая партия была немаленькой, что-то около тридцати голов. Значит, нам нужно, по крайней мере, столько же. Боб соорудит здорового Защитника.
— Что, если твой Защитник будет не меньше? Ты сможешь победить? Хочешь ли?..
— У меня просто нет другого выхода. — Эйнита слабо улыбнулась. — У Чистюли, впрочем, также.
Сильвер промолчал, сосредоточившись на дороге. Они вновь ползли по каменной террасе, обвивавшей гору, теперь уже вниз. Грузовик, также напоминавший эльфу насильно оживленный труп, издавал всевозможные стоны, скрипы и вздохи, моля о том, чтобы его оставили наконец в покое. Пустые дома потянулись бетонной вереницей. Киллер включил фары, решив, что весь этот грохот, производимый в полной темноте, звучит куда подозрительнее. Это был, мягко говоря, необычный опыт.
Электростанция появилась так неожиданно, что, не развяжи Эйнита язык, он, скорее всего, проехал бы мимо. Рефлексы Мориарти сработали безотказно — тот остановил Крошку почти синхронно.
— Говорить нужно заранее, — буркнул Сильвер. — Они там, наверное, сбежались нас встречать.
— Извините, — съежилась девушка, — я просто задумалась. К тому же не думаю, что станцию охраняют серьезней, чем обычно.
— Подумай лучше о том, что ваш ректор не показался мне дураком, — проговорил киллер, открывая дверь. — В преддверии поединка он вполне мог усилить охрану.
Он спрыгнул на землю. Эйнита вышла из кабины со своей стороны, после чего зачем-то хлопнула дверью. Сильвер поморщился. Наверное, он никогда так и не привыкнет иметь дело с дилетантами, которым требовалось разжевывать каждую мелочь.
С другой стороны, доходной грузовик своим появлением наделал достаточно шума — электростанция, если верить пояснениям Эйниты, находилась в какой-то полусотне метров.
— Вортекс пусть остается внутри, — сказал эльф в рацию. — Ну и Профессор, конечно. Остальные — на выход.
— Понял, — отозвался Мориарти. — Один момент.
Сильвер подошел к Эйните, зябко кутавшейся в форменную курточку.
— Когда мы обезвредим стражу, — предупредил он, — придет твой черед. Сама понимаешь, некромантия для нас в новинку. — Девушка угрюмо кивнула. — Не знаю, насколько это сложно, но от тебя требуется заставить приковылять их сюда, залезть в кузов, после чего спокойно отключать питание или что у них там...
— Я поняла. Главное — снять контролирующие заклятия. Все рассчитано на старшекурсников, которые работают там по нарядам. — Эйнита усмехнулась. — Мне тоже случалось, я не лучше и не хуже остальных.
— Чтобы победить Чистюлю, — заметил Сильвер, — этого мало. Ты уже никогда не станешь прежней студенткой.
— А ты умеешь обнадежить, — огрызнулась девушка. — Нечего сказать!
Сильвер не ответил, наблюдая за приближением компаньонов. Люди, что тут сказать. Однако, если ей удобней “тыкать” столетнему эльфу, он не собирался возражать. Главное, чтобы девица доказала, чего она стоит в завтрашнем бою. Остальное пока не имело значения.
Быстро разъяснив компаньонам ситуацию, Сильвер развернулся и зашагал к электростанции. При ближайшем рассмотрении та оказалась приземистым сооружением, островерхая крыша которого торчала над бетонным забором. По обе створки горели два фонаря. Сами створки были гостеприимно распахнуты.
Киллер достал пистолеты и настороженно снял с предохранителей.
“Не может быть, — думал он, — чтобы черные маги, которых ненавидит весь мир, относились к объекту стратегической важности с подобной халатностью! Впрочем, у колдунов были свои приоритеты — возможно, важными объектами у них, к примеру, считались хранилища гримуаров”.
Как бы там ни было, подобная гостеприимность вовсе не обнадеживала. Тем не менее вокруг было по-прежнему спокойно. Погода, по мнению Сильвера, как нельзя лучше подходила для похищения трупов: тоскливо завывал соленый морской ветер; бритвенно-острый месяц ронял на волны желтую кровь; звезды казались порами в теле гигантского черного зверя, пожравшего мир.
Компаньоны перевязали физиономии черными банданами, которых в запасниках Крошки было предостаточно. Медлить не имело смысла. Если окажется, что он все-таки переоценил способности ректора, количество местных адептов изрядно сократится. Предки Сильвера были великими магами, однако сам он считал пристрелянный ствол самым надежным видом колдовства, который только можно придумать.
“Что, если их опередили и здесь?.. — Неприятная мысль оставила после себя холодный липкий след. — В этом случае придется непосредственно разобраться с алчным Чистюлей либо же забыть о кандидатуре Эйниты”.
Жестом растянув компаньонов в цепочку, он первым вошел в широкую щель между створками. Против ожиданий, никого. Никто не выкрикивал заклятия, не крался под покровом теней. Никого и ничего, если не считать металлического хлама, разбросанного в отдалении, а также горы бумажных мешков, накрытой брезентом.
Сама электростанция насчитывала один-единственный этаж, в котором у самой крыши были прорезаны крохотные оконца. В них то и дело мелькали фиолетовые сполохи, неприятные глазам темного эльфа. Дрожь асфальта под ногами говорила о том, что большая часть электростанции находилась под этой самой поверхностью. “Если так, — решил киллер, — ходячих трупов там должно оказаться предостаточно”. (Неделю назад Сильвер разбил бы рожу любому, кто сказал бы ему, что вскоре он будет чрезвычайно рад этому самому обстоятельству.)
Широкая дверь смотрела в сторону ворот; металлические створки плотно закрыты. Дождавшись, когда все компаньоны, включая Эйниту, сойдут с линии огня, киллер осторожно потянул за ручку.
Оба пистолета уставились на черный проем, в котором мерцали тусклые сполохи. Но и только. Никто не бросился из наэлектризованной Тьмы. Кивнув троллям, Сильвер скользнул между створок. Гангстеры нырнули следом; оружие троих шарило по просторному помещению, синхронно поспевая за вращением глаз.
Широкая бетонная терраса была огорожена высокими перильцами, вдоль которых лежали, будто отдыхая, разномастные существа. Приглядевшись, темный эльф понял, что среди мертвецов затесался и кое-кто живой. Об этом говорила расслабленная непринужденность, с которой человек облокотился о перильца, разглядывая что-то внизу.
Сунув пистолеты в кобуры, Сильвер начал красться к колдуну, обходя беспорядочно разбросанные трупы. Некоторые зомби зашевелились, почувствовав приближение тела, в котором по-прежнему циркулировала горячая кровь.
Киллер ускорил шаг. Если незадачливый сторож обернется, его придется убить. Неизвестно, как на это посмотрел бы старый фомор, отличавшийся, судя по всему, редкой эксцентричностью.
Но вот эльф уже стоял за спиной человека — так близко, что смог бы коснуться перил. Студент, на свое счастье, не обернулся, сохранив тем самым собственную жизнь. Сильвер схватил его за волосы и оттащил от перил. Зомби беспокойно ворочались вокруг; парень, сдавленно мыча зажатым ртом, пытался вывернуться из железного захвата, в то время как киллер, тихо матерясь, пытался нашарить на его шее нужную точку. Практика показывала, что сохранить чужую жизнь гораздо труднее, чем отнять.
Наконец тело обмякло. Сильвер оттащил студента в сторонку, дабы компаньоны не перепутали его с живым трупом, который упрямо не желал просыпаться.
Некоторые зомби, поскрипывая суставами, тут и там вставали на ноги. Однако темный эльф не мог уйти, даже не попытавшись удовлетворить любопытство. Облокотившись о перила, — точь-в-точь предыдущий зритель, — он заглянул в чрево шахты.
От террасы спускалась широкая спиральная лестница, отгороженная от шахты металлической сеткой: по всей видимости, зомби, совершавшие подъемы-спуски несколько раз на дню, не очень-то ладили с понятием высоты; мертвым все равно, однако с переломанными костями производительность труда резко снижалась.
От дна шахты террасу отделяла добрая дюжина метров. Невзирая на порядочное расстояние, Сильвер чувствовал, как лица касаются тугие холодные струи. Мана хлестала через край, притягиваемая к месту своей гибели, словно стая мошкары — ярким пламенем. Статическое электричество пробиралось в волосы потрескивающими сороконожками.
Киллер стал свидетелем зрелища, волшебного во всех смыслах. Мана, совершая переход в иной вид энергии, сопровождала оный процесс диковинными спецэффектами. Фиолетовые молнии — не электричество еще, но уже и не магия — плясали между странного вида металлическими конструкциями. Жилы силовых кабелей переплели стальной каркас; тут и там вращались шестеренки, мелькали ремни, поднимались или опускались противовесы.
Это был чудовищный, опасный анахронизм, аналог которого, пожалуй, имелся лишь в каком-нибудь музее. Устаревший, неэффективный процесс. Но удивляться было нечему. Если, к примеру, количество компьютеров, пропорциональное числу населения в странах союзников, было более или менее известно, то, сколько колдунов и чем они занимаются, это вряд ли кто смог бы сказать.
Воспоминания всплыли сами собой. Сильвер уже видел нечто подобное на иллюстрациях в какой-то книге. Первые эксперименты с электричеством проводила секта полоумных магов. Всех их вроде бы сожгли на кострах, однако порочная идея пустила крепкие ростки.
Экстаз, агония, смерть. Разрыв сердца во время оргазма. Мана была инструментом, безмозглой субстанцией, поэтому не имела чувств. Кое-что темный эльф чувствовал вместо нее, и это ему не понравилось.
Зомби, общим количеством около трех десятков, вращали гигантское колесо. Множество рук вцепилось мертвой хваткой в стальные поручни; десятки пар ног толкали многотонную махину. Колоссальные часы, которые не останавливались ни на мгновение. Отсчет на киловатты.
Во всем этом было нечто завораживающее и противоестественное. Во всяком случае, Сильверу так показалось. К покойникам в целом он был безразличен, однако кое-кого на том свете страстно желал повидать. Киллер сомневался, что трое студентов, наблюдавшие за работой мертвых рабов, желали подобной участи, к примеру, собственным родителям.
Но это был вопрос морали. Законы союзников — сама гуманность — не запрещали эксплуатировать живых мертвецов.
Осмотр силовой установки занял не больше минуты. За это время около трети “спавших” зомби поднялось на ноги и, шатаясь, побрели к живым пришлым. Какая-то старуха с обглоданным черепом подползла к Сильверу и попыталась схватить за штанину. Киллер, не оборачиваясь, отбросил ногой костлявую конечность.
Пора приниматься за дело.
Он развернулся и направился к двери. Зомби протягивали костлявые руки, разевали обезвоженные рты, из которых не вырывалось ни звука. На эльфа надвигалось около дюжины мертвецов. Ему ничего не стоило ускользать от неловких холодных объятий. Он скользил меж одеревеневших зомби, словно вода просачивалась между камнями. Вот только киллеру удалось ни разу не коснуться мертвой плоти.
Во время этого аттракциона, помимо прочего, он приметил одно обстоятельство: запахи были гораздо менее ощутимыми, чем следовало бы ожидать от места с подобной концентрацией трупов на один квадратный метр. Это безусловно радовало, но и наталкивало на размышления.
Компаньоны с отвисшими челюстями наблюдали за приближающимися мертвецами. Никому, даже бывалому Хугину, очевидно, не доводилось видеть подобного своими глазами. На этот раз их и злобную магию уже не разделяли бронированные стекла Крошки.
Когда Сильвер поравнялся с обоими троллями, на террасу вошла Эйнита. Не тратя слов попусту, она, мгновенно оценив ситуацию, принялась за дело. Начинающих некромантов, несомненно, обучали подавлять массовые беспорядки среди собственных же клиентов, примерно как в полицейских вузах обучали обуздывать уличные бунты.
Губы девушки быстро шевелились; до чувствительных ушей Сильвера доносились обрывки невразумительных фраз — язык заклинаний был для него темным лесом, как ни бились когда-то приемные родители. Определенную последовательность фраз завершали быстрые пассы, производимые тонкими девичьими пальцами. Двое зомби отделились от общей массы и побрели в сторону выхода. Затем еще двое.
Стена мертвых тел неумолимо приближалась. Здесь были мертвецы на любой вкус — мечта некрофила. Старики, сравнительно молодые особи, даже дети. Последние категории, как правило, были отмечены следами насильственной смерти: пулевые отверстия, резаные и колотые раны, проломленные черепа. Ходячая энциклопедия смерти.
Трупы, будто сошедшие со страниц учебника по медицине, застыли на различных стадиях разложения; заклятия сковали мертвую плоть по всем законам молекулярной физики. Обнаженные кости соседствовали с мумифицированной плотью, хрустящей, словно бумага. В некоторых глазницах сохранились глазные яблоки. Из большинства же черепов глядела Тьма.
Эйнита явно не поспевала за притоком тел. Вереница трупов тянулась к двери, однако к некромантке уже протянулся десяток мертвых рук. Всех этих бывших граждан и подданных было попросту невозможно уговорить построиться в ряд и дожидаться своей очереди. Насколько киллер понимал, для этого требовалось сперва снять контролирующие заклятия, чем, собственно, Энита занималась.
Сильвер пнул ближайшего зомби — безглазого гоблина. Труп отлетел, и второй глаз, вывалившись из глазницы, повис на тонком световоде. Оставалось загадкой, каким образом мертвецы знали о местонахождении пришлых. Возможно, по запаху. Возможно, они просто ЗНАЛИ, в какой стороне находится живая, горячая плоть. Как бы там ни было, все это лежало за гранью привычной логики. Гнилые мозги, казалось бы, не способны были даже отвечать за координацию движений.
Компаньоны окружили девушку. Ходячие трупы, подступавшие непозволительно близко, отлетали на задние ряды. Зомби не могли оказать даже намеков на сопротивление — когда кто-либо поднимал тощую руку, в торс врезался тяжелый ботинок.
По мнению темного эльфа, ЭТИ мертвецы были не очень-то похожи на тех, что показывали в исторических и документальных фильмах. Те дрались, словно звери, порой против своих же сородичей. Поразмыслив, киллер пришел к выводу, что этим мертвецам не хватало направляющей воли, которая послала бы их в бой. Поэтому зомби действовали лишь за счет собственной ненависти.
Увлекшись забавной, но примитивной игрой, Сильвер едва не пропустил переломный момент. Над террасой неожиданно показалась голова одного из студентов. То ли его привлек странный шум, то ли он решил проведать товарища. Как бы там ни было, рослый тролль поднялся по лестнице и стоял, пытаясь осмыслить происходящее.
Киллер рванул из кобуры пистолет, быстро отворачиваясь. Из всех присутствующих лишь у него на лице не было банданы. Зрение же троллей немногим уступало его собственному. Нагнув голову, Сильвер шагнул вперед, держа наготове пистолет, но Карнаж оказался быстрее.
Вервольф подскочил к троллю двумя гигантскими прыжками — люди не умеют, не могут так двигаться! — и, схватив за куртку, втащил на террасу. Крепкий кулак байкера врезался в квадратную челюсть, после чего студент незамедлительно вырубился.
Киллер одобрительно кивнул. Пожалуй, этот парень, первым вошедший в команду, оказался действительно к месту. Чего стоила одна история с телефонами!
Огр и тролли тем временем продолжали развлекаться, Эйнита напряженно работала. На высоком лбу выступили крохотные капли, глаза опасно сверкали. Вскоре от недавнего воинства остались лишь какие-то калеки, которых студентка оставила лежать на бетонном полу.
— Уходим, — скомандовал Сильвер. — Если ты закончила, конечно.
Эйнита обессиленно кивнула.
Тем не менее им пришлось дождаться, пока последний мертвец неторопливо проковыляет во двор. Долтур плотно прикрыл двери, а Ксур и Хугин тащили студентов. Оба “отдыхающих” в обнимку улеглись возле какого-то амбара, где их найдут, очевидно, не скоро.
Поглядев на груду металлолома, киллер подозвал великана-людоеда.
— Ты что-то говорил про лом и взрывчатку. — Эльф указал на острые грани. — Возьми, сколько нужно. Тролли помогут.
Хугин кивнул и, окликнув гангстеров, направился к бесхозной свалке.
Сильвер медленным шагом двинулся вдоль унылой колонны. Мертвая плоть, облепившая костяной каркас, упрямо плелась вперед, озабоченная единственной целью — как бы поскорее очутиться в труповозке. Близость живых, казалось, уже не беспокоила гнилые мозги. Наиболее шустрые зомби уже успели залезть в кузов, где укладывались плашмя, вплотную друг к дружке. Карнаж и Эйнита руководили погрузкой. Время от времени девушка выкрикивала резкие команды — слова Извечного языка лишь дополнялись непонятными ругательствами.
Вскоре вернулись огр и тролли, без заметных усилий тащившие охапки ржавой арматуры.
— Ждать, — велела Эйнита.
Зомби покорно остановились. Хугин и гангстеры полезли в кузов и, ступая по трупам, свалили металлолом в центре труповозки.
Великан-людоед спрыгнул на землю и брезгливо вытер подошвы об асфальт.
— Пусть ложатся сверху, — сказал он девушке, затем повернулся к Сильверу: — Нужен пластит и детонатор. Или хотя бы канистра бензина.
— Бензином мы их просто сожжем, — возразил темный эльф. — Есть и пластит, и детонатор.
— Отлично. — Огр потер большие ладони. — Но и бензин неплохо. Не сожжем, если не нужно.
Сильвер пожал плечами. В конце концов, глупо спорить со штатным подрывником, ибо зачем, спрашивается, его брал?..
Киллер сходил внутрь Крошки, преодолел град вопросов Робинса и Мориарти, после чего вернулся с детонатором и ломтем взрывчатки. Огр отщипнул требуемый кусок — неожиданно крохотный, — после чего прилепил к детонатору и вновь скрылся в недрах труповозки. Взрывное устройство оказалось в центре сплетения арматуры, сверху штабелями укладывались безропотные зомби.
Сильвер понял, что стал свидетелем чего-то очень правильного.
— Наконец погрузка была завершена. Все ходячие трупы — около сорока голов — оказались внутри кузова. Кто-то, погребенный под телами собратьев, настойчиво пытался выбраться наружу. Киллер на всякий случай пересчитал компаньонов.
Ксур закрыл кузов, и все расселись по машинам.
На этот раз зажигание труповозки сработало только тогда, когда Сильвер пообещал продырявить ее ржавый бензобак. Кое-как развернувшись на узкой улочке, они тронулись в обратный путь. Грузовик с полным кузовом рычал, скрипел и всячески тужился, но упрямо карабкался на вершину горы.
На этот раз Крошка ехала впереди. Дело было сделано, фары упруго взрезали Ночь.
Вцепившись в широкое рулевое колесо, киллер раздумывал над событиями этого вечера, а также о возможных последствиях. Кое-что оставалось загадкой.
— Скажи, — повернулся он к задумчивой Эйните, — то, что мы сделали, разве это допустимо? Пропажа зомби не останется незамеченной. Ректор все поймет, лишь только глянет на нашу добычу.
— Ну и хрен с ним, — беззаботно усмехнулась студентка. — Насчет допустимости не знаю, однако они не имеют права меня в чем-либо обвинять. Никто не схватил нас за руки, верно?
— Я бы хотел на это посмотреть, — буркнул Сильвер.
— Вот-вот. Как, интересно, они представляли себе, я буду управляться с этой штуковиной? — Эйнита кивнула на руль. — Я даже водить не умею...
— Стало быть, — сделал вывод темный эльф, — наверняка ты не знаешь.
— Чистюле тоже не полагается брать трупы со склада, — заметила девушка. — Поиск материала — проблема каждого дуэлянта. Если мы смогли ее решить, значит, охрана электростанции не соответствует должной. — Эйнита наморщила лоб. — Возможно, меня просто не брали в расчет. Никто ведь не думал, что я буду не одна...
— Ректор думал, — сказал Сильвер. — Он сам позволил мне узнать о твоем существовании.
— Вот как? — удивилась девушка. — Тогда беспокоиться не о чем.
— Я бы не стал недооценивать фоморов. Порой образ их мыслей выписывает странные кренделя.
Разговор оборвался; Эйнита вновь погрузилась в невеселые раздумья.
За несколько кварталов до главного корпуса Сильвер связался с Мориарти и остановил машину. Рычаг скоростей занял крайнюю позицию, киллер выжал газ. Труповозка с ужасающим надрывом прижалась задом к ближайшему дому. Киллер еще немного помучил беднягу, до минимума сокращая щель между стеной и кузовом.
Они с Эйнитой вышли из кабины и присоединились к группе компаньонов, собравшихся, чтобы поглазеть на представление.
Сильвер вытащил из кармана пульт детонатора и в последний раз оценил ситуацию. Кузов грузовика, облупившийся и покрытый коррозией, выглядел достаточно прочным, чтобы выдержать удар раскаленного кулака. Тем не менее все на всякий случай отошли подальше (никто не желал получить по морде куском полусгнившего мяса).
Темный эльф вдавил кнопку.
Внутри труповозки что-то ухнуло, взревело и задребезжало. Многострадальный грузовик покачнулся на рессорах. Кое-где на металлическом кузове появились конусообразные выпуклости. Этим все и ограничилось.
Компаньоны обменялись бессмысленными и экспрессивными фразами. Сильвер представил, как внутри труповозки копошатся куски разорванных, обугленных тел. Заглядывать внутрь фуры ему почему-то расхотелось (возможно, потому, что сама идея о том, что кое-кого невозможно убить дважды, претила его здравому смыслу).
Он повернулся к Эйните:
— Ты их не... отключила?
— Зачем? — девушка пожала плечами. — У меня будет преимущество, которое сбережет время и силы.
Киллер был вынужден признать, что ему нравится образ мыслей молоденькой самки. Другое дело, как на это посмотрит судейская комиссия — во главе со старым фомором.
— Хорошо, — кивнул эльф. — По машинам. Они продолжили путь.
— Наверное, — сказал киллер погодя, — эту ночь тебе лучше провести с нами. Я опасаюсь за твою безопасность.
— Не следует, — улыбнулась студентка. — Чистюля на редкость трусливый тип. И потом, воспринимать меня всерьез он просто не может.
— Я бы не сказал, — заметил Сильвер. — Судя по его поведению, ты для него очень даже всерьез...
— Как бы там ни было, порядочной девушке не пристало ночевать в одной машине с едва знакомыми взрослыми мужчинами. — Эйнита состроила кокетливую гримаску. Киллер сдержал тяжкий вздох. — Я не из тех, кто накануне казни пускается во все тяжкие. А потому собираюсь напряженно готовиться, дабы предстать перед противником во всеоружии. Потому, кстати, поединок и назначили на дневное время.
— Ну как знаешь. Дело твое.
Остаток пути они проделали в молчании, если не считать надрывных воплей труповозки. Ответ Эйниты Сильвера отнюдь не удовлетворил. Он знал немало случаев, когда редчайшие трусы пускались во все тяжкие, дабы избежать грядущей опасности.
Однако он не хотел, да и не мог самолично стоять на посту: как ни крути, магов много, а Крошка — одна. Демонов, предположительно, в Сети тоже немало, но эльф не собирался вторично спускаться на самое Дно.
Поэтому ему предстояло назначить добровольцев.
Он не мог отрядить огра или троллей — те сразу же разойдутся по соседним комнатам, позабыв о том, что кто-то нуждается в охране (не говоря уже о том, что на Сильвера продолжали накатывать приступы подозрительности: гангстеры вполне могли отправиться на поиски автономной связи с континентом; киллер знал, что они не делали этого в придорожной гостинице, с прошедшей же ночи объем информации заметно раздулся). Кандидатура Робинса отпадала сразу — Эйнита нуждалась в физической защите, а не виртуальной. Что же касалось Карнажа... Это следовало проверить.
Сильвер остановил труповозку, когда до общежития оставалось менее сотни метров.
— Пойдем, — сказал он, открывая дверь, — провожу тебя. Они вышли из кабины и зашагали к женскому корпусу. Крошка притаилась неподалеку хищным черным силуэтом.
Студенты-охранники проводили странную парочку недоумевающими взглядами, однако — на свое же счастье — воздержались от комментариев.
Эйнита открыла дверь комнаты, вошла. Киллер остался стоять на пороге. Он чувствовал себя по-дурацки: у него уже довольно долго не было женщины, однако своя же компаньонка — не лучшая кандидатура. Темный эльф не прожил бы так долго, не научившись думать мозгами, а не членом.
В классической ситуации девушке полагалось бы предложить ему кофе, давая понять, что она, собственно, не против. Но Эйнита, по-видимому, не любила классику.
Киллер прервал неловкое молчание:
— Если ты откроешь дверь чуть погодя, то обнаружишь у порога здоровенного матерого волка. Не пугайся, он пробудет там до утра, дабы тебя никто не беспокоил.
— Волка?.. — Эйнита озадаченно нахмурилась, соображая. —Я не видела никакого... — Тут до нее дошло. — Ах вот оно что...
— Именно. Не пугайся, ладно?
— А кто это — тот здоровяк, который так резво скачет?
— Угадала. Вот, возьми на всякий случай. — Девушка приняла рацию. — Спокойной ночи.
Сильвер развернулся, чтобы уйти, но Эйнита прильнула к нему на короткое мгновение и быстро ужалила в щеку горячими губами.
— Спасибо тебе, — прошептала она. — Никто и никогда не делал для меня так много.
Темный эльф кивнул, переступил через порог и закрыл дверь. Вслед ему щелкнул замок.
Слова или поцелуи уже давно перестали его удивлять. Неужели глупая самка не понимает, что интересует его исключительно в силу своих знаний, наличие которых еще предстояло проверить?.. Если нет, значит, темному эльфу следовало пересмотреть свое мнение о великом будущем человеческой расы — Твердь не терпит наивных дураков. Особенно тех, что размножались в геометрической прогрессии.
Студенты в холле выглядели еще более удивленными, чем при виде разношерстной компании — похоже, не один только Сильвер ожидал, что его пригласят остаться на ночь.
Скажи она об этом открытым текстом, и темный эльф остался бы холоден, словно ледяная глыба. Во всяком случае, намеревался. Момент был упущен.
Он вышел из женского корпуса и направился в сторону Крошки. Если компаньоны и разделяли всеобщее недоумение, то вида не подали.
— Тебе не кажется, — поинтересовался заботливый Робинс, — что девочка нуждается в охране?
— Кажется? — усмехнулся киллер. — Я в этом уверен. Профессор, проверь связь.
Демон тут же принялся требовать ответа. Через какое-то время Эйнита, разобравшаяся в тонкостях аппарата, раздраженно откликнулась.
Сильвер поглядел на Карнажа, присосавшегося к пивной банке. Даже в человеческом обличье вервольф выглядел достаточно внушительно, чтобы... привлечь внимание девчонок из соседних комнат.
— Майкл, — окликнул киллер, — на пару слов. Вервольф пересел на ближайшее кресло.
— Скажи, — Сильвер тщательно подбирал слова, — ты можешь контролировать себя в зверином обличье? Карнаж пожал плечами:
— Я — необычный вервольф, ты об этом знач. С самоконтролем у меня получше, чем у большинства сородичей, но все имеет границы. На волка не напялишь намордник. Хочешь, чтобы я посторожил девчонку?
— Да, пожалуй. Причем в зверином обличье.
— Как скажешь. — Карнаж начал стягивать куртку. — Братишка уже давно просится на волю.
— А он точно не наделает дел?
— Обижаешь, начальник. — Оборотень оскалился. — Фирма веников не вяжет.
— Тебя провести или сказать номер комнаты?
— Ночной брат — волк. — Карнаж принялся за джинсы. — Он не умеет читать или распознавать цифры. Но и провожать не нужно — я легко найду ее по запаху.
Сильвер кивнул, устраиваясь поудобнее. Остальные также исподтишка стали готовиться к представлению — тролли напряглись, Робинс улыбался во весь рот, Мориарти с любопытством таращил немигающий оптический глаз.
Карнаж разделся догола и улегся на черное ковровое покрытие, которым была выстлана вся Крошка. Киллеру уже доводилось лицезреть процесс перевоплощения, однако звериные метки, несомненно, были последним словом индустрии.
Сильвер наблюдал за процессом с холодной отстраненностью покупателя, разглядывающего дорогую вещь, избавиться от которой было уже трудновато. Против ожиданий, увиденное полностью его удовлетворило.
Прежде всего, перевоплощение протекало намного быстрее, чем у обычных, ортодоксальных вервольфов. И, возможно, далеко не столь мучительно: тело Карнажа извивалось на полу, стремительно покрываясь волосами, меняя очертания и даже сам скелет. Конечности удлинялись, мышцы перетекали под кожей с одного участка тела на другой. В целом все это напомнило темному эльфу медленные метаморфозы, которые нелепые клоуны проделывают на ярмарках с сосискообразными воздушными шарами. Был человечек — получился волчонок. Вернее, здоровенный, матерый волчише, покрытый густой темно-серой шерстью. С длинной морды глядели синие глаза — единственное, что осталось от прежнего Карнажа.
В зверином облике Карнаж оказался гораздо крупнее обычного среднестатистического волка. Закон сохранения энергии, объема и массы уважала даже традиционная ликантропия, а стало быть, и звериные метки.
Компаньоны удивленно-настороженно взирали на мохнатого монстра. Никто, включая самого оборотня, не проронил ни звука. Больше всех конечно же удивился Робинс: он и не думал, что его кореш умеет ТАКОЕ...
Сильвер протянул руку, намереваясь потрепать волка за ухом (а также незамедлительно пристрелить, если тот попытается цапнуть). Карнаж даже не попытался увернуться от ласки и довольно оскалился, продемонстрировав ряды острых белых клыков.
Киллер открыл дверь. Вервольф тут же прыгнул в Ночь, клацнув об асфальт когтями.
Подумав, темный эльф решил выйти следом. Пытаться угнаться за волком было бессмысленно, однако Сильвер успел заметить, как мохнатый хвост мелькнул на лестнице.
Студенты-охранники глядели вслед, даже не помышляя о каких-либо активных действиях.
— Это моя собачка, — пояснил киллер. — Она недавно поела, поэтому вы в безопасности. И все-таки лучше ее не беспокоить.
Судя по физиономиям парней, предостережение было явно лишним. Если уборная находилась на втором этаже, они собирались терпеть до конца дежурства.
Вернувшись внутрь Крошки, Сильвер объявил отбой. Завтрашний день обещал стать не проще предыдущих. Тем не менее завтра — непривычная, неприятная мысль — от темного эльфа ничего не будет зависеть; все, что можно, они сделали сегодня. Если Эйнита победит — прекрасно, однако киллер не особенно на это надеялся. Уж слишком зеленой казалась девчонка...
Ворочаясь на кресле и прислушиваясь к сопению компаньонов, разместившихся за перегородкой, Сильвер решил глотнуть ночного воздуха, а заодно проверить напоследок посты. Гостеприимные девицы, населявшие общагу, вполне могли оказаться любительницами больших и мохнатых существ... Особенно, если таковые имеют обыкновение периодически превращаться в голых парней.
Вервольф вальяжно разлегся на пороге комнаты Эйниты. Неестественно-синие глаза внимательно изучали царивший в коридоре полумрак. Сильверу казалось, будто он шагал совершенно бесшумно, но волчьи уши дернулись, поворачиваясь в его сторону. Вместе с ушами повернулась голова. Узнав темного эльфа, оборотень тут же расслабился.
Киллер потрепал его за ухом и отправился восвояси.
Засыпая на разложенном кресле, он подумал о том, что маги, как оказалось, также состояли из плоти и крови. Лазейка нашлась сама собой, что и требовалось доказать.
Оставалось проверить, стоила ли добыча хлопот.

* * *

Карнаж вернулся около десяти утра.
То ли вервольфа раздражало утреннее оживление, охватившее общагу, то ли волчара попросту решил, что смена подошла к концу. Как бы там ни было, Сильвер, поглощая завтрак, держал под наблюдением парадный (он же единственный) вход в женский корпус. Вряд ли Чистюля мог пойти на радикальные меры за два часа до поединка.
Темный эльф с любопытством наблюдал, как оборотень совершает обратное превращение. Шерсть втягивалась под кожу, кости трещали, мышцы принимали привычные формы. Метаморфозы длились не больше двух минут, однако этого хватило, чтобы испортить аппетит впечатлительному хакеру.
Усевшись на освободившееся место, Карнаж с воистину волчьим аппетитом набросился на еду. Это было вполне объяснимо — перевоплощения должны отнимать немало энергии.
Все молчали. Говорить, по сути, было не о чем.
Сильвер — странное дело — чувствовал непривычное нервное давление. Остальные Создания Тьмы, судя по кислым мордам, переживали не меньше. Эйнита, хотя и не была красавицей, являлась обладательницей того самого нечто, которое либо есть, либо его нет вовсе. Все, несомненно, дружно бы погрустили, отправься некромантка к праотцам.
Час пролетел незаметно.
Время от времени мимо Крошки проходили аборигены. Некоторые останавливались и озадаченно разглядывали Крошку, особо любопытные пытались заглянуть через тонированные стекла. Компаньоны с щенячьим восторгом демонстрировали колдунам отставленные средние пальцы.
Труповозка, стоявшая неподалеку черной облупившейся громадой, внимания не привлекала вовсе. Никто не порывался допросить чужестранцев на предмет похищения зомби. Возможно, в преддверии поединка это действительно было в порядке вещей. Судя по веселым физиономиям, такие представления устраивались на острове нечасто.
За час до полудня из общаги вышла Эйнита. Черный балахон, полы которого волочились по асфальту, свободно болтался на стройной фигурке. Сильвер оценил раскованную походку, гордо выпрямленную спину и поднятую голову. На бледном лице, обрамленном золотистыми локонами, спокойная уверенность.
Эти метаморфозы были не менее удивительны, чем недавние фокусы, проделанные Карнажем. Еще вчера девушка походила на испуганную серую мышку, сегодня же это была гордая львица.
Профессия темного эльфа обязывала разбираться в разумных существах. Сейчас он видел, что Эйнита собирается драться — отчаянно, до последнего вздоха. Но если ее ожидает Смерть — колдунья помчится к ней с распростертыми объятиями.
Жизнь научила киллера, что опасаться следует именно таких одиночек, а не жирных толстосумов, окружающих себя сворами телохранителей.
Эйнита вошла в салон и села на ближайшее кресло. Вспомнив, вернула рацию. Темный эльф вздрогнул от пробежавшей по руке искры, не имевшей никакого отношения к электричеству. Девушку окружала невидимая аура Силы; что бы она ни делала этой ночью в своей комнате, ей это явно пошло на пользу.
Молчал даже обычно разговорчивый демон.
Команда была в сборе.
Сильвер поглядел на монитор: час, оставшийся до назначенного срока, начал отсчет.
— Ну, пошли? — спросил он наконец. Эйнита кивнула, поднимаясь. Сильвер поглядел на компаньонов; вновь требовалось делать выбор.
— Ксур, Долтур и Хугин пойдут с нами, — сказал он. Скрывать имена уже не было нужды. — Майклу в любом случае нужно отдохнуть.
— А я? — возмутился Робинс. — Мне-то чего здесь сидеть?! Киллер пожал плечами. От того, что он пойдет, не будет не вреда, ни пользы.
— Хорошо, можешь идти. — Сильвер повернулся к монитору. — Ну а ты, Профессор? Здешние жители куда более цивилизованны, нежели обитатели гор. Можно подключить тебя к ноутбуку. Рискнешь?
— Нет, благодарю. — Мориарти распахнул зубастую пасть. — Если это то, о чем я думаю, нечто подобное я уже видел.
Сильвер кивнул. Действительно, поединок некромантов — чистое Зло. Вряд ли этим можно удивить бессмертного демона.
— Даже если камера будет работать, — заметил Робинс, — вряд ли нам разрешат ею пользоваться — с ноутбуком там или радиостанцией.
Киллер подавил ухмылку. Он и сам собирался об этом сказать, если бы Мориарти не отверг предложение (вероятно, об этом его намерении демон знал наверняка).
— Вопрос решен. Да поможет нам Повелитель.
Все уставились на темного эльфа. Подобные фразы были в ходу лишь у выживших из ума стариков, однако Сильверу было плевать. Скоро он разъяснит собственные мотивы всем и каждому, после чего уродливые коты в мешках покажутся им просто чудовищами.
...Пока же эльф лишь хитро улыбнулся и полез в оружейный тайник, откуда извлек два автомата — один выдал Карнажу, второй повесил под пиджаком на ремне; тролли, Хугин и Робинс остались при своих пистолетах.
— На всякий случай, — пояснил Сильвер удивленной Эйните. — Единственная магия, которой мы владеем.
Улыбнувшись, девушка пожала плечами.
Из Крошки они вновь пересели в грузовик-труповозку. Компаньоны разместились на приступках по обе стороны кабины, благо ехать было недалеко.
Отдохнувший за ночь многострадальный грузовик поджег топливо неожиданно быстро, со второй же попытки. Руководствуясь подсказками Эйниты, Сильвер объехал общежитие, дважды свернул, после чего вырулил к тыльному фасаду главного корпуса.
Пятеро студентов, вооруженные лопатами, поджидали возле широкого черного зева в стене. Киллер переключил на заднюю передачу и максимально облегчил им задачу. Покидая кабину, он мысленно приказал грузовику распрощаться со своей механической жизнью — больше он ему не понадобится.
Разномастные студенты были одеты согласно последнему писку островной моды: черные робы, кожаные фартуки и высокие, до середины бедра, резиновые сапоги. Двое распахнули двери фуры и, не мешкая, запрыгнули внутрь. Чуть погодя на огромный металлический ковш, стоявший возле ворот, посыпались куски мертвых тел. Некоторые при этом шевелились.
Темный эльф не вытерпел и заглянул все-таки внутрь труповозки. Все оказалось именно так, как описало ему воображение. Заряд Хугина сработал на совесть. Черная, тухлая кровь была повсюду — на полу, стенах и даже потолке. Создавалось впечатление, будто ночью здесь побывала гигантская мясорубка.
Студенты работали молча, слаженно и невозмутимо, загребая клочья мертвечины совковыми лопатами. Судя по уверенности каждого движения, делать это им приходилось отнюдь не впервые.
Неподалеку стоял собрат грузовика, такой же черный и обветшалый, без каких-либо номеров или опознавательных знаков. Двери фуры сиротливо распахнуты; вокруг — никого.
Эйнита быстро кивнула, поймав взгляд Сильвера. Чистюля вновь пришел первым. Однако у них по-прежнему оставалась уйма времени, поэтому спешить было особенно некуда. Эйнита, хотя и сохраняла на лице безмятежную маску, также не стремилась попасть в Третий Хтонический раньше времени.
Сильверу стало любопытно, о чем она думала. О чем вообще думает разумное существо, когда до персонального часа истины остались считанные минуты?.. Это походило на казнь посредством не вполне исправной гильотины — шансы были примерно равны.
Тряхнув головой, темный эльф отогнал праздные мысли. То, что творилось в голове у неофитки — сугубо ее личное дело. Самому киллеру еще ни разу не доводилось побывать в подобном положении. Решая чьи-то проблемы, он всегда заботился о том, чтобы преимущество непременно оказывалось на его стороне. Тем не менее что-то подсказывало темному эльфу, будто настоящая жизнь для него только начинается.
А там, где жизнь, там и оборотная ее сторона, по которой бродят неприкаянные души.
Компаньоны стояли рядом, завороженно наблюдая за работой студентов. Такого не видел даже легендарный киллер, насмотревшийся всякого. Бывший террорист, возможно, видел, но рассказывать об этом явно не собирался. Городские гангстеры засунули лапы в карманы, чтобы ненароком не испачкаться флюидами. Компьютерный же ковбой позеленел, исподтишка готовясь к извержению завтрака.
Спустя довольно непродолжительное время металлический ковш — вместимостью несколько тонн — оказался наполненным доверху. Разорванные тела шевелились, напоминая кипящий свекольный суп. Студенты повернули какие-то рычаги, ковш поднялся на толстых цепях и медленно пополз куда-то под землю.
Эйнита направилась следом. Предлога медлить больше не было. Сильвер, кивнув компаньонам, с опаской шагнул в квадратный зев. Мало ли чего можно ожидать от этих некромантов... (Киллер ни на секунду не допускал, что его могли провести, — уж слишком тонкой была бы игра, однако расслабляться не следовало.)
Под ногами появились кривые разноразмерные ступени, вырубленные прямо в скале, заменявшей Университету фундамент. С промежутком в дюжину метров к стенам крепились небольшие электрические светильники, соединенные грубой проводкой. Они не столько освещали дорогу, сколько раздражали глаза, способные видеть во Тьме. В какой-то мере это была аллюзия на само существование Университета — ни туда, ни сюда.
“Если уж Созданиям Тьмы, — мысленно клял магов Сильвер, — ради исполнения священного долга приходится претерпевать какие-то несуразные трудности, о чем вообще могла идти речь?! Ничего, — злорадно ухмыльнулся киллер, — попляшете, когда Повелитель вернется...”
Ковш, подвешенный цепями к стальному тросу, размеренно плыл в полумраке. Трупы окажутся в Заде гораздо раньше живых, что наводило на недобрые мысли. Темный эльф поправил под пиджаком ремень автомата. Имел он в виду эти колдовские штучки...
Пещеры дали знать о себе заблаговременно. Лица киллера касались ленивые прохладные пальцы, прежде щупавшие не один десяток потных разномастных морд. Тем не менее воздух был относительно свежим.
Они продолжали спуск, следуя извилистым эволюциям древнего шахтерского заклятия. Наконец впереди показался желтый, окаймленный Тьмой провал, — словно змеиная глотка, если смотреть изнутри. Десятки возбужденных голосов ворвались в уши назойливой какофонией.
Сколь бы сильно темному эльфу ни хотелось покидать уютные тени, делать было нечего. Он вышел из коридора следом за Эйнитой, по-прежнему отставая на три широких шага.
Третий Хтонический Зал полностью оправдывал свое название. Невзирая на то, что где-то неподалеку должны были находиться Второй и Первый, у киллера создалось впечатление, будто он оказался глубоко под поверхностью Тверди, неподалеку от раскаленной магмы (или Преисподней, если на то пошло). Пещера ничуть не походила на аскетичный горный Монастырь, и дело было отнюдь не в размерах.
Стены уходили ввысь на несколько десятков метров, чтобы сомкнуться над полом опрокинутой чашей. Каждый метр этого пространства покрывали искусные барельефы, запечатлевшие многовековую историю Империи, — век за веком, эпизод за эпизодом, — а также историю самого Университета.
Сильвер с благоговейным трепетом вгляделся в величественное каменное полотно. Вековечная война, сотни сражений. Его праотцам отводилось здесь значительное место, но надо всем довлел Властитель Мрака. Десятки Возвращений, множество обличий. А вот и мифическая гибель — Запретный Зал, забитый телами эльфов-штурмовиков, разрушенная Сфера Могущества. Киллер перевел взгляд выше, где полагалось бы находиться планетарной орбите. Колдуны разместили там Чертоги Мрака, где властвовал безликий, а потому аморфный Пантеон Зла. К чему поклоняться богам, если у них БЫЛ персональный Повелитель?..
Как ни странно, но Чертоги Мрака были облиты неверным светом электрических светильников, натыканных в стены тут и там — порой в ущерб барельефам. “Что и говорить, — подумал Сильвер, аллюзии тут на каждом шагу”.
Колдуны, поголовно одетые в черное, смотрелись на фоне каменного шедевра довольно невзрачно. Остатки былого могущества; стальная корона, из которой выковыряли все драгоценные камни.
Неофиты преобладали — юные лица, слабые тела. Группками стояли адепты — надменные лица, крепкие тела. И особняком наставники — спокойные, умудренные лица, дряхлые тела.
Вся эта тусовка растянулась вдоль стен, кое-кому достались сидячие места. Место в центре Зала — лобное место — было свободно, если не считать горы измельченных трупов и нескольких фигур, одетых в черные балахоны. Одной из фигур был старый фомор, сжимающий в когтистой лапе длинный посох; трое студентов принялись выгребать из ковша шевелящиеся телеса.
Эйнита, совершив у порога традиционный поклон, продолжила путь. Сильвер шагал по пятам, а потому смог разглядеть Боба Бренчли во всех подробностях.
На поверку это оказался довольно неприятный тип — рыхлый, но в то же время скользкий, словно протухшая рыба. Телосложением Чистюля походил на грушу: узкие плечи, ручки-веточки и внушительная талия, содержавшая в себе основной вес, из которой торчали короткие ноги. Серое, невыразительное лицо довершало картину. Кучерявая голова действительно перебинтована.
Чистюля с неприкрытым изумлением наблюдал, как напротив его “материала” вырастала гора мертвечины, добытой противницей. Эйнита тем временем поравнялась с долговязой фигурой фомора. Бренчли собрался было ухмыльнуться, но тут же съежился под взглядом темного эльфа. Сильвер с трудом подавил желание сунуть эту карикатуру на человека в кучу расчлененной мертвечины.
— Мое почтение, господин, — кивнул киллер ректору. — Славный денек для чьей-нибудь смерти, не правда ли?
Фомор вяло улыбнулся, затем указал посохом на ряды собравшихся:
— Найдите себе места. Вас позовут.
Сильвер кивнул и перевел взгляд на Эйниту. Серые глаза девушки — спокойная гладь, под которой притаились духи мщения, — с готовностью приняли взгляд наемного убийцы.
Eсли для подобных обстоятельств и существовали адекватные фразы, пришедшиеся бы кстати, столетний эльф их не знал. Прощаться вроде бы еще рановато, однако вскоре могло оказаться и поздно. Сильвер не умел прозревать будущее. Поэтому пришлось ограничиться жизнерадостной улыбкой, совершенно ему несвойственной, а также бодрым кивком.
Чувствуя себя полным придурком, он направился к тесным зрительским рядам. Неожиданно киллер подметил одну странную деталь: никто из друзей-студентов не спешил пожелать Эйните удачи. Не могло того быть, чтобы у столь молодой, привлекательной особы среди всей этой многоликой толпы не нашлось хотя бы пары приятелей. Сильверу пришлось напомнить себе, что все они, как ни крути, Создания Тьмы. Кто по рождению, а кто по призванию. Еще Повелитель говорил, что после неминуемого поражения Света у Зла не останется настоящих врагов, кроме самого себя...
Погруженный в раздумья, темный эльф был вынужден остановиться. Путь преградила длинная скамья с рассевшимися на ней неофитами.
Ксур быстро решил проблему. — А ну, — рявкнул тролль, — кыш отсюда! Студенты бросились врассыпную, освободив гораздо больше пространства, чем требовалось. Никто не решился спорить с грозной компанией (кто знает, вдруг это великие маги с континента, приехавшие погостить). На фоне рослых Детей Ночи Робинс смотрелся жалким аппендиксом.
Сильвер сел между гангстерами. Рядом с Долтуром оказался какой-то высушенный временем гоблин, зябко кутавшийся в черную мантию. На тролличьи крики и студенческую беготню он не обратил ровным счетом никакого внимания.
Студенты тем временем закончили выгрузку “материала” Эйниты. Куски мертвой плоти норовили выбраться из общей груды, чтобы ползти, извиваясь, в неизвестном направлении. Гора “материала” Чистюли, хотя и не подавала пока признаков противоестественной жизни, смотрелась не менее внушительно. Тошнотворная масса для безумного, Черного искусства. Обе заготовки равнялись в высоту примерно двум метрам.
Отправив металлический ковш обратно в тоннель, неофиты отложили лопаты и направились к дуэлянтам. Эйнита и Чистюля успели занять исходные позиции и теперь пожирали друг друга зубастыми взглядами. Студенты присели, взяли в руки толстые черные цепи и принялись крепить их к ногам обоих противников. Ни один дуэлянт в итоге не мог сделать больше короткого шага в одном направлении. Ректор, внимательно следивший за всей процедурой, сунул ключи от замков в карман балахона.

Предыдущая страница 21 Следущая страница


Волонтеры Хаоса 22

Неофиты удалились. На Арене остались лишь противники, разделенные десятком метров свободного пространства, старый фомор, а также две горы изрубленных трупов.
Ректор поднял руки. Зудящий гомон десятков глоток моментально стих. Власть фомора и впрямь была непререкаема.
— Все мы знаем, — медленно начал фомор; голос, отражаясь от стен и потолка, звенел хрустальной чистотой, — ради чего все мы собрались. Подобного еще не случалось в этих древних стенах. Однако ни я, ни кто-либо из вас не заслуживает чести рассудить возникший спор. Подобной чести достойны лишь боги. — Сильвер хмыкнул. — Пусть они и рассудят. Нечестивец достоин лишь смерти. — Ректор стукнул посохом о каменный пол. — Секунданты!
От скопища зрителей отделились две фигуры, направившиеся прямиком к Бобу Бренчли.
Фомору потребовалось воззвать к толпе вторично, прежде чем Сильвер понял, что обращаются конкретно к нему. Схватив первого же компаньона, попавшегося под руку — им оказался Робинс, — киллер зашагал в сторону Эйниты.
Ректор поглядел в обе стороны желтыми глазищами, затем торжественно спросил:
— Доверяете ли мне судить поединок?
— Доверяем, — тут же донеслось со стороны Чистюли.
Сильвер, который чувствовал себя слишком старым для дурацких ритуалов, пожал плечами и кивнул. Все это напоминало ему сраный футбольный матч.
Секунданты Чистюли удалились — слишком далеко, чтобы можно было попробовать до них добраться.
Темный эльф развернулся и, скрежеща зубами, вернулся на зрительскую скамью. Робинс, который так и не понял, чего от него хотели, плюхнулся рядом.
— Хотят ли стороны сказать что-либо напоследок? — уточнял фомор. — Возможно, кто-либо готов предложить соглашение?..
Эйнита уверенно покачала головой; Чистюля лишь ухмыльнулся.
— Так, пусть бой начнется! — возопил фомор и вновь стукнул посохом.
... И бой начался.
Гораздо менее оживленно, чем можно бьио ожидать. Тролли испустили дружный разочарованный вздох — все это ничуть не походило на привычный орбитальный реслинг, где мутузить противника приходилось в полной невесомости.
Напор и скорость в поединке некромантов, похоже, заменяли терпение, воля и выдержка. Вряд ли данный вид спорта получит когда-либо всепланетное признание, однако, как оказалось немного позднее, он также являл собой довольно зрелищное действо.
Эйните, благодаря нехитрой уловке, на которую ректор почему-то закрыл глаза, удалось первой создать Защитника. Губы девушки шевелились, одно за другим выплевывая заклинания, а пальцы плясали в такт странным пассам. Шевелящиеся куски мертвого мяса неожиданно прекратили беспорядочное движение и стали концентрироваться в одной точке. Минутой позже на полу Третьего Хтонического Зала уже громоздился Мертвый Защитник — трепещущая масса, сочащаяся гноем и зловонной, черной кровью.
Защитник походил на огромную, чудовищную змею или сороконожку. Куски мяса, образовывавшие “брюхо”, перекатываясь, потащили черное тело вперед. К тому времени, когда Защитнику удалось преодолеть половину Арены, Чистюля наконец обрел власть над собственным материалом. Гора измельченных трупов зашевелилась, словно внутри неожиданно забилось огромное сердце, и двинулась на перехват.
Защитник Чистюли производил куда более отталкивающее впечатление, нежели “шедевр” противницы. Сильверу было отнюдь не впервой видеть расчлененные трупы, однако, чтобы эти самые куски костей и плоти, принадлежавшие ранее совершенно разным существам, слились в единое целое и обрели подобие жизни... это не укладывалось ни в какие рамки. Материал был относительно свежим, в отличие от мумифицированных зомби Эйниты. Защитник Бренчли студенисто колыхался и лоснился выступившей от усилий кровью.
Монстры схватились в центре Арены. Это напомнило темному эльфу сражения невероятно жирных человеческих самцов, распространенные на каких-то восточных островах. Мертвые туши столкнулись друг с другом, никто не желал уступать дорогу. Куски составляющих почему-то не вываливались и даже не перемешивались; кошмарная поверхность ходила ходуном от дикого напряжения.
Наконец каждый некромант отозвал Защитника, чтобы перевести дыхание. Сильвер видел, как электрический свет преломляется в бисеринках пота, выступивших на лице девушки. Чистюля оправился первым. Туша Защитника поползла вперед, секунды спустя навстречу ей двинулось творение студентки. Черные сороконожки столкнулись, попытались обо гнуть друг друга, чтобы вновь разойтись к исходным позициям. Компаньоны наблюдали странное зрелище с выражениями любопытства и отвращения, смешанными в равных пропорциях. Каждому было известно, что уже никогда ему не доведется обновить воспоминания (кто-кто, а Робинс уж точно сожалел, что не прихватил с собой ноутбук и камеру — в Сети запись стоила бы уйму бабок).
Мертвые монстры пришли в движение одновременно. Очередной толчок, от которого, казалось, содрогнулся каменный пол. Защитник Чистюли неожиданно предпринял хитрый маневр — змея стремительно нарастила высоту и, изогнувшись, попыталась перевалиться через тело противника. Эйнита отреагировала мгновенно: куски мертвого мяса принялись карабкаться один на другой. Теперь вместо сороконожек на Арене громоздились две башни, два мертвых колосса. Один пытался потеснить другого — состязание на любителя.
Лицо Бренчли превратилось в хищную маску маньяка, какие надевают на карнавалы жестокие дети. Эйнита скривилась от чудовищного напряжения. Но Защитник Бренчли неотвратимо полз вперед, толкая перед собой массу противника.
Сильвер с раздражением отвернулся, отвлеченный посторонним движением. Ксур, нависнув над сморщенным гоблином, пихнул его под ребра локтем.
— Эй, отец, — позвал тролль, — помоги девчонке! Ты же можешь, я знаю!
Но гоблин лишь поморщился и отодвинулся от громилы-гангстера. Не станет уважающий себя наставник портить игры молодежи, тем более в присутствии невозмутимого ректора.
Удивительно, но Эйните удалось выстоять раунд до конца. Чистюля выдохся, когда до финишной прямой оставалось не более трети дистанции. Защитник нехотя отполз на исходную, подгоняемый монстром Эйниты.
Десятки глоток принялись шепотом обсуждать происходящее. Никто не поддерживал сражавшихся нелепыми выкриками и даже не хлопал в ладоши. У некромантов свои обычаи. “Пожалуй, — решил киллер, — большинству собравшихся глубоко наплевать на то, кто выйдет победителем”.
Эйнита Хейган первой бросилась в бой. Не успел Чистюля поднять уставшие руки, как враждебный Защитник миновал срединную межу и беспрепятственно продолжил движение. Второй колосс запоздало преградил дорогу. Несколько секунд некроманты тужились, затем Эйнита, махнув рукой, резко бросила Защитника в обход.
Темный эльф видел выражение лица Чистюли в этот самый момент. Рот мага изумленно распахнулся, а в глазах — впервые завесь поединок — появился панический ужас. Его Защитник бросился вдогонку, но было уже поздно.
Мертвая башня подползла вплотную, чтобы обрушиться на человека всей своей массой. Некромант успел лишь поднять руки-веточки, попытался отступить, но цепи держали крепко. Защитник Эйниты рухнул, сомкнулся и принялся вращаться на месте. В тишине явственно прозвучал сухой хруст костей.
Когда Защитник Бренчли содрогнулся, оплыл и рассыпался кусками, все поняли, что поединок окончен. Зал взревел — неофиты, напрягая луженые глотки, сообщали друг другу эту самую новость. Кое-кто ухмылялся, остальные были в недоумении. Студентка?! Старший преподаватель?..
Престарелый сосед Ксура кашлянул в кулачок и поправил черную мантию. Тролль торжествующе хмыкнул.
Сильвер поднялся со скамьи. Он спешил забрать свою сотрудницу, пока никто не опомнился и не попытался ему помешать. Себе же на голову.
Когда Защитник Эйниты сдвинулся в сторону, на том месте, где стоял Чистюля, остались лежать лишь окровавленные цепи (скорее всего, не впервые).
— Меня сейчас стошнит, — прокомментировал Робинс. — Ну и порядочки здесь...
Темный эльф не ответил, целеустремленно шагая вперед. Эйнита взмахнула рукой, и Мертвый Защитник обмяк, рассыпавшись кусками, став уже по-настоящему мертвым. Студентка тут же ссутулилась, тонкие руки плетьми повисли вдоль тела, — будто бы стальной прут, на время поединка заменивший позвоночник, вновь куда-то исчез. Бледное лицо заметно осунулось.
Киллер, имитируя заботу, потрепал ее по плечу, затем повернулся к фомору, молча стоявшему рядом.
— Полагаю, — спросил Сильвер, — инцидент исчерпан?
— Совершенно верно. — Ректор обнажил клыки. Данная мимика была все еще непонятна темному эльфу. — Поздравляю, Эйнита Хейган. Теперь ты не студентка, и уже никогда ею не станешь. Во всяком случае, в нашем Университете.
В ответ Эйнита лишь склонила голову в жесте усталой покорности.
— Мы желаем уехать сегодня, — перешел к делу Сильвер. — Надеюсь, с транспортом проблем не возникнет?
— Естественно, — кивнул фомор. — Надеюсь, вы не забыли о нашей договоренности?
— Вы насчет ежемесячных переводов? — уточнил киллер. — Забудьте об этом. Я не привык платить тем, кто ничего мне не продал.
Несколько секунд Сильвер спокойно глядел в желтые немигающие глаза. Интуиция подсказывала ему, что пересечь пролив следовало до наступления ночи. Поэтому он, отвернувшись, увел Эйниту к выходу.
Ректор глядел им вслед, сжимая волшебный посох когтистой лапой. Киллер выделял его взгляд из десятков других — подобно тому, как дирижер выделяет из месива звуков отдельный инструмент. Взгляд жег спину, словно раскаленное тавро.
Тем не менее фомор сдержал свое слово.
Час спустя они ступили на палубу черного судна.

* * *

Вещи Эйниты уместились в единственную дорожную сумку, канувшую в недра вместительной Крошки.
Девушка стояла на корме, за которой по волнам вился белый пенный след, и глядела на удаляющийся остров. Безразмерный балахон сменили черные джинсы и спортивная куртка с капюшоном. На левом рукаве красовался белый череп.
Взгляд некромантии жадно ощупывал скалистый клочок суши, но глаза оставались сухими, а губы — плотно сжатыми. Смутная, пока еще не сформировавшаяся печаль, а также жажда новой жизни.
Обычное дело, когда за кормой остается Дом.
Сильвер сидел на канатной бухте, курил и изучал новое приобретение. Солнечный свет нещадно лупил по голове раскаленной кувалдой, скребся в зеркальные стекла очков, однако не мог прогнать темного эльфа в каюту.
Кое-что практически не оставляло сомнений: Эйнита стала четвертым членом команды, достойным доверия (в разумных пределах, конечно). Она могла быть кем угодно, но только не шпионкой — уж слишком натурально все было проделано. Молоденькой самочке не удалось бы одурачить темного эльфа, который более доверял собственному чутью, нежели детекторам лжи. Да и сам поединок... к чему фомору рисковать жизнью своего же соглядатая?..
В одном ректор был прав: студентка досрочно стала колдуньей. У нее достало сил, чтобы расправиться со старшим преподавателем, но киллер не спешил устраивать вечеринку по этому поводу. Чистюля, судя по всему, привык думать половыми железами, отнюдь не мозгами. На пути же к орбите и “Последнему пристанищу” им встретится немало такого, по сравнению с чем десяток-другой наставников покажутся ясельной группой детского сада, эдакими безобидными карапузами. Как бы там ни было, не представлялось возможным тащить с собой батальон Детей Ночи — времена военных походов давно канули в прошлое.
Все, что оставалось, это беречь то, что удалось получить. А также продвигаться вперед. Теперь, когда команда была в сборе, поводов для задержек не оставалось.

* * *

На все расспросы компаньонов о том, куда же теперь, Сильвер по-прежнему отвечал крайне туманно, если вообще отвечал.
Морской берег и останки крепости быстро скрылись из вида. Крошка, вновь почувствовав под колесами гладкий асфальт, резво мчала вперед.
Темный эльф держал курс в сторону Кровавой Пяты. Город, присосавшийся к нефтяному конгломерату, казался достаточно большим, чтобы можно было подозревать наличие аэродрома. К тому же Сильвер, краем уха прислушиваясь к разговорам компаньонов, чувствовал настоятельную потребность разъяснить кое-какие моменты. Было нецелесообразно и дальше пытаться оттянуть неизбежное.
Представив себе этот самый разговор, киллер невольно ухмыльнулся. Все конечно же решат, что шеф окончательно съехал с катушек. Возможно, Локхони все-таки потрудился проинформировать кое о чем своих подопечных, что также представляло проблему.
Иммерталь, или Кровавая Пята, придавил их серой бетонной тяжестью с началом сумерек, когда в город потянулась вереница автобусов. Работяги, одетые в одинаковые синие робы, — лишь кое-где прореженные оранжевыми комбинезонами инженеров, — выходили на остановках и усталыми группками тащились по улицам.
Большинство тружеников, несомненно, уже предвкушали встречу с родными, долгожданный ужин и пинту пива; одни только люди, наивные мотыльки, век которых до жути недолговечен. Возможно, именно поэтому они так легко сходили с тропинки Света во Тьму, чтобы затем вновь карабкаться обратно. Универсальность этих созданий доказывал и тот факт, что из восьми членов команды трое принадлежали к человеческой расе.
Никто не обращал на длинный черный автомобиль особого внимания, принимая его, скорее всего, за очередной визит ненавистного начальства. Из прочего транспорта преобладали автобусы, среди которых изредка петляли обшарпанные дешевые жестянки. В остальном же улицы были практически пусты. Рабочие рассасывались по бетонным коробкам домов, полыхавшим желтыми квадратиками окон.
Гостиница — быть может, единственная на весь Иммерталь, — вынырнула из подворотни столь неожиданно, что Сильвер едва не пропустил поворот. Вообще-то они не нуждались в сомнительном крове, однако, чтобы не вызывать подозрений, следовало поступать в общепринятых рамках. (По большому счету, это и являлось конспирацией — вовсе не то, что демонстрировали в шпионских боевиках.)
Стоянка возле обшарпанного четырехэтажного здания была совершенно пуста. Судя по трем окнам, за которыми горел желтый свет, дела у заведения шли не слишком хорошо (если не предположить, что, как и все в Иммертале, гостиница также принадлежала конгломерату).
Карнаж отправился регистрироваться в качестве единственного делегата. Темный эльф рассудил, что остальным не следовало светиться на людях лишний раз. Не говоря уже о том, что хлипкие гостиничные стены — не лучшее место для разговора, к которому Сильвер самоуглубленно копил силы.
Как оказалось, предприимчивый вервольф даже ухитрился не использовать идентификационную карту, объяснив это какой-то дурацкой отговоркой. Портье, не моргнув глазом, запросил за услугу чисто символическую (по меркам Торментора) взятку.
Таким образом, Карнаж заполучил в полное распоряжение видавший виды одноместный номер, равно как и право пользования стоянкой, что, собственно, было куда предпочтительнее. Выслушав данный отчет, Сильвер попросил его занять место в салоне.
Компаньоны тем временем обсуждали республиканскую форму правления — оживленно, вставляя порой экзотические обороты, — каждый в меру политической и правовой подкованности.
Невзирая на всеобщее оживление, киллеру не потребовалось просить тишины. Все моментально притихли, стоило лишь заметить выражение лица темного эльфа. Компаньоны, несомненно, почувствовали важность момента. В глазах — даже тех, что принадлежали Мэту Робинсу, — читалось настороженное любопытство.
Сильвер сел в кресло, обращенное в сторону салона, и закурил (в последнее время это почему-то стало входить в привычку).
— Вот вы и дождались, — выдохнул он клубы синего дыма. — Период недомолвок, полуправды и откровенной лжи остался позади. Внимайте...
Как ни странно, никто не обрадовался многообещающему заявлению — даже Мэт Робинс, усердно жаловавшийся на недостаток правды. По мере того, как рассказ темного эльфа вился извилистым неторопливым потоком, из блестящих глаз и вовсе исчез какой-либо энтузиазм, а на смену ему пришел откровенный страх и вполне логичное недоверие.
Сильвер рассказал им все: о Повелителе Зла, заточенном в орбитальном узилище; про три кристаллосхемы, спрятанные союзниками где-то на поверхности; про ближайшие планы, а также его, Сильвера, собственное ко всему отношение.
Рассказ занял немало времени, за тонированными окнами успела воцариться Ночь.
Около минуты все сидели в полной тишине. Явственно раздавался тихий хруст, с которым семеро мозгов пережевывали свежую пищу. Мориарти невозмутимо взирал с монитора — демон навидался и наслушался за долгую жизнь такого, что уже не спешил с какими-либо выводами. Тролли, как обычно, выглядели немного придурковато. Хугин, Карнаж и Эйнита были чрезвычайно удивлены, но не более того. Ну а Робинс глядел на шефа с таким видом, будто где-то обязательно должно валяться смирительная рубашка, скинутая давеча киллером.
Ничего удивительного, что право первого слова хакер также взял на себя.
— Полагаешь, — прокашлялся он, — мы должны во все это взять и поверить?..
— Я не собираюсь вас долго уговаривать, — тут же откликнулся Сильвер. — Особенно тебя, Мэт, разыскиваемого в настоящий момент по всему Торментору. — Робинс поежился, но промолчал. — Для остальных же поясню, что доказательств у меня попросту НЕТ. Не так давно я оказался в том же положении, что и вы сейчас. Мне пришлось просто взять и поверить. — Сильвер внимательно вгляделся в окутанные полумраком лица, немного желтоватые от дурацкого уличного фонаря. — Потому что если бы я не поверил, то уже никогда бы себе этого не простил. А я — долгожитель. Еще я темный эльф, а значит, Создание Тьмы. Если Судьбе было угодно, чтобы меня обманули, виновные будут наказаны. Так и знайте.
Вновь “хрум-хрум” мозгов, работающих с непривычной тактовой частотой. Сам Сильвер сильно сомневался, что ему удастся наказать кого-либо после, к примеру, неудачного штурма Эльфийского Университета.
— Что ж, допустим, — нарушил молчание Карнаж. — Но как быть с нами?
— А что с вами? — удивился киллер. — Для вас, безусловно, это наилучший выход. Виновные будут наказаны еще и финансово, поэтому деньги вы получите даже при таком раскладе.
— Действительно, — буркнул Робинс. — Можно, собственно, не терять времени. Где бабки?
— Заткнись, Мэт, — прошипел Сильвер. Хакер, прикусив длинный язык, вжался в кресло. — Если у кого-то имеются вопросы по существу, я слушаю.
— Гм... — озадаченно раздалось в динамиках. — Либо неподалеку взорвалась нейтронная бомба, либо я все-таки верно уловил смысл всего сказанного. Я был уверен, что с такой компанией скучать не придется, но, честно говоря, у меня едва не вырубился центральный процессор!.
— Иными словами, — уточнил киллер, — ты рад?
— Конечно, черт возьми! Этой новости я ждал сотню лет! — Демон восторженно разинул клыкастую пасть. — Это... как цифровая мечта.
— Темные духи могут мечтать, — сообщила Эйнита. — Они бессмертны.
— Именно поэтому Профессору есть что терять, — заметил Сильвер. — Или ты сожалеешь, что наши пути пересеклись?
Эйнита помолчала, затем подняла глаза.
— Нет, не жалею. Но понимаю, что от Судьбы не уйдешь. Вы помогли мне, теперь настал черед мне помочь вам. — Девушка прикусила губу. — Даже если это будет последнее, что я сделаю.
— Не последнее, — заверил темный эльф, что показалось неубедительным даже ему самому. — Однако я по-прежнему не услышал ни единого вопроса.
Хугин поднял когтистую лапу, словно ученик:
— Который хранитель станет первым?
— Полагаю, гном, — ответил Сильвер, заблаговременно обдумавший этот вопрос. — Не потому, что Царство географически ближе к границе. Что-то подсказывает мне, что с людьми все пройдет относительно гладко, чего нельзя сказать насчет эльфов. Поэтому моих дражайших родственников лучше приберечь напоследок.
— Тогда, быть может, — неуверенно проговорил Робинс, — стоит начать с Республики?
Сильвер вздохнул. За это он и не любил демократию: пока народные избранники решат, что да как, война давно успеет закончиться.
— По большому счету не имеет значения, с кого начинать. Однако легкая победа способна внушить вам опасные идеи. В Подгорном Царстве такого не случится, поэтому в Республике можно будет немного отдохнуть. Хотя, возможно, я ошибаюсь.
— Ладно, гномы так гномы. — Робинс усмехнулся. — Наверное, не стоит даже загадывать о том, каким образом мы попадем на орбиту.
— Вот в этом ты прав, — нахмурился киллер. — Слишком многое следует сделать. Еще вопросы?
Молчание.
“Хрум-хрум-хрум”.
— Тогда, — начала Эйнита, — если по существу вопросов пока нет, я бы хотела уточнить кое-что касательно идеологии. — Сильвер кивнул. — Во-первых, с какой целью ты вообще затеял это мероприятие?
— Чтобы Властитель получил свободу, — удивился темный эльф. — Зачем же еще?
Колдунья покачала головой:
— Это только промежуточная цель. Что будет дальше? Когда Властитель получит свободу?..
Сильвер почувствовал укол раздражения. Кто, в самом деле, эта девчонка такая, чтобы задаваться такими вопросами?!
— Это уже решать ему самому, — ответил киллер. — Не мне, тебе или кому-либо другому. Но, если тебя интересует мое субъективное мнение, скажу, что будет Война. Все наконец-то вернется на круги своя.
У Эйниты округлились глаза:
— Ты этого действительно хочешь?
— Какая разница, — рявкнул темный эльф, — чего я хочу?! Вопрос в том, чего хочет ОН, а это известно лишь ему самому! Никто ни о чем не спрашивал Детей Ночи на заре времен; Повелитель просто взял и спустился с Чертогов Мрака на Твердь, чтобы принести нам огонь. Поэтому и мы с вами не должны заниматься пустой болтовней...
Некоторое время все молчали, ожидая, когда шеф успокоится.
— Я вот о чем думаю, — вновь заговорила колдунья. — Судя по твоим словам, Властитель Мрака перевоплотился... нет, перенес свою сущность в искусственный интеллект, сродни кибердемону, только много могущественнее, который, в свою очередь, заточен внутри огромного сейфа, открываемого тремя кристаллосхемами... И все это хозяйство болтается внутри секретной орбитальной станции. Так?
— Скажем, суть ты ухватила, — сухо ответил Сильвер. — И что из этого?
— А то, что для меня остается загадкой, ради чего союзникам понадобилось оставлять приоткрытой заднюю дверь. — Эйнита развела руками. — Разве они не могли предугадать, что среди Детей Ночи найдется один-другой умелый киллер?..
Темный эльф с трудом сдержал негодование. В конце концов, не так давно он сам задавал Локхони аналогичный вопрос. Уж лучше в команде будут болтливые умники, нежели молчаливые тупицы.
— Возможно, они испугались, — Сильвер пожал плечами. — Возможно, проект реализовали кретины. Но, если рассуждать логически, Повелитель — воплощение Абсолютного Зла, уничтожить которое просто невозможно. Равно как невозможно уничтожить Ночь или День.
— Тогда ради чего все это?..
— Во-первых, — киллер усмехнулся, — ради денег. Во-вторых, меня бесит само осознания факта, что Властитель томится в неволе. Приоритеты расставляйте сами.
Робинс фыркнул:
— Зачем деньги, если начнется Война?.. Что мы с ними будем делать?
— Это уже ваши проблемы. — Сильвер обвел взглядом честную компанию. — Кому-кому, а тебе, Мэт, известно лучше остальных, насколько бесполезны такие разговоры. Я разделил с вами величайщую тайну, которая только появлялась у Созданий Тьмы за последнюю сотню лет. — Киллер поднялся с кресла и направился в глубь салона. Тролли сидели позади всех. — Обратной дороги нет. Мы связаны этой тайной крепче всяких цепей.
Выхватив пистолеты, эльф приставил по стволу к затылкам гангстеров.
— Сейчас я продемонстрирую вам, каким способом мы будем устранять слабые звенья. — Он снял пистолеты с предохранителей.
Компаньоны сидели, не в силах пошевелиться, с открытыми ртами. Ксур осторожно скосил глаза, убедившись в том, о чем вопил его затылок.
— Господин Сильвер, это что, какая-то шутка? Сильвер покачал головой:
— Отнюдь, Ксур. Все очень серьезно.
Помощь подоспела с неожиданной стороны. Увиденное, казалось, совершенно не смутило тщедушного хакера.
— Когда, позволь спросить, — нарочито скучающе проговорил человек, — ты принял такое решение?
— Довольно давно, — ответил киллер. Рукояти приятно грели ладони, указательные пальцы лежали на спусковых крючках. — А что?
— Да так, интересно. Зачем, в таком случае, ты все им рассказал?
— Уверен, Локхони уже просветил их касательно основных моментов. — Сильвер холодно улыбнулся. — Да и какая, впрочем, разница?..
— Мы ничего не знали, — пробормотал Долтур. — Локхони ничего нам не рассказывал. Но он очень переживает, чтобы с вами ничего не случилось...
— Он может убить нас по глупости с тем же успехом, — заметил темный эльф. — Он вполне мог все это выдумать, чтобы заманить меня в ловушку. Если же нет, союзники отвалят ему солидный куш всего за пару фраз.
— Мы ничего об этом не знаем! — возмутился Долтур.
— Возможно, — кивнул Сильвер. — А может, ты врешь.
— Вы доверяли нам, — Ксур зыркнул исподлобья, — когда только набирали команду.
— Это другое дело. Что получил бы Локхони, если бы продал нас на этом этапе? Ничего, кроме пули в висок.
— Думаю, — подал голос Карнаж, — просто послать их в жопу ты не можешь. Так ведь?
— Естественно. — Киллер, презиравший любую наивность, пренебрежительно фыркнул. — Там они непременно повстречают своего любопытного шефа.
— Вот что, хватит. — Эйнита решительно вцепилась в подлокотники. — Шутка слишком затянулась. Если это поход Созданий Тьмы, тролли имеют право представлять свою расу.
— Проще нанять других, — резонно указал темный эльф. — А этих — за борт.
— Перестань, — колдунья устало нахмурилась. — Разве они дали тебе повод сомневаться в собственной преданности?.. Я отказываюсь работать в команде, где тебя могут пристрелить только оттого, что шеф не любит волноваться по пустякам. — Девушка заглянула в глаза убийцы, стоявшего с заряженными пистолетами в руках. — Дай им шанс. Если ты окажешься прав, я лично тебе помогу. Порой зомби гораздо лучше живых. — Тролли вздрогнули, как по команде. Такая перспектива их не привлекала. — А до тех пор оставь их в покое.
Сильвер перевел взгляд с некромантки на гангстеров, съежившихся под воронеными стволами. Затем, беззаботно рассмеявшись, рассовал пистолеты по кобурам.
— Ладно, пошутили, и хватит. — Проходя между кресел, он хлопнул троллей по мускулистым плечам. — Молодцы! Не берите в голову, простая проверка. Теперь мы самая настоящая команда.
Он вновь уселся в кресло, весело всем улыбаясь. Эйнита и Робинс, не ожидавшие такого исхода, с подозрением на него косились. Хугин, не менявший позы с того самого времени, как разговор коснулся идеологии, продолжал клевать носом. Карнаж ухмылялся едва ли не шире самих гангстеров. Ну а Мориарти — кремниевая форма жизни — безмятежно парил в комфортной информационной среде, омываемый потоками нулей и единичек. Если демон и заинтересовался разборками смертных, то не подал виду. Сильвер же был слишком осторожен, чтобы верить в непререкаемость собственного авторитета.
Он всерьез задумался, не применила ли Эйнита против него какие-нибудь колдовские штучки. Минуту назад он поднялся с этого самого кресла, испытывая твердое намерение пристрелить обоих троллей, теперь же удивлялся своей же импульсивности. Неужели он и впрямь привык решать все проблемы посредством пистолетных стволов?.. С одной стороны, это было очень удобно. Но с другой — устраняло всякую возможность как-либо использовать клиента в дальнейшем. А тролли, несомненно, были весьма ценными кадрами... Как и колдунья.
— Но вернемся к прерванному разговору. — Сильвер закинул ногу на ногу и сложил руки на груди. — Тебя, Эйнита, освобождение Повелителя должно волновать еще и по профессиональным причинам.
— Почему это? — Девушка, казалось, удивилась не столько вопросу, сколько безмятежности темного эльфа. — Я, конечно, некромантка, но мое ремесло будет жить, пока в мире есть мана.
— Именно! — киллер кивнул. — Исследования показали, что за последнюю сотню лет уровень маны ощутимо упал. Сейчас распространена такая точка зрения, что на планете больше не осталось проводников маны. Повелитель — последний.
— Вот как? — Колдунья задумалась, потом махнула рукой. — Ничего, на мою жизнь хватит.
— Весьма распространенная позиция среди людского племени, — Сильвер улыбнулся. — Однако мы, Дети Ночи, медлить больше не можем. Еще пара десятков лет, и от нас останется лишь жалкая свора эльфийских прихлебателей. Стыдно сказать, мы ведь даже свои языки стали забывать!.
Хугин, встрепенувшись, пробормотал что-то на гортанном огрском наречии.
Все рассмеялись.
— Вот видите? — темный эльф развел руками. — Исключения подтверждают правила. Уверен, наши тролли могут связно изъясняться лишь на Извечном. Я прав?
Гангстеры пристыженно кивнули.
— Поэтому... — Сильвер вновь оглядел компаньонов, — предлагаю окончить разговор на этой трагической ноте. Завтра рано вставать, а у вас есть над чем пораскинуть мозгами.
Возражений не последовало. Только Робинс безуспешно заикнулся о новых колесах, да Мориарти потребовал оставить питание, с тем чтобы у него была возможность подумать.
Сильвер кивнул и тут же поежился, представив, что означало для демона это самое “думать”. Миллионы операций в секунду. Возможности ограничивались лишь ресурсами крохотной локальной сети, в то время как в киберспейсе громоздкое тело Профессора размещалось в сотнях машин. Без согласия владельцев, конечно, недоумевавших по поводу дефицита свободного места.
— Может, стоит покопаться в Сети?
Темный эльф усмехнулся. Демон не читал мысли, в этом не было необходимости. Он их просто предугадывал.
— Нет необходимости. Ты ничего не найдешь и только переполошишь тех, у кого есть причины бояться. Когда подойдем к поиску более предметно, тогда и посмотришь.
— Как скажешь. — Рогатая голова нырнула куда-то во Тьму, хлынувшую на монитор.
Не то чтобы Сильвер был категорически против, однако ему не хотелось, чтобы кто-либо после разговора выходил из-под контроля ТАК СКОРО. Он и сам знал, что это нелогично, но ничего не мог с собой поделать.
Карнаж отправился обживать гостиничные апартаменты, остальные расположились за перегородкой. Эйниту, похоже, уже нисколько не беспокоил тот факт, что спать придется в окружении стольких мужчин. Но и особого энтузиазма девушка явно не испытывала.
Темный эльф с неохотой отогнал шальную мысль. “По крайней мере, — решил он, — не сейчас”. Да и не привык он спать в присутствии черного мага.
Прежде чем улечься, он вновь принялся вертеть в руках чашу Властителя. Глина была холодна и не знала ответов.

* * *

Несколько часов спустя его разбудил шум, источник которого находился вовне, однако то и дело приходил в соприкосновение с корпусом Крошки. Какой-то дуболом пытался неумело заработать на жизнь.
— Сильвер, — тихо окликнул Мориарти. — Ты спишь?
— Нет. — Киллер приподнялся и выглянул в окно. — Как долго они там копошатся?
— Пару минут. Делом заняты всего семнадцать секунд. У тебя отличный слух. — Демон тихо хохотнул. — Что будем делать?
Киллер внимательно разглядывал троих лопухов. В Торменторе такие не продержались бы и нескольких часов, однако Иммерталь не мог похвастаться обилием частного автотранспорта. Один из взломщиков был вооружен портативным компьютером. Дуболомы с нетерпением переминались с ноги на ногу, однако дело что-то не шло.
— Знаешь, — Сильвер осклабился, смакуя интересную мысль, — проявим, пожалуй, гостеприимство. Нельзя отказывать столь настойчивым молодым людям.
— Как скажешь.
Запоры щелкнули, открывая дверь. Взломщики поздравили друг друга с победой. Дверь отъехала в сторону, “хакер” рванулся было внутрь, однако вовремя заметил вороненый ствол, уставившийся на него из Тьмы.
Подняв руки, все трое бедолаг медленно отступили.
Сильвер подался навстречу и ступил на асфальт. Пистолет остался лежать на мягком сиденье. Взломщики озадаченно поглядели на худощавого субъекта и, как по команде, опустили руки. Ситуация явно не вписывалась в их представления о ночных грабежах.
— Вот что, кретины, — сказал темный эльф, расправляя плечи, — я дам вам шанс. У меня был трудный день, поэтому мне хотелось бы немного размяться. Что скажете?
Трое самцов ничего не сказали. “Хакер” с компом отошел в сторонку, зато двое здоровяков двинулись навстречу. Разве можно всерьез опасаться какого-то смазливого типа, одетого в одни лишь короткие черные шорты, испещренные белыми изображениями совокупляющихся скелетиков (это белье Сильверу подарила Кристина)?..
Действительно, большинство разумных существ чувствуют себя не в своей тарелке, лишившись большей части одежды. К темному эльфу это не относилось.
Кулак просвистел в воздухе, превратившись в сплошное размытое пятно, и один из громил согнулся, схватившись обеими руками за живот. Второй выхватил нож; лезвие блеснуло в тусклом свете фонаря. Киллер с легкостью перехватил руку, сжав пальцы на толстом запястье. Предплечье взломщика треснуло, словно сухая ветка. Причиной повреждения послужил избыточный вес здоровяка, а также, возможно, недостаток кальция. Разжавшиеся пальцы выронили кривой клинок.
“Хакер” бросился наутек. “Рабочая сила”, ковыляя, устремилась в погоню, прочь от позора и источника боли.
Темный эльф вернулся в салон, испытывая небывалый душевный подъем. Борьба с преступностью на бытовом уровне являлась его тайной страстью.
— Так что, Профессор, ты надумал? — спросил киллер, усаживаясь.
— Вот наши шансы. — Профессор вывел на монитор большие красные цифры.
1,2%. Несколько секунд Сильвер разглядывал неутешительный диагноз. Такой цифры ему не доводилось встречать даже на этикетках от безалкогольного пива.
— Значит, они у нас все-таки есть?
— Честно говоря, сперва я думал иначе, — признался Мо-риарти. — Но, как следует все обдумав и взвесив, несколько изменил свое мнение. Как ни крути, это объективный прогноз. Учитывая обстоятельства, у тебя не было бы даже такого, если бы не грамотный подбор команды.
— Надеюсь, — усмехнулся Сильвер, — ты и себя посчитал?
— Разумеется.
— Не жалеешь?..
— ТАКОЕ я не пропущу ни за какие коврижки. Можешь даже не волноваться насчет пропитания: СВОЮ пищу я добуду. — Демон как-то криво оскалился. — Порой бессмертие висит тяжким грузом. Я тебя не слишком расстроил?
Эльф мысленно улыбнулся. Он не смог бы чистосердечно признаться (нужно отметить, подобные моменты находили на него всего несколько раз за всю жизнь), что сказанное как-либо облегчало глобальную задачу. Мориарти наверняка предугадал и то обстоятельство, что наниматель наверняка не собирался лично добывать ему пропитание.
— Не застрелюсь, не волнуйся. Даже если бы шансы были равны абсолютному нулю, — как я, собственно, думал, — обратной дороги уже нет. — Киллер сунул пистолет в кобуру и положил рядом с разложенным креслом. — Но остальным про эти подсчеты лучше не знать. Договорились?
— Само собой. — Мориарти качнул рогатой головой. — А теперь я хочу отдохнуть.
Дождавшись, пока демон удалится в персональный блок памяти, Сильвер отключил аккумуляторы. Затем улегся, вспомнил хрустнувшее в его ладони предплечье грабителя и уснул крепко, словно младенец.

* * *

На поверку Карнаж оказался неплохим дознавателем. Небольшой нажим с его стороны, и гостиничный клерк как на духу выложил местонахождение аэропорта, причем, что интересно, совершенно бесплатно.
В девять они тронулись в путь. Серые городские трущобы остались позади, на юго-восток потянулось пустое шоссе. Аэропорт, как и все в Иммертале, также принадлежал конгломерату. О частных самолетах здесь не слыхали отродясь. Как правило, аэропорт посещали лишь высокие начальники, прилетавшие из Республики на регулярные проверки, да бригады высококвалифицированных инженеров, содержание которых в штате было для Кровавой Пяты слишком дорогим удовольствием.
Сильвер надеялся, что ему удастся зафрахтовать один из самолетов, потому как в противном случае возникало слишком много сложностей. Разумеется, горы можно было преодолеть через тот же Тоннель, однако киллеру не хотелось терять столько времени.
По мере того как Крошка оставляла позади километр за километром, в ее чреве протекал довольно странный разговор, к которому Сильвер без особого энтузиазма прислушивался краем уха.
В результате беспардонных вопросов Эйнита выяснила, что родители Карнажа погибли в автомобильной катастрофе, когда тот был еще подростком. Поскольку отправляться в приют вервольф категорически не желал, ему не оставалось ничего иного, кроме как примкнуть к одной из уличных банд. Далее разговор совершил неизбежный виток к звериным меткам. Колдунья конечно же проявила профессиональный интерес, и Карнажу пришлось задрать рубашку. Девица, цокая языком, придирчиво осмотрела окружность, составленную из девяти ожогов. Как оказалось, ей были известны детали колдовской процедуры.
Завершив осмотр, Эйнита вкратце поведала собственную историю, которая закономерно началась с рождения в одном из провинциальных республиканских городков. Десять лет спустя мать умерла от рака кожи, а отец запил и стал алкоголиком. Кое-как продержавшись до совершеннолетия, девушка сбежала из дома, какое-то время странствовала по Республике, в результате чего приобрела ранний жизненный опыт и приняла твердое решение бежать на край света. Им, как известно, оказался Черный Университет.
Далее настал черед остальных компаньонов. Робинс добровольно поведал о том, что вырос в сиротском приюте, где и овладел навыками обращения с компьютером. Родители троллей были соседями и по сей день считали, что их чада занимаются неким запутанным бизнесом, что в некоторой степени соответствовало действительности.
Огр в своей обычной немногословной манере поведал о том, что родился и прожил большую часть жизни на Западном Континенте. Его родители были репрессированы эльфийской тайной полицией, когда сам Хугин едва успел вступить в какую-то захудалую организацию экстремистского толка. Руководители “движения” оказались стукачами на содержании и закончили свой недолгий век под обломками дома, в котором проходили тайные встречи. После этого великан-людоед сменил не одну организацию, в конце списка которых стоял Сумеречный Монастырь.
— Господин Сильвер, — позвала Эйнита, — как насчет вас?..
Вопрос был задан легкомысленно-игривым тоном. Слова и вызванные ими воспоминания прошлись по спине Сильвера колючим стальным валиком.
— Что-то мне не хочется шутить, — киллер подавил раздражение, — но если тебе интересно... У представителей моего народа хорошая память, но своих родителей я не помню. Их убило боевое заклятие, ломавшее стены бункеров, словно карточные домики. Мои родители ВИДЕЛИ Повелителя. Возможно, ЗНАЛИ его. А я вырос в семье бездетных супругов, дальних маминых родственников.
— А... — Эйнита прокашлялась, прервав тишину, — кем они были? Военными?..
— Вероятно, они были темными эльфами.
Разговор прервался, словно лопнувшая струна. Такое случалось с наемными убийцами сплошь и рядом. Компаньоны уставились в окна, разглядывая голую степь, а потому не пропустили момент, когда из-за холмов неожиданно вынырнул аэропорт.

* * *

Появлению гостей искренне обрадовался весь немногочисленный персонал — от единственного охранника до старшего диспетчера, занимающего в аэропорту недостижимо высокую должность. Керосина, как выяснилось, в наличии имелось предостаточно, зато с наличностью были проблемы. Вдоль стен диспетчерской валялись пустые бутылки из-под спиртного.
Сослуживцы шепотом посовещались, после чего неуверенно назвали сумму. Сильвер расплатился, не моргнув и глазом. Для этого ему не потребовалось ни подписывать каких-либо бумаг, ни предъявлять удостоверений. С такими людьми ему всегда нравилось работать.
Пилоту, пожилому усатому дядьке, похоже, было совершенно все равно, куда лететь. Подгорное Царство так Царство. Столица так столица.
Крошка неохотно вползла в чрево тупоносого пузатого самолетика. Внешний вид летательного аппарата не внушил темному эльфу доверия, однако альтернатива была только одна: бросить машину вместе со всем содержимым. Три остальных самолета были предназначены исключительно для транспортировки живой силы, причем различными партиями.
Самолет, медленно набирая скорость, помчался по взлетной полосе. Сильвер сидел в кресле второго пилота, сжимая в руках флягу с бурбоном, которым усатый дядька попытался причаститься. Наконец, когда киллер смог в подробностях разглядеть приближавшийся забор, самолет, покачнувшись, оторвался от асфальтового покрытия. Словно жирная курица, взмахивая атрофировавшимися крыльями, каким-то чудом взмыла к небесам.
Упругая воздушная стена тащилась впереди, непрестанно атакуя тупой нос. Аэропорт и сама Твердь мало-помалу меняли масштаб. Заложив лихой вираж, самолет взял курс на запад. Сильвер, завороженный происходящим, испытывал необъяснимый восторг, смешанный с подсознательным ужасом. Впервые за всю долгую жизнь он летел в небесах (если не считать эксперименты с приемом сильнодействующих психотропных средств). Новый опыт дал неоднозначные результаты. Ощущения были весьма интересные, однако отсутствие твердой почвы под ногами действовало на нервы.
Из всей команды летать прежде доводилось только великану-людоеду. Сильвер выслушал весьма занимательную историю о том, как Хугину с подручными едва удалось унести ноги после попытки захватить эльфийский самолет. После этого огру пришлось перенести дорогостоящую пластическую операцию, что, по его собственному признанию, нисколько не прибавило ему привлекательности.
Глядя в иллюминатор, темный эльф размышлял о прошлом и будущем этого мира, стараясь не соскальзывать в настоящее. Горы тянулись внизу скомканной серой бумагой. Какую-то тысячу лет тому назад легендарным злодеям, чтобы преодолеть подобное расстояние, пришлось бы потратить множество времени, сил и печатных страниц. Теперь же на это требовалось несколько часов, проведенных внутри комфортной кабины.
Неожиданно самолет попал в воздушную яму, вздрогнул и начал было куда-то падать. Усатый пилот с кряхтением выровнял машину, а киллер приложился к фляге с бурбоном.

* * *

Из заоблачных далей Подгорное Царство казалось довольно заурядным явлением. Желтые массивы осенних лесов, крохотные деревеньки в окружении черных полей, а также заводы и фабрики второстепенной важности. Самое главное находилось глубоко под поверхностью.
Столица лежала под и вокруг Одинокой Горы — колоссального тектонического сооружения, черного шпиля горной породы, на ледяной вершине которого могли обитать сами боги (если, конечно, для них не нашлось местечка уютней). Каменные Клыки, а также крохотная норка Тоннеля остались далеко позади.
Позади остался и Торментор. Осознание пришло к Сильверу само собой. Теперь он — чужак в чужой стране. Резидентное Зло в землях Света и Добра. Осознание приятно тонизировало.
Гномья столица носила название Дитругчинн. На самом подлете пилоту пришлось выдержать резкую беседу с представителями противовоздушной обороны. Пузатому самолетику, как и пилоту, прежде доводилось возить нефтяных шишек в эти места. На память о тех временах остался длинный идентификационный код. Распознав “своих”, военные тут же сменили гнев на милость и даже связались со столичным аэропортом.
Серьезный мужской голос велел жечь топливо в заданном квадрате “до особых распоряжений”, которые, впрочем, поступили довольно быстро. Далее самолетик судорожно вцепился в посадочный луч, источниками тсоторого служили антенны на диспетчерской башне.
Темный эльф, в свою очередь, вцепился в подлокотники кресла. Выделенная полоса казалась тонкой асфальтовой ниточкой, попытка посадки на которую граничила с изощренным самоубийством. Со всех сторон громоздились пассажирские лайнеры, заправщики и прочая техника.
— Шасси, — буркнул усатый любитель бурбона, вцепившись в штурвал. — Квадратная черная ручка.
Сильвер судорожно дернул оный предмет. Под ногами что-то заскрежетало, нечто тяжелое пришло в движение. Киллер вовсе не был уверен в том, что это то, что нужно. Тем не менее дядька стал уверенно снижаться. Назойливый диспетчер въедливо комментировал происходящее.
Шасси коснулись асфальта, самолет ощутимо тряхнуло. Пилот, расплывшись в кровожадной ухмылке, начал медленное торможение. Сильвер с изумлением наблюдал, как мимо проносились махины лайнеров, грузовых транспортеров и прочих аппаратов, по сравнению с которыми их самолетик выглядел жалкой букашкой.
Наконец инерция выдохлась; самолет остановился. Створки грузового люка распахнулись, к поверхности спустился широкий пандус. Мориарти торопливо вывел Крошку из темного чрева. Сильвер распрощался с пилотом, отхлебнул напоследок бурбона и направился следом.
Ступив на горячий асфальт посадочной полосы, он вдохнул полной грудью, о чем тут же пожалел — воздух был наполнен горячим металлом, продуктами распада различного топлива и прочими примесями.
Киллер отчетливо осознавал, что невероятный факт свершился, все осталось позади. Торментор, Каменные Клыки и даже необъятная Империя, поделенная на куски, словно праздничный пирог. Убежище казалось недостижимым, словно соседняя галактика.

Предыдущая страница 22 Следущая страница


23 Александр Романовский

Тем не менее помимо физических ощущений, ничего особенного он не почувствовал. Сердце не натянулось стальной нитью, душа не участила пульс. Все как обычно. За исключением того, что все вокруг было НЕ ТАК, КАК ОБЫЧНО.
Дети Ночи, ведомые своим Повелителем, столетиями стремились на эти самые земли, чтобы убивать, жечь, уводить в рабство, разорять и грабить. Ввиду этого Сильвер чувствовал себя вполне комфортно. Ему удалось то, что не удавалось множеству поколений далеких предков. Однако все, что осталось от Воинства Тьмы, состояло из разномастной диверсионной группы, возглавляемой представителем вымирающей расы. Мечтать о чем-либо ином было попросту глупо.
Киллер полез внутрь Крошки, и Мориарти тронулся с места. Стеклянная полусфера аэропорта громоздилась в километре к северу, внутри копошились, ожидая отправки, сотни особей.
Они ехали по ровной и широкой полосе, оставляя позади пузатый самолетик. Мимо проносились крылатые белые гиганты, на обшивке которых красовались логотипы авиакомпаний. Многие принадлежали Эльфийской Монархии, некоторые — Республике.
Заходить внутрь стеклянной полусферы не потребовалось: для клиентов чартерных рейсов имелся отдельный КПП, врезанный в высокий бетонный забор.
Трое таможенников — молодые крепкие гномы с табельными пистолетами — бегло осмотрели салон, после чего запустили внутрь крохотную мохнатую собачку. Вяло обнюхав кресла и половое покрытие, зверушка тут же попросилась наружу.
Сильвер наблюдал за этой процедурой, как бы невзначай расстегнув в самом начале пиджак. Наркотиков, за исключением партии бесценных таблеток, у них попросту не было. Возможно, поиск взрывчатки вменялся в обязанности другому животному, или же темный эльф не ошибся в выборе упаковки. С другой стороны, судя по беспокойному поведению собачки, ее мог просто отпугнуть концентрированный запах Созданий Тьмы.
Инспектор придирчиво проверил документы. Единственного подозрительного взгляда удостоился великан-людоед, на поверку также оказавшийся подданным Подгорного Царства. За исключением этого, все прошло даже слишком удачно. Самого темного эльфа, по-видимому, вновь приняли за человека.
Со времени краха Империи границы между государствами союзников истончились настолько, что имели практически номинальное значение. К примеру, для того, чтобы получить декадную визу Подгорного Царства, требовалось лишь изъявить соответствующее желание, а также предоставить для пометки чип-карту.
Ворота разъехались, Крошка охотно скользнула между створок. Компаньоны тут же сошлись во мнении, что все гномы - непроходимые тупицы. Но Сильвер не спешил с выводами. Властитель Мрака не мог потерпеть поражение от сборища вооруженных кретинов.
Предоставив Мориарти управлять машиной, киллер стал глазеть по сторонам, испытывая довольно противоречивые чувства. Прежде ему доводилось видеть все по головидению, однако из кабины движущегося автомобиля все выглядело совсем по-другому.
Прежде всего, над внешней частью столицы висел густой серый смог. От голокамер, как правило, ускользало не только это обстоятельство, но и черный дым, изливавшийся из множества труб. Некоторые прохожие — в основном старики и дети — шли по улицам в толстых респираторах, а кое-где на оживленных перекрестках стояли автоматы, торгующие свежим воздухом с различными ароматическими добавками.
Как ни странно, среди прохожих гномы были в меньшинстве. На поверхности обитали иммигранты, представители дипломатических миссий, сотрудники торговых представительств, совместных предприятий и прочие существа, которых тяготила жизнь под каменной толщей. Гномы же, обитающие на поверхности, либо еще не достигли соответствующего положения на иерархической лестнице, либо же совершенно отчаялись в переводе под землю. Подлинных столичных жителей было видно издалека по солнцезащитным очкам и самоуверенным повадкам.
Крошке приходилось сдерживать рвущуюся наружу машинную мощь; Мориарти с трудом протискивал огромный автомобиль по узким улочкам, забитым транспортом. Карта внешней столицы мерцала на мониторе, Крошка была изображена красной точкой. До Врат, помеченных зеленым, оставалось проделать еще немалый извилистый путь.
Одинокая Гора нависала над столицей, лепившейся к южному склону. Смог, смешиваясь с облаками, скрывал от взглядов ледяную вершину. Если там и обитали боги, их ничуть не тревожило наличие крупнейшей в атмосфере озоновой дыры, разверзшейся над крышей их жилища. Ни одному из смертных не удавалось взобраться на самую вершину, чтобы одним махом проверить все легенды и слухи.
Большинство строений, напирающих на узкие улочки, в высоту не превышали четырех этажей и будто бы прижимались к поверхности. Этот факт имел вполне закономерное объяснение, если представить гигантские подземные полости, простиравшиеся под этими самыми улицами.
Подъехать непосредственно к самим Вратам не удалось - за несколько кварталов начиналась очередь автомобилей, терпеливо чего-то ожидающих. Перед тем как покинуть салон, темный эльф в конспиративных целях внес кое-какие изменения в собственную внешность. Прежде всего он распустил волосы, чтобы скрыть остроконечные эльфийские уши. Затем достал бледно-розовую пудру и уселся в ванной перед зеркалом.
Большинство фронтовых ветеранов успели обзавестись комплектами старческих болячек и теперь нянчили внуков по домам, однако в Царстве были особенно популярны фильмы на военную тему. Роли темных эльфов исполняли светлые сородичи, гримирующие кожу в темные тона, а глаза — черными линзами. Выходило не вполне убедительно, однако Си-львер не любил рисковать понапрасну.
Рядом с обочиной стоял автомат, торгующий респираторами “самых модных форм и расцветок”, но киллер решил, что это было бы слишком. Дышать и впрямь было трудно, от обилия углекислого газа и тяжелых примесей щипало ноздри. Сами того не ведая, гномы продолжали дело Повелителя.
Сильвер вышел на тротуар и зашагал в сторону Врат. Вереница машин успела сказать ему о многом. Номерные знаки были зеленого цвета, с белыми цифрами, хотя на прилегающих улочках таковых почти не встречалось. Внутренности салонов скрывала тонировка. Внутри же тех, куда удавалось заглянуть, сидели те самые самоуверенные коротышки в солнцезащитных очках. Все это сказало темному эльфу о том, что вряд ли ему удастся появиться в гномьей столице верхом на черном металлическом звере.
Вскоре впереди показались Врата. Вернее, створок как таковых не осталось и в помине: гигантские плиты были давным-давно сняты с колоссальных петель (столетия назад Повелителю удалось сломать их предшественниц), и теперь они, наверное, хранились в каком-нибудь музее. Из базальта торчали тяжелые лазерные излучатели, образовывавшие в случае необходимости непроницаемую смертоносную завесу.
Полукруглый проем насчитывал в высоту не менее пятнадцати метров, в ширину же — более двадцати. Камень покрывали искусные барельефы, на которых орудия горного труда причудливым образом переплелись с хищными хтоническими существами. Кое-где резьба носила следы попадания тяжелых орудий, бивших мимо цели, а также оплавленные отпечатки заклятий.
Гигантский проем перегораживали шлагбаумы; бородатые сотрудники дорожной полиции тщательно осматривали каждую машину. Неподалеку от КПП дюжина кобольдов устроила митинг, вяло помахивая транспарантами свободолюбивого содержания.
Сильвер шагал вперед, пока не поравнялся с лейтенантом, наблюдавшим за работой подчиненных. Гном неохотно поднял темные глаза и уставился на собственное отражение, двоившееся в очках темного эльфа.
— Извините, — обратился к нему киллер, — моя машина — в самом хвосте. Когда мы сможем проехать? Гном что-то прикинул в уме:
— Часа через полтора, господин. Сегодня поток небольшой. — Лейтенант огладил черную бороду. — Если, конечно, у вас имеется свидетельство о регистрации вашего транспорта.
— А что, если нет?
— В таком случае, господин, свобода вашего передвижения ограничена только поверхностью. Под Горой вам придется пользоваться услугами такси или общественного транспорта. — Гном смерил киллера профессиональным взглядом: — Впрочем, у вас есть возможность пройти регистрацию, чтобы получить свидетельство. Обычно это занимает не более года.
— Обязательно об этом подумаю, — серьезно кивнул Си-лъвер. — С чем, интересно, связаны такие меры? Гном пожал плечами:
— Жизненное пространство, господин. Все упирается в камень.
Темный эльф кивнул, развернулся и отправился в обратный путь. Последние фразы стоили всего разговора. Гномы начали задыхаться в своих пещерах, однако так и не сумели убедить корпорации отказаться от дешевого бензина в пользу дорогостоящего электричества. Это, несомненно, свидетельствовало о начале конца.
Как бы там ни было, окончательный конец имел место быть в довольно отдаленном будущем. То, что Крошка не могла проехать под Гору, проблемой пока не являлось. Таковую образовывали мощные металлоискатели, через которые скрупулезно пропускали всех спускавшихся вниз.
Сильвер залез внутрь Крошки и поглядел на скучавших компаньонов. Его переполняла жажда действия, пусть даже ради этого придется пользоваться услугами общественного транспорта.
— Профессор, Мэт, слушайте меня внимательно. — Темный эльф дождался, пока на монитор вынырнет рогатая морда, а хакер оторвется от поедания чипсов. — Ныряйте-ка в кибер-пространство. Имя Хранителя — Лотрог Иммаргел. Возможно, он занимает некий пост в царском правительстве. Отыщите всю информацию, которую только возможно. Для связи используйте второй телефон... — Сильвер достал аппараты, вставил новые чипы и продиктовал собственный номер. — Заодно поищите, где здесь можно нелегально закупить оружие, желательно автоматическое.
— Зачем? — удивился Робинс. — Тебе своего не хватает? Киллер объяснил ситуацию.
— Все понятно?
Мориарти быстро качнул головой — биологическая ужимка, странная для информационного существа. Робинс пожал плечами:
— Почему бы не подождать до завтра? Гляди, через пару часов начнет смеркаться.
— Вряд ли под землей это имеет значение. К тому же ты периодически забываешь о том, КТО мы такие. День — не наша стихия. — Эльф поправил очки. — Поэтому я не считаю, что нужно ждать до завтра.
Робинс усмехнулся, отправляя в рот пригоршню, чипсов.
Сильвер перевел взгляд на остальных.
— Поскольку Хугин среди нас — единственный подданный, со мной пойдет он и... Карнаж. В услугах Эйниты мы пока не нуждаемся, а вы, — он указал на троллей, — будете неотлучно охранять наших специалистов по киберу. А теперь сдать оружие.
Карнаж и Хугин достали пистолеты. Сильвер снял плечевую кобуру, тут же почувствовав себя не в своей тарелке. Помимо пистолетов в относительном распоряжении троллей оставалось два мобильника, что было куда опаснее. Впрочем, демон наверняка присмотрит за самими охранниками и, переместившись в Сеть, сможет связаться с шефом уже без посредства аппаратов.
Темный эльф оглядел оживленную улицу. Оставлять здесь Крошку было слишком опасно, легавые вполне могли заинтересоваться необычным транспортом. Услышав об этом, демон быстро нашел на городской карте подземный гараж, расположенный буквально в двух кварталах.
Сильвер заплатил за сутки вперед, поставил Крошку в дальнем углу и даже запер для конспирации двери. Престарелый служитель с подозрением наблюдал за странными клиентами, однако на чай не получил, сколько ни старался.
Сопровождаемый Карнажем и Хугином, киллер направился в сторону Врат. Он попытался, но так и не смог вспомнить, когда в последний раз появлялся безоружным на улице. В Подгорном Царстве боевое оружие было запрещено к гражданскому обороту, а потому черный рынок наверняка цвел буйным цветом. Прежде чем приступать непосредственно к делу, Сильвер намеревался обзавестись всем необходимым.

* * *

Под Гору можно было спуститься по кольцевому тоннелю, которым гномы пользовались столетия, или же посредством пассажирских лифтов. Последние, в свою очередь, подразделялись на прозрачные “фонари” и закрытые “батискафы”. Сильвер заглянул внутрь “фонаря”: далекие звезды в черной пустоте. Однако спускаться пришлось в закрытой кабине, потому как выяснилось, что великан-людоед боится высоты.
Внутри “батискафа” вместе с ними ехали всего трое гномов, затравленно оглядывающих хрупкие стены. Хугин занял господствующую стратегическую позицию возле двери.
Спуск, хотя и протекал чрезвычайно быстро, занял чуть больше трех минут. “Бородатые коротышки поработали на славу, — признал Сильвер, — этого у них не отнимешь”.
Дверные створки разъехались, они вышли наружу.
Не было ни холлов, ни вестибюлей. Столица Подгорного Царства распахнула перед ними свои холодные, темные, сверкающие объятия.
Карнаж и Хугин задрали головы с выражениями сильнейшего изумления на лицах. Киллер, чтобы не ударить в грязь лицом, состроил невозмутимую мину. Увиденное потрясло его до глубины души. Голографические проекторы, мягко говоря, не способны передавать ощущение объема.
Легенды гласили, что когда-то в этих местах обосновался огромный дракон, терроризировавший подгорное племя несколько лет. Теперь Сильвер не сомневался, что это вполне могло быть правдой: в одной этой пещере, не стесняя друг друга, могли комфортно разместиться с полсотни драконов.
Одно ему понравилось сразу: здесь всегда царила Ночь.
Каменные своды терялись во тьме. Густой серый смог, плававший под “потолком”, был расцвечен рекламными иллюзиями и голограммами. Современные здания из стекла и стали громоздились кварталами; каждый насчитывал никак не меньше тридцати этажей. Тем не менее они не достигали даже половины предполагаемой высоты пещеры (очевидно, на этот счет существовал какой-нибудь закон или царское постановление). “Потолок” топорщился острыми сталактитами стеклянных зданий, фундамент которых, вероятно, крепился к скале стальными канатами.
В свободном пространстве между верхними и нижними ярусами то и дело проносились компактные черные вертолеты. Некоторые летели напрямик, через стены голограмм и иллюзий — какие-нибудь важные шишки, не опасавшиеся исков о возмещении корпоративного достоинства.
Между высотными зданиями, уважавшими закон притяжения, были натянуты пешеходные дорожки, походившие снизу на тонкие серебристые нити. Вероятно, этим список гномьих нововведений не исчерпывался; бородатые коротышки экономили каждый метр свободного пространства, а потому заслуживали уважения.
— Пошли, — буркнул Сильвер, которому не понравились его собственные мысли. — Встали тут, как деревенщина...
Киллер спустился с лифтовой “пристани” и нырнул в проем между ближайшими зданиями. Вдаль уходила прямая, как стрела, широкая улица. По центральной части проносились дорогие автомобили с двигателями внутреннего сгорания, вдоль тротуаров курсировали важные бородачи и коротконогие самки.
Компаньоны плелись следом, не отставая, но и не сокращая дистанцию. Если придурковатый вид и делал их похожими на обычных туристов, то ненамного. Огр, являвшийся по документам царским подданным, привлекал вдвое больше внимания, чем хотелось бы Сильверу. Карнаж в черной кожаной куртке, надетой поверх футболки с логотипом группы “Гамма-Луч”, на поверхности смотрелся куда прозаичнее. Сильвер занервничал, когда начал ловить на себе заинтересованные взгляды пухлых разодетых гномих.
Миновав несколько кварталов, перекрестков и поворотов, киллер решил, что все здесь совершенно одинаково. Такая постоянность, несомненно, стоила уйму денег, однако не представляла интереса для его живого ума. Все те же магазины, заваленные дорогим шмотьем, рестораны, салоны и прочее, прочее, рассчитанное не столько на прижимистых шахтеров, сколько на гостей столицы.
Кое-где, словно предупредительные знаки, стояли неизменные автоматы, торгующие воздухом. Каждая корпорация неизменно заявляла, что ее воздух — самый свежий и питательный.
Заметив неподалеку какое-то кафе, темный эльф решил глотнуть пивка и привести мысли в порядок. Время от времени ему казалось, будто Одинокая Гора давит на него всей своей невообразимой массой.
Усевшись за угловой столик, они нажали на кнопки в стене, соответствующие крохотным картинкам. Пояснительные надписи были сделаны как гномьими иероглифами, так и на Извечном — для удобства все тех же туристов.
За стойкой бара крутились двое молодых коротышек, почему-то не спешивших выполнять заказ. Но, не успел Сильвер как следует разглядеть немногочисленных посетителей, к столику подкатил невысокий хромированный робот. Поднос с заказами размещался прямо на круглой “голове”. Дождавшись, пока Сильвер просунет деньги в специальную щель, официант укатил восвояси.
Киллер пригубил пиво, затем вскрыл жестянку с надписью “Очищенный воздух. Кислород — 36%. Хвойные ароматические добавки”. После заколачивания денег гномов волновало прежде всего собственное здоровье. Некоторые ухитрялись зарабатывать даже на этом и даже на своих же согражданах.
Вставив в дырку специальную трубочку, Сильвер затянулся. Ноздри действительно уловили некий хвойный аромат, но какого-либо облегчения он не почувствовал. Всей банки ему хватило на четверть вдоха, в то время как ее полагалось цедить, словно коллекционное вино, — крохотная баночка и впрямь стоила не дешевле большинства сортов.
Эксперимент полностью оправдал ожидания эльфа. Гномья раса на всех парах неслась к вырождению, ведомая собственным идиотизмом.
Сильвер вздрогнул, когда в кармане зазвенел телефон — он уже порядочно отвык от назойливых трелей.
— Ало, Силь... В общем, привет. Это мы. — Робинс выжидающе замолчал.
Несмотря на то что голос был совершенно незнакомый, хриплый и отдающий металлом — таким мысленные импульсы синтезировала кибердека, — темный эльф сразу же понял, кто именно стоит за многозначительным “мы”.
— Очень рад. Что-то нашли?
— Да, я и сейчас в Сети. Это по поводу твоих игрушек...
— По поводу оружия, Сильвер, — вмешался Мориарти. — Я проверил, линия чистая.
— Ты не можешь знать наверняка, — возразил Робинс. — Они...
— Помолчи, Мэт, — велел Сильвер. — Что там у вас?
— Объявление на одной из бесплатных досок, — пояснил демон. — “Средства решения проблем. Оптом и в розницу. Заводские цены”. Вроде бы то, что нужно. Как считаешь?
— Похоже на то. — Сильвер пораскинул мозгами. Никогда прежде ему не приходилось закупать оружие через Сеть. — Отправьте ему сообщение. Скажите, СРОЧНО нужно семь пистолетов “Гюрза”, двенадцатый калибр; четыре “Кобры” последних образцов, можно без оптики; десятка четыре снаряженных магазинов, а также глушители. Ну и, в довесок, штук пять гранат.
— Это все? — уточнил Робинс. — Ты что, в Запретный Город собрался?..
— Работайте. Свяжетесь, когда ответит.
Киллер отключил телефон.
Компаньоны потягивали пиво и молча глядели на него. Казалось, за этим исключением, телефонный разговор не привлек больше ничьего внимания. Едва ли улицы подгорной столицы больше годились для приватных разговоров, нежели захудалый кабак.
Сильвер глотнул пива и поглядел на установленный под потолком голографический проектор.
Шутка Робинса оказалась пророческой. Репортаж шел из Запретного Города. Голограмма приняла форму округлого лица, заросшего темно-бурой бородой. Голубые глаза пронзительно сверкали, стремясь заглянуть в душу каждого подданного.
Царь.
Звук заглушала идиотская электронная музыка, напоминающая стук отбойных молотков в глубоких шахтах, поэтому расслышать, о чем шла речь, не представлялось возможным.
Впрочем, следом камеры продемонстрировали крохотный митинг, состоящий преимущественно из кобольдов. Еще там были цверги и даже лепрехуны (которым, собственно, политика была до задницы — лишь бы все окончилось грандиозной попойкой).
Конфликт уходил корнями в каменную толщу столетий. Судя по лозунгам на транспарантах, угнетаемые расы продолжали неустанно требовать у царя автономии. В последнее время желанная государственность приобрела тенденцию фокусироваться в образе отдельной пещеры, оборудованной воздушными отдушинами и автономным выходом на поверхность.
Царь же заявлял, что из всех пещер, составляющих Подгорное Царство, упомянутыми удобствами обладает лишь его собственный Запретный Город, с которым он пока не намерен расставаться. Но кобольды и прочие меньшинства на уступки не шли.
Вся эта возня напоминала Сильверу попытки старой беззубой шавки отхватить кусок пожирнее. Царю спешить было некуда — лет через пятьдесят махать транспарантами будет попросту некому. Эта тактика темному эльфу была прекрасно известна, он успел почувствовать ее на собственном народе.
Мысль мелькнула и погасла. В Запретный Город не пробиться даже ему. Не говоря уже о том, чтобы прикончить царя. Да и пытаться не имело смысла. У бородача подрастал наследник, а эльфийская монархия только упрочит позиции. Повелитель же так и будет сидеть в своем “Последнем пристанище”.
В кармане опять раздалась раздражающая трель. Судя по номеру, это вновь были хакер и демон — неразлучная парочка. “Когда-нибудь, — подумал Сильвер, — парень будет рассказывать об этом восторженным внукам... Если, конечно, сможет обзавестись хотя бы детьми”.
— Что, так быстро?
— Ага, — подтвердил Робинс. — Он, оказывается, крутился неподалеку. Мы поглядели на него, вроде ничего подозрительного.
— Что он ответил?
— Говорит, — вклинился демон, — что заказ представлен в полной комплектности. Говорит, отдаст за четыре тысячи эльфийских баксов, а гранаты просто подарит. Ты у него покупатель месяца.
— Передай, — Сильвер прикинул в уме, — что я дам три тысячи, а гранаты куплю по полтиннику.
— Хорошо. Подожди.
Киллер терпеливо ждал. Карнаж с Хугином допили пиво и приступили к изучению кнопок, имевших менее приоритетное значение.
Наконец в трубке вновь раздался синтезированный голос темного духа.
— Говорит, что согласен и что приятно иметь дело с компетентным клиентом. Где назначить встречу?
Темный эльф припомнил названия улиц, мимо которых они проходили.
— На перекрестке Металлургической и Сталелитейной. Через полчаса. Еще пусть даст номер мобильного.
— Хорошо. — Демон помедлил, затем сообщил: — Говорит, придет непременно. Номер диктовать?
— Нет, главное отвечай на звонки.
Сильвер спрятал телефон.
Компаньоны тем временем успели заказать минеральную воду, обогащенную кислородом. Пивной ассортимент, не говоря о более крепких напитках, был благоразумно оставлен без внимания.
— Ты собираешься привести его сюда? — спросил Карнаж.
Стакан с водой был накрыт специальным колпачком, пить из которого приходилось через трубочку. Драгоценный газ исходил водяными пузырьками.
Киллер пожал плечами:
— Пока не знаю. Они посмотрели на него в киберпространстве, теперь нам следует посмотреть на него вживую. Гномьи порядки для меня загадка, но одно я знаю точно: купля-продажа оружия здесь вне закона.
— Это точно, — ухмыльнулся великан-людоед. — Когда-то я об этом не знал...
Далее Карнажу и Сильверу пришлось выслушать длинную, но увлекательную историю, составленную из коротких емких предложений. Рассказ повествовал о том, как Хугин — молодой и глупый — покупал детонаторы, причем посредником выступала одна из его многочисленных подружек. Закончилось же все стрельбой и взрывами в центре одной из пещер, а террористический акт, как водится, свалили на миролюбивых кобольдов.
Дослушав до конца, киллер поднялся из-за стола. Вряд ли он смог бы признать, что оный рассказ оказал на него тонизирующее воздействие.
— Посидите лучше здесь, — сказал он, направляясь к двери. — Когда я приведу его, не подавайте виду, что мы знакомы. Если, конечно, вообще приведу.
Он направился к упомянутому перекрестку, разглядывая на ходу витрины. В одной красовался роскошный белый респиратор, усыпанный бриллиантами.
Безымянный продавец явился на две минуты раньше срока.
Во всяком случае, Сильвер предположил, что это подпольный торгаш — невысокий пожилой кобольд, беспокойно оглядывающий перекресток. Выйдя из такси, он тут же опустил на асфальт большую черную сумку. Судя по телодвижениям кобольда, весила она немало.
Темный эльф перешел на другую сторону, остановился возле витрины и принялся разглядывать в отражении улицу. Пройдя до угла, он вновь пересек проезжую часть и, возвращаясь, миновал кобольда с видом крайней задумчивости. Если бы торгаш вдруг оказался чревовещателем или же в ухо его был вставлен наушник, киллер ушел бы не оглядываясь. Но очевидных признаков замечено не было.
Поэтому Сильвер свернул за угол и набрал номер Мориарти.
Демон ответил мгновенно.
— Скажи ему, — велел киллер, — пусть вдет в кафе “Подгорная пристань”, что на углу Арсенальной. Причем немедленно.
Спустя несколько секунд темный эльф услышал мелодичную трель, раздавшуюся за углом. Еще через несколько секунд кобольд вперевалку прошествовал мимо. Сумка была небрежно заброшена на плечо, и киллер слышал, как внутри что-то звякало при каждом шаге. Этот незабываемый звук могли производить лишь осколочные гранаты, соприкасавшиеся друг с дружкой ребристыми гранями.
Выждав немного, Сильвер направился следом. Казалось, кроме него самого, у кобольда сопровождения не было. Парковка на перекрестке и прилегающих улицах была запрещена, а прохожие не вызывали особых подозрений. Игры в конспирацию только по головидению казались смешными.
Киллер обогнал торговца оружием у самого кафе.
Кобольд, войдя внутрь, осмотрелся и безошибочно остановил взгляд на темном эльфе, усевшемся за крайний столик. Сильвер быстро кивнул.
Торговец сел, уставился в зеркальца очков; вислые седые усы возбужденно подергивались.
У его народа имелись свои причины ненавидеть гномов. Этот индивид, судя по всему, не являлся исключением. “Очевидно, — решил Сильвер, — мелкая должность на оружейном заводе имела свои преимущества”.
— Добрый вечер, — поздоровался Сильвер. — Полагаю, у вас с собой полный комплект?
— Добрый, — кивнул кобольд и набрал в грудь воздуха. — Для начала скажите: являетесь ли вы действительным сотрудником правоохранительных органов или иных сопутствующих служб?..
Сильвер удивленно покачал головой:
— Нет. Что за вопросы?
— Видите ли, — кобольд облегченно вздохнул, — по нашим законам полиции запрещено провоцировать преступления. Если же это все-таки случилось, они обязаны честно ответить на прямой вопрос.
Киллер хмыкнул. Насколько он понимал, если сидящий напротив был легавым, спрашивать его об этом не имело какого-либо смысла. Вместо этого он достал сканер, выдвинул антенну и быстро провел ею от ботинок до воротника собеседника. Красная лампочка даже ни разу не вспыхнула. Кобольд молча наблюдал за его манипуляциями.
— Итак, — сказал наконец Сильвер, — у вас с собой ВСЕ?
— Как насчет денег?
— Деньги в порядке. — Он достал внушительную пачку. — Только сперва я должен убедиться в качестве товара. Передайте, пожалуйста, сумку.
Кобольд огляделся и нехотя подвинул ногой черный багаж.
— Куда вы собрались?
— В уборную, — буркнул Сильвер, — куда же еще. Если меня удовлетворит осмотр, вы получите деньги. Благодаря этой нехитрой схеме мы легко избежим неприятностей.
Кобольд оглянулся, чиркнул взглядом по Карнажу и Хугину, затем нехотя кивнул.
— Только быстро. Мне здесь не нравится.
Киллер оторвал сумку от пола и направился в уборную. Все три кабинки были свободны. Сильвер заперся в крайней, расстегнул сумку и быстро оглядел содержимое.
Некоторое время из кабинки доносились только щелчки предохранителей и передергиваемых затворов. Оружие было в заводской смазке, без каких-либо признаков маркировки. Отличный товар даже по меркам Торментора — пресловутой криминальной клоаки.
Рассмотрев стволы, киллер принялся за патроны. Те также выглядели довольно прилично, однако это еще ничего не доказывало.
Сильвер прикрутил к пистолету глушитель, вставил обойму и непринужденно сделал две дырки в, кафельном полу. Механизм сработал как часы, из ствола потянулся белесый дымок.
Киллер удовлетворенно застегнул “молнию” на сумке.
Вернувшись в зал, он вновь уселся напротив кобольда. Торгаш уже начал было откровенно нервничать. Сильвер передал под столом пачку банкнот, в которую тут же вцепились короткие толстые пальцы.
Но киллер не спешил разжимать своих
— Если из-за вас у меня возникнут неприятности, — тихо предупредил он, — вам не поздоровится.
— Можете не волноваться, — усмехнулся кобольд — Возможности своего товара я изучил досконально. А теперь отдайте, пожалуйста, деньги.
Сильвер разжал пальцы. Торгаш профессионально пересчитал банкноты.
— Все в порядке, — сообщил он, вставая из-за стола. — С вами приятно иметь дело, господин.
— Взаимно. Всего хорошего.
Кобольд вышел.
Сильвер выждал несколько минут, затем кивнул компаньонам и также направился к выходу. Теперь, как ни странно, следовало избавиться от покупок настолько быстро, насколько это было возможно.
Через квартал, поджидая клиентов, парковались такси — округлые желтые мыльницы. Все трое залезли в ближайшую и удивленно огляделись.
Место водителя отсутствовало как таковое — не было ни рулевого колеса, ни педалей с рычагом скоростей. Автомобилем управлял робот, спрятанный где-то под капотом. Небольшой монитор вежливо поздоровался, корректно предупредил о наказуемости любых попыток взлома и вандализма, а затем предложил назвать место назначения
Сильвер, подумав, набрал на засаленной клавиатуре два слова. Такси спрятало монитор за металлическим кожухом и мягко тронулось с места. Мимо поплыли разноцветные кварталы гномьей столицы; почему-то коротышки безумно любили все кричаще-яркое.
Момент, когда Предвратная Сфера — именно такое название носила первая пещера — сменилась другой, прошел почти незамеченным. Киллер ожидал блокпостов и проверок, однако они без помех миновали колоссальную арку с колоннами. Тоннель быстро окончился, потолок вновь отдалился на невообразимую высоту. Судя по дорожным указателям, эта пещера называлась Рубиновой. Именно здесь находился главный офис Первого Горного.
Раздался звон мобильного.
— Мы нашли его, — металлический голос Робинса, казалось, задыхался от волнения. — Он входит в состав совета директоров “Дзайгичиру”, возглавляет какой-то исследовательский центр. Пятьдесят два процента акций главной компании принадлежат государству плюс изрядное количество дочерних. У нас есть номер персонального почтового ящика.
— Отлично, — сказал Сильвер, не скрывая удовлетворения. — Мне нужно подумать. Оставайтесь на связи.
Он отключил телефон и ухмыльнулся компаньонам. Карнаж явно хотел что-то спросить, но эльф приложил палец к губам. Муниципальное такси — не лучшее место для таких разговоров.
К тому же ему действительно было необходимо подумать.
Итак, у них появилась зацепка, они могут связаться с Хранителем. Задача состояла в том, чтобы каким-либо образом выманить, привлечь его внимание. Если коротышка окажется таким идиотом, что назначит встречу на нейтральной территории, тем лучше. Развязать ему язык было бы относительно просто. Однако Сильвер сомневался, что у Судьбы имеется намерение забросать его подарками.
Как бы там ни было, оружию предстояло до поры до времени полежать в тайниках Первого Горного Банка — места, где в безналичной форме уже хранились доллары Сильвера.
Некоторое время киллер потратил, сочиняя послание. Текст должен был привлечь внимание гнома, но при этом не вызвать излишних подозрений.
Такси остановилось. Дверцы открылись лишь тогда, когда Сильвер опустил в прорезь указанную монитором сумму.
Они вышли, оказавшись перед фасадом приземистого белого здания, украшенного лепниной и мрамором, будто бы говорившего всем своим видом: “Здесь хранятся деньги, но ТЫ их не получишь”.
Тем не менее сверкающая золотая табличка утверждала о том, что они попали по адресу.
— Они нашли его, — сказал киллер компаньонам, доставая телефон. — Работает на “Дзайгичиру”.
Робинс ответил после первого же гудка.
— Скажите ему... — Сперва Сильвер хотел заявить, будто бы у него имеется послание от другого Хранителя, которое требовалось передать Лотрогу лично, но в последний момент передумал. — Скажите, что у нас имеется важная информация касательно ключа, доставшегося ему по наследству. “Ключ” напишите с маленькой буквы.
— Это все?
— Нет, конечно. Я должен с ним встретиться лично, причем как можно скорее.
Темный эльф взглянул на видеокамеры, прикрепленные к фасаду Первого Горного.
— Профессор...
— Да? — тут же откликнулся демон.
— Девяносто девять процентов из ста, что он не захочет встречаться на нейтральной территории. А мне бы не хотелось, чтобы в корпоративных файлах появились наши фото. Это может сильно осложнить нашу задачу.
— Хочешь, — сообразил Мориарти, — чтобы я взял под контроль их систему слежения?
— Именно. Это возможно?
— Естественно, ты ведь сказал заранее. Лед у них вроде бы крепкий...
— Не нужно ломать и крушить, — добавил Сильвер. — Достаточно, чтобы нас впоследствии не опознали. Если ты выведешь из строя всю систему, это наделает слишком много шума.
— Тогда я состряпаю небольшого червя, который исказит картинку при записи. Годится?
— Пожалуй. Я не очень-то разбираюсь в этих вещах.
— Справка, — встрял Робинс. — С детекторами металла такие фокусы не выйдут. В любой нормальной конторе они автономны.
— Ну и хрен с ними.
Киллер спрятал телефон и, оглядевшись, кивнул на книжный магазин:
— Я скоро. Подождите там.
Компаньоны кивнули.
Эльф поднял сумку и направился к мраморным ступеням. Стеклянные створки (броня, визуальная проницаемость только подчеркивала неоспоримый факт) разъехались в стороны, почуяв его приближение. Круглый холл — все тот же мрамор, лепнина и золото — распростерся во всех направлениях.
Еше там конечно же был металлоискатель и вооруженная охрана. Сильвер невозмутимо прошел через арку и, когда прибор издал озадаченный писк, поставил сумку на мраморный пол.
Двое коренастых охранников настороженно приблизились к высокому господину. Киллер, стараясь не делать резких движений, достал бумажник, а из него — черную кредитную карточку с золотой полосой.
Охранники уважительно кивнули, заметно расслабившись.
— То, что находится в моей сумке, — Сильвер дотронулся до нее носком туфли, — окажется в одной из здешних ячеек. Насколько я понимаю, их содержимое — строжайший секрет?..
Охранники переглянулись, затем один сказал:
— Так точно, господин. Я провожу вас к ответственному клерку.
Киллер не стал возражать.
Подгорные банки всегда славились особой лояльностью по отношению к банковским вкладам. (“Деньги не пахнут” — этот девиз вывел один из царей, ставший взимать плату за посещение муниципальных уборных.) Когда-то, в послевоенные годы, это помогло Царству привлечь на свою территорию чудовищные массы нелегального капитала, а после — раздать кредиты и нарастить промышленную мощь. Высокие протесты, как водится, не возымели успеха.
Камеры слежения с подозрением ощупывали посетителя.
Холл был совершенно пуст, если не считать письменных столов, за которыми восседали гномы в деловых костюмах. Охранник подвел Сильвера к ближайшему и замер в отдалении.
Борода клерка была аккуратно перевязана черными ленточками. Судя по седым бакенбардам и глубоким морщинам, обступившим глазницы, гном был ровесником темного эльфа.
Несколько минут спустя Сильвер уже направлялся в хранилище. Гномы не разочаровали его и на этот раз. процедура была проста до идиотизма.
Охранники остались у решетчатой двери.
Хранилище уходило вдаль, день за днем безжалостно поглощая чужие секреты. Чего здесь только не было: деньги, акции, компромат, драгоценности, семейные реликвии...
На длинном столе лежал пустой металлический контейнер, открывавшийся чипом, выданным Сильверу. Серебристый сплав было чрезвычайно трудно разрезать любым известным способом.
Киллер выжидающе посмотрел на клерка.
— Простите, господин, — помявшись, начал гном, — но я должен взглянуть на будущее содержимое этой ячейки. Поймите меня правильно, банк обязался хранить ваши тайны, однако кое-какие “экспонаты” обладают в буквальном смысле взрывоопасными свойствами...
Сильвер молча поставил сумку на стол, расстегнул молнию и продемонстрировал содержимое клерку. Невозмутимо кивнув, тот направился к выходу.

* * *

Карнаж и Хугин обнаружились в кардинально различных отделах. Вервольф припал к стойке с комиксами о приключениях эльфов-звездолетчиков, огр же увлеченно листал книгу о вкусной, но крайне вредной пище.
Сильвер понял намек без слов.
На расстоянии квартала обнаружилось приличное заведение, обслуживающее преимущественно туристов-людей; гномья пища, до предела насыщенная кислородом, была киллеру не по нутру.
Когда от бифштексов остались только жирные разводы на тарелках, а Хугин принялся ковыряться в клыках, вновь зазвонил телефон.
— Он ответил!. — сообщил металлический голос. — Говорит, что встретится с тобой, хотя не в его привычках отвечать на анонимки.
— Где?
— В корпоративной шахте. Ты был прав, трусливая крыса не желает вылезать из норы. Профессор говорит, почти все готово.
(Темный эльф на мгновение представил, как демон стремительно мчится между прутьев решетки, ощупывает холодный лед, находит едва заметную лазейку, а затем внедряет внутрь крохотную частицу собственной плоти, ядовитого компьютерного паразита...)
— Когда?
— В половине восьмого.
— Отлично. Я свяжусь с вами позже.
Сильвер отключил телефон.
Он и не надеялся, что Хранитель окажется полным кретином. Крысы, как известно, отнюдь не глупы. Но все они, как правило, любят сыр.
— Будет стрелка, — пояснил он. — Через полтора часа, в какой-то корпоративной шахте. Не знаю уж, что они там добывают.
— Нас возьмешь? — спросил Карнаж. Темный эльф покачал головой:
— Не имеет смысла, мы просто поговорим. А там посмотрим.
— В последний раз я слышал такой план, — усмехнулся Хугин, — когда мне предлагали захватить второй самолет. Что-то на тебя не похоже.
— Сам себе удивляюсь, — огрызнулся киллер.
— Ты понимаешь, — нахмурился Карнаж, — что можешь попросту не выйти оттуда? Один, без оружия...
— Понимаю, — кивнул темный эльф. — Тем не менее выйти ОДНОМУ мне будет проще. Думаю, оружия хватает и там.
— Я тебя недооценил, — усмехнулся Хугин, поднимая бокал с пивом. — Твое здоровье.
Сильвер промолчал. Сейчас он нуждался в чем-нибудь более реальном, нежели тосты.

* * *

Как оказалось, в корпоративной шахте “Дзайгичиру” ничего не добывали вот уже добрые три сотни лет.
Но именно здесь все начиналось, именно сюда в незапамятные времена пришли главы могущественнейших кланов, чтобы основать один из первых горнодобывающих анклавов...
На протяжении столетий гномы вгрызались в каменную плоть, прокладывая километровые шахты. Даже такое колоссальное тектоническое образование, как Одинокая Гора, имеет свои пределы, однако к тому времени корпорация успела нарастить достаточно финансовой мощи, чтобы заполучить патенты на другие участки.
Опустевшими шахтами “Дзайгичиру” распорядилась с присущей гномам практичностью. Согласно пояснениям Робинса, каменные лабиринты были переоборудованы под различные офисы, лаборатории, складские и даже жилые помещения, — все то, что по тем или иным причинам корпорация предпочитала не выставлять на всеобщее обозрение.
Интересы “Дзайгичиру” были весьма обширны: от железного колчедана до биологического оружия. По слухам, даже царь не имел исчерпывающего представления о том, что творилось в этой самой шахте, не говоря уже о широкой общественности.
Корпорации умели хранить свои секреты.
Об этом говорило уже то, что Мориарти не удалось раздобыть полной карты подземелий. Даже искусственному интеллекту потребовалось бы слишком много времени, чтобы перелопатить бездонные корпоративные архивы. Возможно, полной схемы могло не существовать вовсе, или же она имелась только на бумаге или в виде голографической проекции.
Не удалось также отыскать каких-либо сведений касательно личности Лотрога, за исключением тех, что уже были получены и, по всей видимости, не представляли особого секрета.
Впрочем, Сильвер пока не нуждался в деталях.

Предыдущая страница 23 Следущая страница


Волонтеры Хаоса 24

Достаточно было того, что “червь” Мориарти успешно внедрился в массив, присосавшись к охранным системам “Дзайгичиру”.

* * *

Они вышли из такси и замерли, изумленно разглядывая циклопическое сооружение.
Отчего-то Сильвер, наслушавшись россказней Робинса, не ожидал обнаружить, что даже в “наружной” части шахты могла разместиться парочка аэродромов.
Подземные лабиринты накрывал железобетонный купол, наверняка насчитывавший в толщину не один метр. Не было ни украшений, ни мраморных колонн, только холодная серая поверхность, практичность и мощь. Окна заменяли узкие бойницы, прорезанные под самым куполом, из которых, несомненно, было весьма удобно вести огонь по атакующим силам противника.
В железобетонных стенах имелись также две пары ворот, расположенных друг против друга. Литые створки разъезжались в стороны на полозьях, напоминающих железнодорожные рельсы.
Корпоративная шахта занимала добрую четверть Изумрудной пещеры. Периметр купола окружали триста метров пространства, свободного от каких-либо строений. На бетонной поверхности не было заметно ни орудий, ни пулеметных гнезд, однако это не означало, что их там не было.
Окинув крепость профессиональным взглядом, Сильвер подавил невеселый вздох. Наиболее одиозные планы захвата Хранителя отпадали сами собой. Даже танковой дивизии не удалось бы захватить Первую шахту врасплох.
Согласно договоренности, киллер и компаньоны без единого слова разошлись в разные стороны. Сильвер направился в сторону приоткрытых ворот, а огр и вервольф принялись искать позиции для “наблюдательных пунктов”.
В проем ворот беспрестанно ныряли тяжелые грузовики, юркие машинки начальства, да и просто пешие служащие.
Шагая по пешеходной дорожке, киллер чувствовал себя весьма неуютно, будто бы на него в этот самый момент уставились сразу несколько глаз, вооруженных приближающей оптикой. Не исключено, что так оно и было, однако Сильвера беспокоило еще и нечто иное.
Он по-прежнему не знал, как ему быть, если Лотрог станет все отрицать; у него по-прежнему не было ни одного доказательства в пользу рассказа Локхони. Свои деньги он, несомненно, получит, да и компаньоны тоже, вот только красивая сказка так и останется просто мечтой. Кое-кому придется расплатиться за это еще и собственной шкурой. Так было бы... проще, однако Сильвер сомневался, что ему хотелось ТАКОГО исхода.
Посторонившись, он пропустил грузовик с эмблемами “Дзайгичиру” — скрещенные молоты и бриллиантовое ожерелье, — после чего сам вошел в тень ворот.
Проигнорировав грузовик, киллера тотчас же обступили охранники, одетые в темно-серую форму. Каждый был вооружен новеньким автоматом.
Сильвер поглядел на ближайшего:
— У меня встреча с господином Лотрогом.
Гном тут же сверился с портативным компьютером.
— Все верно, — кивнул коротышка. — Половина восьмого. Сюда, пожалуйста.
Киллер прошел через металлоискатель. За всю свою жизнь он настолько свыкся с возмущенным писком, что теперь даже удивился отсутствию такового. Коварные аппараты ненавидели темного эльфа, это было совершенно точно, однако в данный момент придраться было не к чему.
— Спасибо, — гном учтиво поклонился. — Вас проводят, господин.
От стайки охранников отделился гном, заросший скорее щетиной, нежели бородой, — совсем молоденький даже по человеческим меркам.
— Сюда, господин.
Сильвер направился в указанном направлении.
Дорогу, равно как и обзор, беспрестанно преграждала различная техника на колесном ходу. Гномы суетились вокруг, на бородатых лицах пылал производственный энтузиазм. Киллер не мог поверить, что им нравился сам процесс работы. Скорее, все дело было в том, что близилась получка, а бригадиры еще не распределили премии.
Вскоре Сильвер обнаружил, что в центре купола имелся круглый проем, через который виднелся бы потолок пещеры, не находись он столь несуразно далеко.
Непосредственно под проемом болтались громоздкие площадки, обеспечивавшие одновременную посадку как минимум пяти вертолетов. Служащие расхаживали внизу, совершенно не опасаясь, что вся эта масса однажды рухнет им на головы.
С другой стороны, возможно, так и было рассчитано.
Второй проем также находился симметрично по центру, однако на этот раз в железобетонном полу. Отверстие ограждала окружность из черно-желтых металлических перил, обозначенных для надежности желтыми маячками и светоотражателями. Несчастному, позволившему себе неосторожность оступиться, предстояло лететь до самой Преисподней.
Сильвер остановился в благоговейном ужасе.
По сравнению с масштабами самого купола проем выглядел не таким уж большим, однако его радиус насчитывал никак не менее двух десятков метров. Казалось, через эту бездну без труда могли протиснуться все ужасы мира, хранящиеся до поры до времени в подземных пустотах...
Определенно, гномы играли с огнем.
— Сюда, господин, — повторил провожатый.
Сильвер поглядел на “лифт”, затем вновь воззрился сверху вниз на охранника. Видимо, желтые огни отразились в зеркальных очках, потому как гном быстро отвел взгляд.
— Иного пути нет, господин. — Видимо, коротышка не впервые сталкивался с подобной реакцией. — Вы напрасно волнуетесь...
Киллер хмыкнул в ответ, продолжая путь. Радовало одно — Хугина пришлось бы уговаривать много дольше: все “кабинки” были открыты настолько, насколько это возможно, — словно затем, чтобы предотвратить повторные визиты.
Над черным провалом стоял, раскорячившись, металлический каркас, из чрева которого свисали десятки стальных канатов. Внутри конструкции что-то непрерывно гудело, — очевидно, моторы.
Темный эльф взошел на одну из “посадочных” площадок и, подойдя к самому краю, заглянул внутрь. Впечатление оказалось настолько незабываемым, что Сильвер, не задумываясь, сбросил бы провожатого в бездну, сделай тот попытку приблизиться. Гном оказался на редкость сообразительным.
Внизу сверкали синие молнии. Что-то варили мощными аппаратами, искры сыпались в черную бездну, обнажая отвесные скалистые стены. Кое-где зияли едва освещенные проемы, у которых также находились “посадочные” площадки. Черная глотка шахты уходила во тьму, к неведомым глубинам.
Киллер отступил и перевел дыхание. Затем перевел взгляд на несуразный агрегат с моторами, более напоминающий абстрактную скульптуру, нежели надежную технику. Сильверу очень не хотелось доверять собственную жизнь этой штуковине. Откуда ему знать, возможно, у гнома, ее состряпавшего, было с головой не все в порядке?..
Тревоги темного эльфа немного рассеялись, когда десяток рабочих, толпившихся на противоположной площадке, сгрузили в подоспевшую кабину какие-то мешки и гурьбой попрыгали следом. Мотор взревел, и кабина, покачиваясь на стальных канатах, пошла вниз.
“С другой стороны, конечно, — думал киллер, — все это могло быть коллективным помешательством, но... Другого способа добраться до Хранителя он пока не видел. К тому же, — он смерил охранника критическим взглядом, — у меня будет заложник”.
Мотор с натугой поднял к площадке “кабину” — невразумительную решетчатую конструкцию, напоминающую птичью клетку или те самые средневековые штуки, в которые сажали особо злостньгх должников.
Пропустив вперед охранника, Сильвер с опаской ступил на металлический пол. Гном набросил цепь, заменявшую дверь, и нажал какую-то кнопку. Мотор, с натугой взревев, начал погружение. Кабина шаталась из стороны в сторону, что со стороны было не очень заметно, однако на поверку оказалось весьма тошнотворно.
Темный эльф старался не думать о бездонной пропасти, разверзшейся непосредственно у него под ногами. Вместо этого он помянул тихим словом Локхони с полковником, всю гномью расу, а также, эксклюзивно — корпорацию “Дзайгичиру”, наверняка экономившую даже на туалетной бумаге для собственных служащих.
Мимо проплывал ребристый каменный склон, до которого при желании можно было дотянуться рукой. Туг и там торчали на длинных кронштейнах видеокамеры (Сильверу казалось, будто Мориарти подмигивает ему изнутри лупоглазых объективов).
Наверху скрылся сперва один, затем и второй освещенный проем. Оба походили на офисы неких респектабельных контор, каким-то чудом провалившихся с далекой поверхности.
Когда “кабина” поравнялась с третьим, охранник вновь вдавил кнопку. Клетка, покачнувшись, остановилась напротив бетонного портика.
Сильвер снял цепь и выскочил прочь.
Ощущение твердой почвы под ногами показалось ему настоящим блаженством. Вот уж точно — сидя в Торменторе, он за всю оставшуюся жизнь не испытал бы того, через что пришлось пройти за последние несколько дней...
Охранник, нагло усмехнувшись, помахал рукой. Клетка стала метр за метром удаляться к поверхности. Киллер отвернулся и сосредоточил внимание на двух невысоких силуэтах, что маячили на глазной периферии.
Ими оказались два широкоплечих крепыша, одетых в невзрачные серые костюмы. Под пиджаками явно болтались скорострельные хлопушки, а взгляды выражали всего-навсего спокойную уверенность в собственных силах. Недостатком бойцов была откровенная молодость — ни один не мог помнить темных эльфов.
— Полагаю, — прокашлялся тот, что стоял справа, — господин Лотрог назначил вам?..
— Полагаю, мне, — киллер усмехнулся. — Во всяком случае, я всегда мечтал с ним познакомиться.
Охранники озадаченно переглянулись. Сильвер тем временем уверенно направился вперед. В результате нехитрого маневра одному из охранников пришлось обогнать его, ускорив шаг и полностью раскрывшись.
Вскоре они подошли к двери, за которой находилась пустая приемная (рабочий день секретаря, наверное, успел подойти к концу). Внутренняя дверь была цельнометаллической, с круглым глазком. Коротышка в костюме робко постучал, дождался приглашения и тут же отступил в сторонку.
Сильвер уверенно вошел, по-хозяйски осмотрелся.
Дверь захлопнулась за его спиной.
Кабинет был крохотный, большую часть свободного пространства занимали письменный стол, Лотрог и кресло для посетителей. Одну из стен заслонял металлический стеллаж с книгами в твердых переплетах. Напротив висела голограмма подземного пейзажа.
При всем желании в кабинетике не смогли бы разместиться более пяти посетителей, но темный эльф не торопился с выводами. Гномы, привыкшие к тесноте шахт, крайне редко страдают клаустрофобией. К тому же Сильверу по собственному опыту было известно, что “серые кардиналы” принимают посетителей лишь в исключительных случаях.
На вид Лотрогу Иммаргелу было около семидесяти — апогей физической и умственной формы. Борода, занимавшая большую половину лица, имела необычный рыжий окрас. Синие глаза сверкали острыми ледяными кристаллами, но пронзительный взгляд натыкался лишь на зеркальные стекла очков.
— Присаживайтесь, прошу, — Лотрог кивнул на черное кресло.
Усевшись, Сильвер поглядел на крохотную видеокамеру, прикрепленную под потолком. Провод сетевой разводки беспомощно болтался под объективом — темный эльф счел это неплохим началом.
Проследив за его взглядом, гном усмехнулся:
— Терпеть не могу, когда кто-то заглядывает через плечо. Но можете не беспокоиться, мы остались наедине.
— О, я совершенно спокоен. — Сильвер закинул ногу на ногу. — Меня наверняка успели заснять в самых разнообразных ракурсах еще по дороге. Да и откуда мне знать, функционировала ли когда-нибудь эта самая камера? Или — подключен ли к разводке соединительный кабель?..
— А вы не из доверчивых, — заметил Хранитель.
— Очень на это надеюсь.
Лотрог сунул руку под стол и чем-то там щелкнул. Звук был нарочито характерный — блестящий металлический тумблер сам нарисовался в сознании.
Киллер усмехнулся:
— Уж не знаю, чем вы там щелкнули, но, поверьте, соблюдение конфиденциальности — в ваших же интересах. Свидетели, как и доказательства, нам ни к чему.
— Все в порядке, — Лотрог не повел и бровью. — Я все отключил.
— Не боитесь?
— А чего бояться? Вы пришли сюда один, безоружный... Подозреваю, что охрана подоспеет лишь тогда, когда все будет кончено.
— И все-таки вы меня приняли.
— А вы меня заинтриговали. — Гном сложил на столе большие ладони. — Откуда вам известно про Ключ?
Сильвер мысленно потер ладони. Именно так и прозвучало - “Ключ”, с большой буквы. Стало быть, вряд ли речь идет о бабушкином наследстве.
— Оттуда, откуда и про “Последнее пристанище”. Более того, это известно не только мне одному, но и определенному кругу лиц, к которому ВЫ не имеете никакого отношения. — Киллер внимательно следил за мимикой бородатого лица. — Поэтому не совершайте опрометчивых поступков.
— Это одна из величайших тайн мироздания, — выдохнул гном. — ОТКУДА вам про это известно?!
— Не забивайте голову ерундой, — осклабился Сильвер. — Главное, НАМ об этом известно. Остальное не имеет значения. Лотрог хитро прищурился:
— Не боитесь, что можете уже не выйти из этой комнаты?
— Не очень, — признался киллер. — Вы ведь уже поняли, кто я такой?
— Полагаю, вы имеете в виду вовсе не имя... — Хранитель ненадолго задумался. — Мне пошел всего восьмой десяток. До этого дня я не видел ни единого представителя вашей расы. Во всяком случае, живьем. Вы ведь темный эльф, верно?
Сильвер кивнул и снял очки. Синие кристаллики тут же попытались заглянуть в непроглядную Тьму.
— Стало быть, — усмехнулся гном, — предположительно, вы способны свернуть мою шею за какие-то доли секунды. Возьмем это за аксиому.
— Очень мудрое решение, — подтвердил темный эльф. — А главное, своевременное. Где найти Ключ?
Лотрог вновь окинул его оценивающим взглядом.
— Думаете, загнали меня в угол?
— Что-то я не вижу другого выхода. — Киллер повел рукой. — Мне повторить вопрос?
— Под ногой у меня — специальная кнопка, — сообщил Лотрог. — Даже если вы успеете до меня дотянуться, пользы это вам не принесет, даже усугубит положение. В Подгорном Царстве только один Хранитель и только одна кристаллосхема.
— Я весь внимание.
Сильвер прокрутил в голове возможные варианты. Если среди них имелся хотя бы один приемлемый, он его пока не заметил. Даже если кнопка — бессовестный блеф.
Глаза гнома тем временем разгорались алчным огнем.
— Рог единорога, — выдохнул Хранитель. — Добудьте его для меня, эта кость жизненно необходима для моих исследований. Возможно, мы на пороге великого открытия...
— Единорога? — Темный эльф поднял бровь. — Разве я похож на охотника за реликтовыми существами?..
— Вы похожи на мерзавца, способного на любое злодейство, — проговорил Лотрог. — Рог в обмен на кристаллосхему. Сильвер поморщился, игнорируя оскорбление.
— Какова его эквивалентная стоимость?
— Понятия не имею. — Гном пожал плечами. — По самым скромным подсчетам — сотни тысяч.
— Может, — предложил Сильвер, — все-таки назовете реальную сумму? Тем самым мы сбережем друг другу время и нервы.
— Не пойдет. Рог — или ничего.
Темный эльф вздохнул. Только этого ему не хватало.
— Где мне его найти? В музее?..
— Из музеев все давным-давно растащили, — Лотрог болезненно поморщился. — Дилетанты, они превращали его в порошок и продавали за бесценок...
— Тогда где?
— У эльфов. Бледнолицые засранцы именно что рогом уперлись — говорят, разве только после смерти животного. Подозреваю, рогатая тварь надолго переживет меня самого...
— Насколько я понимаю, — медленно произнес киллер, — чтобы добыть рог, мне придется умертвить самого зверя. Вы готовы к осознанию этого факта?
— Плевать на зверя, — отмахнулся Хранитель. — Принесите рог и получите кристаллосхему. Остальное — уже ваши проблемы.
— Это окончательный ответ?
— Окончательный, черт побери. Вам что-то неясно?
— Отнюдь, — Сильвер придавил гнома пристальным взглядом. — Знаете, почему-то я ожидал, что и вы упретесь рогом. Должность Хранителя, наверное, предполагает нечто вроде дурацкой неподкупности.
— А какой с нее прок? — усмехнулся Лотрог. — Должность и впрямь мне досталась по наследству, я даже не видел этот Ключ. Кстати, сколько вы успели раздобыть?
— Пусть это вас не тревожит. Воздержитесь также от попыток выйти на связь, потому как в противном случае не видать вам рога, как своих ушей. — Киллер ухмыльнулся. — Я превращу его в порошок и продам за бесценок.
Хранитель поежился:
— Отлично. Договорились. Наверное, так будет честно. Сильвер поднялся с кресла, развернулся к двери.
— Разве вы не собираетесь взять меня в заложники? — услышал он насмешливый голос. — Просто чтобы невредимым выбраться наверх?..
— Такая мысль приходила мне в голову, — признал темный эльф. — Но как еще я проверю, действительно ли вам необходим чертов рог?..
Вслед ему громыхал раскатистый смех.
Сильвер вышел за дверь; мысли штурмовали взбудораженный мозг. Он убедился в том, что кристаллосхемы существуют (Лотрог первым упомянул замысловатое слово), но почему-то не чувствовал прилива энтузиазма.
Никто не попытался помешать темному эльфу, пока он поднимался к поверхности.
Следовательно, нужно было добывать дурацкий рог.

* * *

Отойдя от купола на порядочное расстояние, Сильвер достал телефон.
— Слушаю.
— Сворачивайтесь, я снаружи.
— Это нам известно. Честно говоря, Профессор обезобразил тебя до неузнаваемости. Даже родная мама...
— Отлично. Мне нужна вся информация о единорогах, какую только можно достать.
— На кой хрен тебе понадобились единороги? — удивился хакер.
— Потом расскажу. Принимайтесь за дело.
— Хорошо, как скажешь...
— …Вот такие дела, — подвел итог Сильвер.
Компаньоны, рассевшиеся в уютном чреве Крошки, глазели на него вытаращенными глазами. Чего-чего, но такого никто из них не ожидал — включая Мориарти, с его колоссальными аналитическими ресурсами.
Разобранные пистолеты лежали перед киллером на мягкой тряпице. Пальцы, коричневые от ружейной смазки, двигались автоматически. Привычный процесс служил успокаивающим фоном для бешеного урагана, вращавшегося в голове.
На мониторе мерцало изображение белой короткошерстной твари с единственным рогом. От обычной лошади единорог отличался лишь более хрупким, изящным сложением, да раскосыми глазами. На копытца спадали длинные белые локоны, грива свободно развевалась.
Отвратительная, СВЕТЛАЯ тварь. Когда-то по Тверди их бродили целые сотни — до тех пор, пока некий алхимический орден не прослышал о чудодейственных свойствах рога, растертого в порошок.
Демон постарался на славу: на винчестере хранилось множество файлов, включающих в себя произведения литературы, записки натуралистов, научные статьи и прочее, непременно касающееся тварей с единственным рогом.
Сведения, как ни странно, были весьма противоречивы. Исследователи сходились лишь в том, что ПО СУТИ им известно очень и очень немногое. В основном из-за отсутствия перед глазами объекта изучения — три особи, оставшиеся от всей популяции, находились на территории Конституционной Монархии. Если же эльфы и проводили исследования, то не спешили об этом трезвонить.
Как гласили официальные источники, попытки клонирования также не увенчались успехом. Клетки волшебных существ упорно не желали клеиться в единое целое.
Эйнита первой нарушила молчание:
— Они не хотят размножаться.
— Во всяком случае, — заметил Робинс, — пока у них не получалось. Самка не желает спариваться с тем, другим, что в Заповеднике. Какая верная, однако, жена...
— Брать нужно второго, — сказал Хугин. — Зоопарк в столице. Далеко и опасно.
— Вы не посмеете! — неожиданно воскликнула колдунья. — Так мы погубим целый биологический вид!.
Сильвер почувствовал, что большинство взглядов обращено на него.
— Хугин прав. В столице нам пока делать нечего. — Киллер передернул затвор. — Что до размножения... Дальнейшая судьба этого вида волнует меня меньше всего. — Сильвер насмешливо поглядел на Эйниту. — К тому же — каким ты себе представляешь потомство родных братьев и сестер?..
Лицо девушки побагровело.
Восприимчивый хакер поспешил разрядить обстановку:
— У них наверняка должна храниться сперма... Да и клонировать рано или поздно научатся. Действительно, без посторонней помощи этой троице уже не поможешь.
— Черт в вами, — буркнула Эйнита, отвернувшись. — Вижу, от меня тут ничего не зависит. Простите, что немного забылась.
— Бывает, — кивнул Сильвер. — Профессор, у меня нет времени изучать все те файлы, что ты добыл. Какая информация может нам реально помочь?
На несколько секунд воцарилась тишина.
— Они неравнодушны к девственницам, — наконец выдал демон.
— Ничего себе. — Киллер окинул Эйниту критическим взглядом. — Ты девственница?
Колдунью, не ожидавшую такого вопроса, бросило в краску.
— Это слишком личный вопрос, — проговорила она. — Но вы, чувствую, от меня не отстанете. Ответ — нет.
— Жаль, — вздохнул Сильвер. — Действительно, жаль. Робинс громко хмыкнул.
— Что, — усмехнулся Ксур. — вы это серьезно про целок?.. Мориарти тут же вывел на монитор часть Заповедника, выделенную третьему в мире единорогу.
— Глядите. — Сильвер кивнул на экран. — Территория слишком большая, чтобы гоняться по всем этим ландшафтам за быстроногой тварью. Безусловно, это редкое удовольствие, однако вряд охранники оставят нас в покое. Требуется проникнуть внутрь, каким-то образом подманить зверя и, не мешкая, убраться с рогом восвояси. Такова первоначальная диспозиция.
— Я думал, — вервольф пожал плечами, — все это сказки. Ну, про девственниц с единорогами.
— Не совсем, — возразил Мориарти из динамиков. — Я отыскал несколько свидетельств того, что звери проявляли повышенное внимание к молодым эльфийкам. Зато, когда оные начинали жить половой жизнью, звери стали полностью их игнорировать.
— Возраст имеет значение? — уточнил Карнаж. — Те эльфийки, наверное, были совсем сопливыми...
— Единорогов интересуют исключительно самки, достигшие детородного возраста. Бесполезно пытаться анализировать мотивы волшебных существ.
— Надо же. Где, интересно, мы найдем девственницу? — Робинс выглянул в окно. — Вот уж точно — вымирающий вид...
Некоторое время все самоуглубленно молчали.
Сильвер не спеша собирал второй пистолет. В голову лезли приятные, но неуместные воспоминания. Что толку вспоминать всех истинных девушек, которых он когда-либо встречал?.. Впрочем, их было отнюдь не много — не больше полудюжины. Он никогда не задавался целью лишать кого-либо девственности; овчинка, по мнению темного эльфа, не стоила выделки.
Аналогичные размышления, судя по всему, бродили в головах других членов команды.
— Думаю, в школах и колледжах искать бесполезно. — Карнаж задумчиво почесал подбородок. — Где угодно, только не там...
— Почему же? — усмехнулась Эйнита. — Было бы забавно поглядеть: преступники высочайшего класса рыщут по классам в поисках нетронутых дурочек!
Мужчины дружно вздохнули.
— На девственницах желательно жениться, — высказал Робинс всеобщее мнение, — для активного же отдыха больше подходят профессионалки. Лично я понятия не имею, где искать столь редкий товар.
Тролли, Хугин, Карнаж и Сильвер воззрились на хакера.
— Что? — удивленно спросил хакер. — Чего вы?..
— Профессор, — позвал темный эльф, — полезай-ка в Сеть. Нужно найти адреса ближайших борделей, обслуживающих особо щепетильных уродов. Если подобный товар где-то и есть, так только там.
Раздался громоподобный хохот. Модем полыхнул красными диодами.
Образ черного демона, рыщущего в поисках живого товара, органично дополнил представления Сильвера о сверхъестественной изнанке киберспейса.
Темный эльф не спешил, однако успел лишь очистить руки от масла.
— Вынужден вас разочаровать, — вновь раздался в динамиках скрежещущий голос. — Я нашел множество публичных домов, но ни один не предоставляет подобных услуг. Видимо, данный товар настолько дефицитен, что договоренность с клиентом достигается каким-то особым способом... Не говоря уже о том, что это должно стоить немалых денег.
Все призадумались.
— Может, — предложил Робинс, — стоит попытаться?
Сильвер в сомнении покачал головой:
— Неизвестно, сколько продлятся их поиски. К тому же мы не знаем, можно ли им доверять. В наше время, когда девственность стала обычным товаром, взамен также можно получить обычную подделку.
— Есть еще один вариант, — нарушил молчание демон. — Там же, в Республике, мне подвернулся скромный, неплохо защищенный массив. При ближайшем рассмотрении обнаружилось, что это частная гинекология, обслуживающей богатеньких самочек.
— Действуй, — кивнул темный эльф. — Ищи любое упоминание о девственной плеве.
— Естественно.
Мориарти вновь нырнул в электронные дебри.
Робинс заерзал на кресле, жадно вглядываясь в монитор. Сильвер догадывался, какие именно противоречивые чувства одолевают хакера. Робинс, несомненно, также желал поучаствовать в процессе, однако понимал, что бесполезно тягаться с искусственным интеллектом. Да и сегодняшняя норма была перевыполнена...
Демон вернулся через несколько минут. Принимая во внимание чудовищную быстротечность событий в виртуальной среде, защита оказалась действительно прочной.
— Нашел, — заявила клыкастая морда, выныривая на монитор. — Одна-единственная девица, последний визит состоялся всего пару месяцев назад. Осмотр показал наличие неповрежденной плевы.
— Кто такая? — спросил Сильвер.
— Елена Шэнноу. Шестнадцать лет, дочь крупного бизнесмена. Живет в небольшом городке столичного округа. Я скопировал файл, там имеются все необходимые сведения.
Компаньоны переглянулись.
— Наверное, — предположил Карнаж, — папаша ее неплохо сторожит. Шестнадцать лет — немалый срок, достойный уважения.
— Но и за два месяца могло произойти немало событий, — заметил Робинс. — Причем определенного характера.
— Ага, — хихикнув, поддакнул Долтур.
— Понимаю, это не лучший выход. — Мориарти потряс рогами. — Поэтому на обратном пути я заглянул в муниципальное учреждение аналогичного характера, защита там буквально символическая...
— И что? — не выдержал киллер.
— То, что женская девственность считается там вроде феномена, встречающегося в естественной среде чрезвычайно редко.
Тролли расхохотались.
Подождав, пока пройдет приступ веселья, Сильвер подытожил:
— Стало быть, мы похитим Елену.
— Похитим? — удивилась Эйнита. — Почему сразу — похитим?..
— Сомневаюсь, что ее папаша отпустит дражайшую дочурку соблазнять единорога в компании каких-то сомнительных типов. — Темный эльф усмехнулся. — Или ты хочешь уломать его уговорами?
— А как насчет эльфов? Тех же гномов, наконец?..
Киллер вздохнул:
— Как я уже говорил, с эльфами пока лучше не связываться. Что же касается гномов, то детородный возраст у них наступает где-то к сорока годам. Естественно, что большинству ждать это время невмоготу. — Сильвер представил себе, как они тащат в Заповедник коренастую гномиху. — Таким парадоксом мы просто поставим бедного единорога в тупик.
— Значит, девица? — Хугин изобразил ухмылку, целиком состоящую из острых клыков. — Думаю, это будет непросто.
— Скажите мне, — буркнул Сильвер, — что у вас имеется на примете другая девственница, и все мы облегчим друг другу жизнь.
Все молчали.
— Значит, девица, — подвел итог темный эльф. — Стало быть, в путь.

* * *

Оформить фрахт оказалось не в пример сложнее, нежели в Иммертале, но и гораздо проще, чем ожидал Сильвер.
На территорию аэропорта их пропустили через аппендикс таможни, после чего посоветовали ехать в дальний конец поля мимо белоснежных гигантов, ждущих погрузки.
Офис крохотной аэрокомпании расместился непосредственно в одном из ангаров. Рядом, на полосе, высился округлый серый грузовоз. Трюм был распахнут; на погрузчиках громоздились тонны груза, однако никто не спешил приступать к погрузке.
Появление новых клиентов было встречено с искрометным энтузиазмом: экспедиторы потрясали коносаментами и гневно вопили о нежелании платить неустойки, перевозчики же качали головами, ссылась на полупустой трюм и смехотворно низкие цены.
— Керосин дороже, — бурчал гном с длинной седой бородой. — Если и господа Дети Ночи раздумают лететь, плакали ваши контракты...
Однако долго уговаривать Сильвера не пришлось. Тем не менее для видимости он поторговался (экспедиторы кусали коносаменты и молились богам-перевозчикам), даже немного сбавив цену.
Официальным фрахтователем был зафиксирован Хугин, чье подданство значительно упрощало процедуру. Заодно киллер договорился и насчет обратного рейса к Тиравниду, что действительно влетело в копеечку — никто не заказывал рейс из республиканской столицы на эльфийский остров.
Наконец формальности остались позади, груз переправили в трюм, и успокоенные экспедиторы отбыли восвояси. Двое пилотов — угюмые крючконосые гномы — поднялись на борт и тут же заперлись в кабине.
Самолет взял разгон и метр за метром вскарабкался в небо.
Компаньоны поужинали, разложили кресла и отошли ко сну. Сильвер долго ворочался во Тьме, прислушиваясь к ровному рокоту турбин и биению собственного сердца.
Завтра ему предстояло выкрасть невинную дочь какого-то богатея с целью использовать оную в качестве приманки для единорога... Засыпая, киллер ненароком усомнился — не проснется ли он в этот самый момент дома, на кровати в Убежище?..
Ничего подобного.

* * *

На рассвете они совершили посадку.
Крошка съехала по пандусу и покатила по пустой полосе. Несколько минут спустя, оформив суточные визы, Сильвер выруливал из-под шлагбаума.
Аэропорт находился на некотором удалении от столицы Республики, носившей название Лодиннор, в честь легендарного правителя, однако киллер предпочел объехать город по окружной дуге.
Мориарти вывел на монитор карту с изображением кратчайшего пути; микроскопический городок, казалось, состоял из десятка резиденций столичных богачей, магазинов да пары-тройки ресторанов.
Поместье искомого блюстителя нравственности стояло в стороне. Демон пояснил, что Джон Шэнноу ухитрился разбогатеть на спекуляции горюче-смазочными материалами, согласно же некоторым слухам, был тесно связан с криминальными структурами.
Этим, пожалуй, сведения и ограничивались.
По закону подлости у коммерсанта не оказалось официальной странички, которая размещалась бы на домашнем сервере, который, в свою очередь, отвечал бы и за охранные системы... Налоговые же декларации Сильвера не заинтересовали.
За несколько километров до цели Робинс забрел в кабину.
— Ты собираешься грабить его днем? — поинтересовался хакер. — Я имею в виду, при свете солнца?
— Конечно. — Темный эльф выжал газ и обогнал грузовик, затем вновь перестроился. — Они этого не ожидают. К тому же истинная отвага Детей Ночи заключается в том, чтобы атаковать противника в его же стихии.
Хакер хмыкнул, но от комментариев воздержался.
Сильвер неминуемо пропустил бы городок, если бы Мориарти не подал голос. Вдоль дороги потянулись короткие вереницы основательных домов, окруженных садами и высокими заборами. Особняк семейства Шэнноу стоял в двух километрах к югу, на холмистом речном берегу.
Остаток пути Сильвер решил проделать на своих двоих, а потому припарковал Крошку возле местного трактира. Эйнита и Долтур отправились внутрь, дабы отвлекать нежелательное внимание, остальных же киллер отрядил на разведку. Компаньоны вооружились рациями и оптическими прицелами, потому как вести наблюдение им предстояло на значительном отдалении как друг от друга, так и от объекта.
Робинс также возжелал стать разведчиком, и Сильвер, поколебавшись, велел ему не отставать ни на шаг. Мориарти же оставался в одиночестве, а потому получил персональную рацию.
Сойдя с дороги, пятеро разномастных субъектов увидели сельский ландшафт, будто бы сошедший с пасторальных картинок. Разительный контраст по сравнению с жирными, засаленными распечатками гномьей столицы., Сильвер не обманывал себя: подобных мест на планете становилось все меньше. Джону Шэнноу, к примеру, дабы приобрести сей уголок чистого воздуха и живой природы, пришлось продать тысячи тонн дешевого бензина.
Вскоре четверо компаньонов отделились от командирского звена и разошлись в разные стороны. Сильвер же с хакером приникли к земле и поползли на вершину холма, откуда, предположительно, открывался вид на поместье.
Так оно и оказалось: трехэтажный особняк стоял на месте.
Огромный.
Холм же был достаточно высок, чтобы Сильвер смог заглянуть в каждое из семи окон, выходивших на восточную сторону.
Киллер расчехлил оптический прицел. В окнах отражался свет, каждое к тому же было занавешено белым тюлем.
Сильвер видел фотографию, похищенную демоном из гинекологии. Внутри особняка явно передвигались смутные силуэты, однако распознать в ком-либо искомую девственницу было затруднительно.

Предыдущая страница 24 Следущая страница


25 Александр Романовский

Вскоре стали поступать доклады от компаньонов, также приступивших к наблюдению. Как и ожидалось, ничего интересного, за исключением того, что Карнаж обнаружил во дворе трех здоровенных собак.
Робинс принял оптику и, высунув язык, близоруко прищурился.
Киллер устроился поудобнее на жесткой траве; ожидание под лучами поднимавшегося светила грозило превратиться в пытку.
Некоторое время спустя цельнометаллические ворота распахнулись, и на дорогу выехал черный автомобиль с тонированными стеклами.
Темный эльф прильнул к земле и, прищурившись, ощупал машину взглядом. Рессорам приходилось выдерживать изрядный вес, что говорило о заслуживающем уважение слое брони.
— Если делать по уму, — медленно проговорил киллер, — следовало бы обзавестись парой неприметных легковушек и какое-то время покататься следом за нашей красавицей. Уверен, подходящий момент не заставил бы себя долго ждать.
Робин оглянулся на удаляющийся автомобиль.
— Догоним?
— Ни к чему. — Сильвер усмехнулся. — Ее там нет.
— Откуда ты знаешь?
— Знаю, и точка. Подождем.
Хакер пожал плечами, сорвал травинку и зачем-то сунул себе в рот.
— Как скажешь. Не может же она сутками сидеть в своей башне! Во всех сказках принцессы непременно делают какую-нибудь глупость, благодаря чему и попадают в лапы злодеев...
Вместо ответа Сильвер удостоил хакера красноречивым взглядом.
Примерно час спустя в оконном стекле сверкнуло отраженное солнце. Темный эльф отобрал у Робинса прицел, дабы не упустить ни единой подробности.
Дверь распахнулась, и на балкончик вышла стройная темноволосая девушка. Томно потянувшись, она зевнула и развела руки, будто желая обнять разгоравшееся солнце. Тонкая ночная сорочка натянулась на девичьей груди.
Киллер поднял прицел выше, поймал в перекрестье округлое личико. Елена Шэнноу. Вне всякого сомнения, это была она. Во всяком случае, графический файл, похищенный демоном, запечатлел именно это лицо.
— Вот она, наша девчонка, — ухмыльнулся темный эльф, — Да, нам повезло: расчет строился на том, что она ночует исключительно дома. Чего, собственно, следовало ожидать.
Подождав, пока Елена вновь скроется в спальне. Сильвер начал ползком спускаться с холма.
Робинс не отставал.
— Что, ты собрался штурмовать дом немедленно?!
— Нет, послезавтра, — огрызнулся киллер. — Или ты хочешь дождаться, пока оттуда выедет еще один драндулет?.. Самолет ждать не будет. — Достав рацию, он вдавил кнопку: — Отходим. Объект на месте.
Компаньоны по очереди подтвердили услышанное.
Сильвер поднялся на ноги, отряхнулся и быстрым шагом направился в строну прочих домов.
Какое-то время хакер сосредоточенно молчал, затем неожиданно выдал.
— Уверен, папаша даже под кайфом не вообразит, для чего конкретно нам понадобилась его дочурка. Если, конечно, мы все провернем...
— КОГДА мы все провернем, — поправил киллер. — А вообще, мне плевать на его соображения. Хотя, конечно, огромное ему спасибо за отцовскую бдительность.
— Ты вернешь ему дочь? — поинтересовался Робинс. — Потом?
Темный эльф покачал головой:
— Не знаю. Слишком большой крюк придется делать.
— Да, ты не привык усложнять себе жизнь, — усмехнулся хакер. — Представляю, ЧЕМ все закончится для бедной девчонки...
Сильвер хотел было поставить компаньона на место, однако напрочь об этом забыл, когда на ум ему пришла интересная мысль. Джон Шэнноу, безусловно, являлся не последним человеком в Республике...
Впрочем, всему свое время.
Усевшись в кресло, киллер принялся ждать, пока подтянутся остальные. В голове сам собой вырисовывался оптимальный план штурма, но кое-какие детали нуждались в уточнении. Поскольку основные оппоненты оставались в машине, бурных дебатов не последовало.
— Действовать будем стремительно, внезапно и безжалостно, — начал эльф без предисловий. — Помощи из киберспейса ждать бесполезно; система замкнута на самой себе, а друзей внутри у нас нет. Обойдемся также без колдовства — времени на зомби не останется, да и не вижу я такой необходимости. — Сильвер перевел взгляд на огра. — Немного взрывчатки мы, конечно, возьмем, но вплотную к стенам или воротам не подобраться, повсюду камеры. Что же касается остальных... — Киллер оглядел всю компанию. — Это будет сиюминутная акция силы и горячих стволов, которая наверняка попадет во многие учебники. Можете не церемониться, наша цель — девчонка...
Далее темный эльф непосредственно приступил к изложению плана, по ходу согласовывая слабые места и не забывая следить за временем. Не хватало еще, чтобы девчонка также укатила в неизвестном направлении...

* * *

Около полудня компаньоны поодиночке вышли из Крошки и без промедления направились к оговоренным позициям.
Сильвер вернулся на облюбованный холм в компании Карнажа и Долтура; снайперская винтовка лежала в неприметном черном чемоданчике.
Прикрутив глушитель, темный эльф поднес оптический прицел к правому глазу. Перекрестье поймало выпуклый объектив видеокамеры, что держала под наблюдением юго-восточный угол забора.
Короткий щелчок, отдача — стекло и электронные внутренности брызнули в стороны.
Два раза киллер передергивал затвор, досылая патроны; еще две камеры разлетелись осколками, в результате чего не менее половины периметра, включая ворота, остались без контроля.
— Бегом, — бросил Сильвер в микрофон.
Передав винтовку Долтуру, он поднялся на ноги и припустил к особняку. Черная маска плотно облепила голову, как всегда загнув остроконечные уши.
Карнаж бежал рядом, высунув язык. Мохнатые бока вздымались, лапы мелькали по блеклой траве. Темный эльф считал себя непохим бегуном, однако вервольфу явно приходилось сдерживаться, дабы не оставить шефа далеко позади.
С северного и южного флангов мчались Хугин и Ксур, также в бронежилетах и масках. Каждый бережно прижимал к груди автомат.
Когда до цели оставалось менее ста метров, над головой Сильвера что-то просвистело, и ворота особняка скрылись в облаке желтого взрыва. Киллер поздравил Долтура с удачным выстрелом; учитывая, что тролль держал гранатомет впервые в жизни, это, несомненно, была удача.
Темный эльф совершенно не опасался за собственную жизнь, доверяя ганстеру столь грозное оружие: на линии огня находился холм подходящих размеров, чтобы служить компаньонам надежным прикрытием. Если бы выстрел не последовал в течение нескольких секунд, киллер просто прекратил бы движение.
К тому же у тролля в наличии имелась лишь одна граната (как не хотелось бы эльфу перелезать через забор!).
Ворота повисли на петлях разбитыми, оплавленными лохмотьями. Все четверо прорвали периметр и сразу же устремились к трехэтажному дому.
Откуда-то слева на Сильвера бросилась здоровенная зубастая псина. Карнаж рванулся было вперед, но в воздухе вновь что-то свистнуло, и пес повалился на землю с аккуратной дырой в голове.
Темный эльф оставался спокоен, фиксируя информацию, что поступала по световоду в мозг, а тело тем временем действовало автоматически. Подобные переделки были для него отнюдь не в диковинку. События рвались в будущее стремительной рекой, протекая практически одновременно.
В дверях особняка показался здоровенный детина с пистолетом наготове и тут же повалился наземь, скошенный очередью киллера. Из-за угла вынырнули еще две собаки, одну пристрелил Хугин, со второй сцепился Карнаж — два меховых клубка закружились по клумбе. Из окна третьего этажа вывалился еще один здоровяк, пуля Долтура угодила ему в грудь.
Темный эльф ощущал, как за спиной непривычно болтается перекрестье прицела. Патронов у тролля было в избытке, зато сноровки, чтобы не попасть шефу в голову — явно маловато.
Проходя мимо, Сильвер выбрал момент и выстрелил в противника Карнажа. Пес жалобно взвизгнул, и вервольф, не мешкая, разодрал клыками мохнатую глотку.
— Вперед, — сказал темный эльф, указав на распахнутый дверной проем.
Отряхнувшись, волк серой молнией метнулся вперед. Ксур остался прикрывать вход, Хугин шагал следом. Чтобы войти внутрь, им пришлось переступить через мертвое тело детины. Сильвер машинально отшвырнул пистолет в сторону клумбы.
Холл был декорирован натуральным деревом, по углам стояли мраморные статуи. Но в данный момент киллера интересовала исключительно лестница, ведущая на второй этаж.
На площадке, притаившись за крохотным диванчиком, засел еще один охранник. Сильвер пригнулся, когда пуля выбила из перил толстую щепку. Карнаж огромным прыжком миновал оставшееся расстояние. Раздалась беспорядочная стрельба, прерываемая клацаньем челюстей, и в итоге — сдавленный вскрик.
Киллер миновал площадку и продолжил подъем. Рядом с диванчиком скорчилось изуродованное тело, разорванное от паха до грудины. Сильвер потрепал вервольфа по морде; серый мех пропитался человеческой кровью.
Коридор второго этажа оказался пуст. Темный эльф вызвал из памяти план особняка, после чего уверенно зашагал направо. Возможно, Елена успела перебраться в другую комнату, что значительно усложняло задачу. Как бы там ни было, поиски следовало начинать отсюда.
Хугин остался прикрывать лестницу. И, как оказалось, вовсе не зря: не успел киллер сделать нескольких шагов, как за спиной раздалась короткая очередь.
Неожиданно из-за угла, к которому направлялся темный эльф, вынырнула чья-то рука с пистолетом и открыла беспорядочный огонь.
Сильвер рухнул спиной на ближайшую дверь. Та оказалась незапертой. Киллер втащил внутрь вервольфа, без церемоний вцепившись тому в холку.
Девушка в белоснежном фартуке, стоявшая посреди залежей постельного белья, пронзительно взвизгнула. Киллер подскочил к ней и без замаха ударил в подбородок. Мгновенно обмякнув, горничная рухнула на кипу простыней.
Темный эльф осторожно выглянул в коридор. В это же время из-за угла показалась любопытная физиономия. Сильвер оказался быстрее и без промедления всадил пулю в выставленную руку. Раздался вопль, пистолет выпал из разжавшихся пальцев.
Карнаж метнулся вперед. Вновь послышалось жадное чавканье, хруст костей и сдавленные вскрики.
Киллер вышел из кладовой. Он чувствовал, что цель была близка. Миновав душераздирающую сцену, — охранник успел затихнуть, — Сильвер подошел к двери и дернул за ручку. В древесине на уровне его головы тут же появились два круглых отверстия. Если бы темный эльф не стоял сбоку от косяка, повинуясь давней привычке, не сносить бы ему головы.
Выстрелив в замок, он пнул дверь. Хрустнув, та отворилась. Выждав, киллер согнулся в три погибели и заглянул внутрь. Пули тотчас же выбили из косяка три щепки — как раз там, куда дилетанты целятся, не отдавая себе в этом отчета. Профессионал же просто пригибается ниже.
Елена Шэнноу стояла посреди просторной комнаты с большим пистолетом в трясущихся руках. По подсчетам киллера, в обойме у нее оставалось еще три патрона.
Сильвер погладил верфольфа, оторвавшегося наконец от кровавой трапезы, после чего мезко хихикнул:
— Зачем, интересно, тебе эта пушка? Брось ее, девочка, тебе же лучше будет.
В ответ раздался еще один выстрел. Отлично.
— Пойми, мне вовсе не обязательно брать тебя невредимой. Достаточно прострелить тебе ручку или ножку, чтобы ты прекратила трепыхаться...
Еще выстрел.
— Думаешь, кто-нибудь полюбит тебя, когда ты превратишься в безобразную калеку? Для чего, спрашивается, ты берегла себя все эти годы? Ради тщеславия папаши?..
Последний выстрел, за которым последовали бессильные щелчки.
Сильвер ухмыльнулся.
Оставались сущие пустяки.
Елена неуклюже пыталась заменить обойму холеными тонкими пальчикам, когда темный эльф ворвался в спальню. Глаза девушки от ужаса округлились, едва поспевая фиксировать движения гибкого существа в черной маске, а губы попытались вытолкнуть наружу какие-то слова.
Киллер не собирался слушать ее болтовню, а потому, не замедляя движения, повторил фокус, уже проделанный с горничной. Стройное тело, падая, мягко опустилось на подставленное плечо.
Сильвер развернулся и вышел из комнаты, бегло осмотрев пушистый декор. Елена, вне сомнения, была избалованным ребенком, если привыкла по утрам душиться столь дорогим духами.
— Объект у нас, — сказал киллер в рацию. — Профессор, твой ход.
— Понял, исполняю, — ответил демон.
Хугин, охранявший лестницу, бережно принял девичье тело. Весила Елена, хвала богам, немного, однако Сильвер не стал возражать: духи перебивали все прочие запахи, да и руки убийцы всегда должны оставаться свободными.
Спускаясь по лестнице, темный эльф слышал нарастающий рев мощного двигателя. Не успели они выйти из парадного, как Крошка, тормозя, взметнула клубы пыли возле останков ворот. Все попрыгали внутрь, Мориарти профессионально развернулся и дал газу.
Долтур голосовал на дороге, помахивая гранатометом. У Сильвера возник соблазн оставить этого остолопа здесь, на вражеской территории, но к здравому смыслу эта мысль не имела никакого отношения.
Огромный черный автомобиль промчался через сонный пасторальный городок, унося в своем чреве злодеев с добычей.
Компаньоны, рассевшись вокруг неподвижной Эйниты, жадно разглядывали хрупкое тело. Робинс зачем-то пощупал пульс, но от искусственного дыхания воздержался.
Елена была красива: волосы изивались густыми локонами вокруг бледного лица с аристократическими чертами, полные губы набухли спелыми вишнями.
— Руки прочь, — бросил Сильвер. — Это для однорогого зверя.
— Конечно, — обиженно буркнул хакер. — Между прочим, у меня очень давно не было... — Робинс зыркнул на Эйниту. — В общем, мне тут приснилось, будто ты дал мне денег на карманные расходы.
— В таком случае, можешь оставить их себе, — киллер усмехнулся. — Профессор, притормози.
Демон остановил машину. Сильвер сменил номера, после чего выбрал из стопки техпаспортов соответствующий (к подобной акции он готовился скурпулезно и долго, хотя даже представить не мог, ВО ЧТО все это выльется).
Оружие и снятые номера погрузились в один тайник, Елена Шэнноу — в другой. К лицу девушки предварительно приложили тряпицу, пропитанную хлороформом, — дабы та не проснулась, к примеру, на таможне, — что спровоцировало ожесточенный спор: никто, включая Сильвера, даже приблизительно не знал, как долго следовало держать тряпицу.
Наконец люк сомкнулся над девичьим телом, и все облегченно вздохнули.
Промчавшись по кольцевой, Крошка вновь прошла таможенный досмотр (таможенники явно недоумевали), и въехала на территорию аэропорта.
Сильвер отыскал ангар и потребовал у пилотов стартовать немедленно, однако те лишь развели руками. Техники проводили дозаправку, осмотр, да и ближайшее “окно” распахнется только через четыре часа...

* * *

...Которые, впрочем, команда провела с огромной пользой. Карнаж, к примеру, поглотил невероятное количество еды из дешевого ресторана, — наличие в собственном желудке сырой человеческой плоти, похоже, совершенно не беспокоило вервольфа (Сильвер подозревал, что Хугин, которому так и не удалось удовлетворить природный аппетит, ожесточенно завидовал ему по этому поводу)..
Остальные просто бездельничали, наслаждаясь возможностью ничего не делать. Темный эльф умело игнорировал попытки Робинса выклянчить новую дозу. “Если хакеру лучше работалось под кайфом, — думал киллер, — то его определенно стоило подержать некоторое время голодным, тем более что серьезными осложнениями это не грозит”.
Незадолго до взлета какие-то полицейские попытались осмотреть ангар, однако гномы затребовали ордер, которого, естественно, у людей не оказалось. Этим все и ограничилось, хотя Сильвер держал под рукой автомат.
Вскоре аэропорт и Республика медленно уменьшались в масштабе, пока их не скрыла густая пелена облаков.

* * *

Посадка состоялась вскоре после полуночи.
Компаньоны даже не проснулись, когда шасси мягко коснулись асфальта. Сильвер вывел Крошку из трюма и огляделся.
Наконец-то он здесь — на земле своих исконных врагов. Еще не Монархия, но почти. Долгие столетия всеми делами на Архипелаге заправляли светлые эльфы.
Впрочем, осознание было каким-то тусклым, ненастоящим. Возможно, дело было в том, что на глаза пока не попался ни один истинный подданный. Сильвер собирался проверить это в ближайшее время.
Аэропорт же ничем не отличался от виденных прежде, разве что значительно уступал в размерах. Здесь не было белокрылых гигантов, монстров авиалиний, лишь несколько пузатых грузовозов.
Гномы-пилоты выразили надежду на дальнейшее сотрудничество, но темный эльф отказался, мотивируя тем, что они — ученые-исследователи, а посему покинут Архипелаг нескоро.
На самом же деле он намеревался покинуть его так быстро, как только будет возможно. Иными словами, как только удастся умертвить животное и завладеть его единственным рогом.
Руководствуясь этими соображениями, Сильвер остановил Крошку возле одного из грузовозов, чей внешний вид внушил ему доверие. Пилотами оказались люди, доставившие местным грифонам партию корма с Западного Континента. Домой им предстояло возвращаться пустыми, а потому они не возражали против того, чтобы сделать небольшой крюк в сторону. Киллер пока не определился с выбором столицы и оставил графу в контракте пустой.
Как оказалось, на таможне также работали представители человеческой расы. Архипелаг являлся крупнейшим туристическим центром, ввиду чего все положенные процедуры были упрощены до идиотизма. К примеру, на въезд не требовалось визы. Да и сам досмотр был чисто символическим, заключавшимся в ряде традиционных вопросов, на которые Сильвер ответил от лица всей спящей бригады.
Темный эльф вывел Крошку на пустые ночные улочки, нашел ближайшую парковочную площадку и оплатил стоянку на всю ночь.
Несмотря на то что Мориарти успел раздобыть подробный план Заповедника, киллер отдавал себе отчет, что они собираются ловить отнюдь не блох. Требовалось дождаться утра, когда Заповедник откроется, чтобы увидеть все своим глазами. (Сильверу не улыбалось бродить ночью во Тьме и ежеминутно уточнять, тот ли это вольер.) Да и вообще — поспешные действия были ему не свойственны.
Поэтому киллер предпочел просто лечь спать.
Ночь промелькнула незаметно.

* * *

Утром его разбудила Елена, истошно вопившая под люком тайника. Сильвер невольно усмехнулся, представив возникшие в ее мозгу ассоциации. Наверное, не очень приятно проснуться и обнаружить, что ты находишься в каком-то металлическом гробу, а вокруг — тишина...
Темный эльф поднял люк и вытащил девушку. Достаточно было ее хорошенько встряхнуть, чтобы поток нечленораздельных звуков моментально иссяк.
Первым делом Сильвер закрыл голубенькие глазки плотной повязкой, затем обездвижил руки и ноги мягкой веревкой, стараясь не перекрыть приток крови.
Компаньоны, также разбуженные воплями, перешли в хвостовой отсек. Елена, почувствовав на себе всеобщую концентрацию взглядов, сжалась в колючий комок.
— Кто вы такие? — всхлипнула девушка. — Зачем меня выкрали?!
Тишина.
— Мой отец вас найдет, — сообщила Елена.
— В таком случае, — заметил Сильвер, — он сразу же об этом пожалеет.
Некоторое время девушка обдумывала эти слова.
— Что вы со мной сделаете? Убьете?..
— Я пока не решил.
— Но какой тогда смысл был меня похищать? Да и эта повязка...
— Смысл был. Повязка же не имеет никакого отношения к твоей дальнейшей судьбе. — Сильвер поправил черную ткань. — Просто не хочется, чтобы ты здесь глазела на все.
— Почему?
— Это государственная тайна.
— Значит, — уточнила Елена, — вы работаете на какое-то государство?
— Вроде того, — ухмыльнулся киллер. — А теперь заткнись и начинай набирать баллы.
Девушка послушно умолкла. С кляпом во рту ее положение стало бы гораздо менее комфортным.
Сильвер поглядел на компаньонов.
Десять утра. Заповедник уже час как открылся.
— Эльфы долго живут и многое помнят, — сообщил киллер. — Вы же по очевидным причинам привлекаете слишком много внимания. За исключением, пожалуй... Но тебе, Мэт, предстоит работа. Кстати, за мной должок — ты получишь его только вечером. — Хакер разочарованно сник (кайф с самого утра, похоже, был для него обычным делом). — Поэтому... Мадемуазель, не желаете ли прогуляться?
— Почему бы и нет? — Эйнита пожала плечами. — Видимо, со мной ты будешь привлекать гораздо меньше внимания.
— Вероятно. — Эльф тонко улыбнулся. — В любом случае тебе не помешает проветриться, ты что-то бледновата.
— Что за работа? — напомнил Робинс.
— Тебе с Профессором предстоит прощупать здешнюю защиту, найти слабые места. Работать начинаем после закрытия, поэтому времени у вас предостаточно.
Хакер кивнул.
Перед выходом Сильвер нанес на лицо свежую порцию грима, спрятал уши за распущенными волосами и выбрал наименее прозрачные очки. Под ручку с Эйнитой он и впрямь мог сойти за обычного туриста. Эльфы — хитрые твари, поэтому он не надеялся водить их за нос слишком долго. Достаточно было и нескольких часов, после чего они вернутся в черных масках.
Оружие также пришлось оставить внутри — демон сообщил, что на всех входах в Заповедник стоят металлоискатели.
— В беседы с пленницей не вступать, — велел Сильвер напоследок. — Кормить с ложечки. Руки не развязывать даже в туалете.
Тролли серьезно кивнули.
Киллер вышел из салона, подал Эйните руку и запер для видимости дверь — точь-в-точь голубки (сдержанные настолько, чтобы сойти за супругов) на долгожданных каникулах.
На Архипелаге было тепло. Всегда.
Темный эльф поежился от неожиданности, потому что с ночи температура ощутимо подскочила. К подобной “осени” он не привык.
Вокруг же была сплошная экзотика — вдоль тротуаров росли зеленые пальмы, над головой то и дело пролетали разноцветные птицы. Ветер доносил сочные морские запахи, хотя от берега городок отделяло порядочное расстояние. Солнце сияло нестерпимо ярко, лишь изредка скрываясь за парой-тройкой легких облачков.
Слишком много Света.
Россказни некоторых археологов, заявлявших, будто именно здесь светлые эльфы обитали на заре времен, показались Сильверу не таким уж бредом. Он потел и щурился, однако упрямо шагал вперед, стараясь не обращать внимания на неудобства.
Весь поселок насчитывал от силы дюжину улиц, состоящих преимущественно из одноэтажных магазинов и лавок. Вдали маячил зеркальный шпиль отеля, проживать в котором могли позволить себе лишь очень состоятельные туристы.
Улицы были пусты — гости острова отправились либо на пляж, либо на выставку биологических диковин. Сонные загорелые торговцы — кто угодно, только не бледнокожие хозяева острова, — выставляли товар на продажу.
Вскоре показался и сам Заповедник.
Сильвер внимательно осмотрел высокий забор из железобетонных плит, по хребту которого протянулись силовые кабели. Таблички предупреждали о высоком напряжении, картинки же демонстрировали зубастых чудовищ, что обитали за этим самым забором. Повсюду были понатыканы камеры.
Эйнита потащила киллера дальше. Билеты, как оказалось, стоили не меньше полноценного обеда в лучшем ресторане Торментора. Гостеприимно открытые ворота охраняли представители человеческой расы, чего, собственно, и следовало ожидать. Эльфы-долгожители охотно служили в полиции и вооруженных силах, однако считали ниже своего достоинства заниматься тем, что вполне можно было переложить на низшие расы.
Запечатлев на мысленном снимке ворота, Сильвер двинулся дальше. Прилавки с сувенирами — футболки, голограммы, лазерные диски, невероятное количество игрушек и прочее барахло — оставили его совершенно равнодушным. Эйнита же выклянчила кепку с изображением однорогой твари, заявив, что так они будут привлекать еще меньше внимания.
Туристическая схема Заповедника выдавалась в качестве бесплатного приложения к билетам. Отыскав на ней место, где обитал третий в мире единорог, киллер сразу же двинулся короткой дорогой.
Вскоре они встретили эльфов. Все трое сосредоточенно наблюдали за поведением морского змея, плескавшегося в искусственной лагуне. Каждый время от времени что-то помечал в персональном блокноте.
Сильвер стиснул челюсти и медленно вытолкнул воздух сквозь ноздри. Руки немедленно истосковались по рифленым рукоятям, которые так удобно лежали в ладонях... Один из эльфов, почувствовав спиной жгучий взгляд, озадаченно обернулся.
Эйнита мягко взяла киллера под руку и увлекла дальше, прочь от предмета столь откровенной ненависти.
У вольера с грифонами Сильвер наконец-то принял решение. Достав телефон, он набрал номер Мориарти (или же Робинса — в зависимости от того, кто первым схватит трубку). Пошли гудки.
Грифоны играли под небом, забранным металлической сеткой. Крупная особь — по всей видимости, самец, — взмахивал крыльями и громко щелкал клювом, в то время как самка летала вокруг и пыталась коснуться его когтистой лапой.
Демон ответил с шестого гудка.
— Как дела? — спросил Сильвер.
— Немного запутанно, но вполне выполнимо. А что?
— У меня тут кое-какая идея. Не мог бы отвести толику своих ресурсов на поиск второго Хранителя? Его зовут Джейсон Ричардсон.
— Конечно. Вероятно, он также занимает какой-то немаловажный пост?
— Надеюсь, — признался киллер, — потому как в противном случае отыскать его будет непросто.
— Хорошо. Что дальше?
— Сразу же свяжитесь со мной.
— Понял, приступаю.
Сильвер спрятал телефон. Он отнюдь не считал, что форсирует события, однако происходящее, несомненно, приобретало явное сходство с пресловутой охотой на блох. Тем не менее риск, как казалось темному эльфу, полностью себя оправдывал.
Нагнав Эйниту, киллер продолжил экскурсию. Кратчайший путь грозил обернуться самым обычным, хотя Сильвер то и дело сверялся с картой. От смены ландшафтов, а также климатических зон начинало рябить в глазах. Чрезвычайно редкие существа на поверку оказались вовсе не такими уж устрашающими, как пыталось преподнести головидение. Невзирая на клыки и зубы, большинство из них являлось просто безмозглыми тварями, лишенными, помимо свободы, даже возможности добывать себе пищу.
Сильвер усмехнулся. “После этого, — думал он, — они еще удивляются, отчего звери не желают плодиться?..”
Через полчаса позвонил Мориарти.
— Нашел, — объявил темный дух. — Ты удивишься, но Хранитель возглавляет Республиканский комитет по делам сетевых культов. Есть фото. Возможно достать личное дело, но сперва я решил узнать твое мнение.
Сильвер действительно был удивлен. Насколько он помнил, ему еще ни разу не пришлось всерьез пожалеть о вербовке кибердемона.
— Правильно сделал, — улыбнулся киллер, — потому как в этом нет необходимости. Узнайте у Елены сетевой адрес ее папаши. Затем, будь добр, отправь анонимное послание следующего содержания: “У нас твоя дочь. Хочешь получить ее обратно — добудь для нас Джейсона Ричардсона”. К письму приложи фото и те сведения, что удалось добыть.
— Понял. — В динамике проскрежетал металлический хохот. — Знаешь, пока мне не пришлось пожалеть, что я позволил втянуть себя в эту историю.
— Надеюсь, так и будет продолжаться, — сказал Сильвер и тут же сменил тему: — Мэт у тебя не бездельничает?
— Трудится в поте лица, — ответил демон. — Я научил его паре новых фокусов, способный мальчишка. Из него будет толк.
— Посмотрим, — кивнул киллер. — Ладно, до связи.
Колдунья вновь ушла далеко вперед, — разговаривая по телефону, Сильвер по привычке стремился увеличить дистанцию. Когда-то Кристина обижалась, но потом просто перестала обращать внимание. У наемных убийц — свои секреты.
Темный эльф поравнялся с Эйнитой и с удивлением обнаружил, что та разглядывает некий полукруглый проем, вырубленный прямо в скале. Вниз вели удобные ступени, но большинство экскурсантов обходили портал стороной.
“Драконье подземелье”, — гласил цветастый шит. Рядом стоял игральный автомат, доверху набитый игрушечными драконами. Некоторые почему-то были розового цвета.
Сильвер без колебаний направился вниз. По крайней мере, там не было солнца, остальное же его не слишком заботило.
Тем не менее оказавшись внизу, темный эльф сразу же изменил свое мнение.
Дракон был прекрасен. Огромный угольно-черный самец, — глубокий старик, многое повидавший за долгую жизнь, — лежал, сложив крылья, на дне необъятной пещеры. В другом конце копошились темно-серая самка и два зеленых детеныша.
Посетители же “Подземелья”, казалось, левитировали под самым потолком. Широкий тоннель из бронированного пластика протянулся через всю пещеру. Впечатление создавалось незабываемое, ведь от драконов, казалось, отделяют считанные метры кристально-чистого воздуха.
Темный эльф невольно затаил дыхание, разглядывая черного самца. Эта тварь, несомненно, принадлежала Тьме — от носа до кончика хвоста. Такому гиганту было тесно даже здесь. Но нельзя было исключать, что самец переживет и Заповедник, и его хозяев.
Неожиданно дракон открыл правый глаз: желтые белки, рассеченные надвое узким черным зрачком.
Сильвер вздрогнул от неожиданности. Казалось, дракон смотрит прямо на него, причем заглядывает в самую душу, небрежно шарит в потемках. Киллер поймал себя на том, что с трудом выдерживает этот взгляд, в котором пылала сила многих веков.
Наконец дракон лениво опустил морщинистое веко — будто шторку задернул. Эйнита озадаченно поглядела на шефа, да и прочие посетители принялись шепотом обмениваться какими-то глупостями.
Киллер взял колдунью под локоть и направился к выходу из “Подземелья”. Один-единственный зверь впечатлил его сильнее, чем все, виденные разом. К счастью, Лотрогу понадобился рог единорога, а не хвостовые, к примеру, драконьи шипы...
Мориарти пробился на связь, когда они проходили мимо последней в мире мантикоры, — старой и облезшей, с волочащимся по земле ядовитым хвостом.
— Ответил, — сообщил кибердемон. — Говорит, что не желает никого похищать. Это, мол, слишком сложно и долго. Говорит, что охотно выкупит дочь. Сколько ты просишь?
— Джейсона Ричардсона, — раздраженно сказал Сильвер. — Одного-единственного, зато целого и невредимого. Скажи ему... — Киллер припомнил распространенные клише: — Пусть отыщет Хранителя, или его дочь придет к нему по почте — сразу в нескольких посылках.
Демон хохотнул:
— Хорошо. До связи.
Темный эльф покачал головой, но тут же сообразил, что среди ИскИнов тупиц не бывает. Стало быть, уважение субординации заслуживало лишь одобрения.

* * *

Как и следовало ожидать, единорог пользовался огромной популярностью.
Сильвер еще издали понял, что они приближаются к цели: возле металлической ограды выстроилась огромная нетерпеливая толпа. Детишки пищали и жаловались, что “лошадка” долго не выходит, взрослые же хранили недовольное молчание.
Киллер огляделся, однако не заметил поблизости ни одного бледнокожего родственника. Почему-то люди сами уступали ему дорогу, и вскоре он стоял рядом с Эйнитой возле ограды. Автоматически отметив расположение близлежащих камер, Сильвер сосредоточился на вольере.
Вдаль уходил густой хвойный лес. Тихо журчала прозрачная речушка. За вершинами сосен высились три остроконечные крыши, которыми в старину нередко венчали фортификационные сооружения. Для голограммы башенки выглядели слишком реальными, что, впрочем, не исключало миражей, созданных магией.
Сильвер жарился под ненавистыми солнечными лучами, потел и тихо ругался, однако рогатая тварь упрямо не желала выходить к гостям. Киллер понимал, что все необходимое для ночного рейда ему уже известно, тем не менее естественное любопытство не позволяло сдвинуться с места.
Несколько минут спустя, когда темный эльф собрался было плюнуть и убраться восвояси, по толпе пробежал восхищенный ропот — так морской бриз гладит волны.
Из-за коричневых шершавых стволов вышел третий в мире единорог, ведомый в поводу светлым эльфом.
Короткая белая шерсть лоснилась под солнцем, словно белоснежный шелк. Зверь выглядел точь-в-точь как на голограммах и двухмерных снимках, такой же изящный и хрупкий. Но кое-что изображения были неспособны передать: единорог будто бы лучился Светом изнутри, заливая все вокруг себя невидимым теплом.
На морду существа была надета изящная уздечка. Эльф, облаченный в просторные белые одеяния, бережно держал поводья, хотя единорог то и дело мотал головой и недовольно бил копытом, отчего белоснежная грива эффектно взметалась. Отсутствие же седла говорило о том, что ни один из хозяев никогда не осмелится усесться на это существо верхом.
Сильвер прищурился и профессионально оценил обстановку. Он мог бы снять обе мишени прямо сейчас, не сходя с этого места, — единорог лучился Светом, однако вовсе не выглядел неуязвимым. Напротив, хрупкие светильники, как известно, легко погасить.
Рог был рядом и в то же время недостижимо далеко. Оставалось только смотреть, но рифленая остроконечная кость, насчитывавшая в длину около сорока сантиметров, не представляла собой ничего примечательного.
Восторженная толпа, казалось, совершенно не заинтересовала однорогую тварь: вероятно, среди посетительниц не оказалось ни единой девственницы подходящего возраста.
Зато был один темный эльф.
Единорог заметно нервничал и все чаще натягивал поводья. Когда эльф начал в недоумении оглядываться, киллер понял, что пора сматывать удочки.
Отвернувшись, он взял Эйниту под руку и принялся пробираться меж зачарованных тел. Из десятков глоток вырвался тоскливый вздох, когда эльф снял с единорога уздечку. В наступившей тишине звонко прозвучал удаляющийся топот копыт.

* * *

— Он согласился, — сказал Мориарти, стоило только Сильверу опустить задницу в кресло. — Сказал, что найдет этого типа, но предупредил, что, если мы хоть пальцем тронем его дочь, он нас из-под земли достанет.
— Именно так, — подтвердила Елена. — Где бы вы ни спрятались.
— Пока что у него не получилось, — усмехнулся Робинс.
— Пока что? — Сильвер встал и надел Елене на голову наушники, после чего включил погромче любимую музыку Созданий Тьмы. — Я что-то пропустил?
— Какие-то неумехи пытались проследить, откуда исходят послания, — объяснил Мориарти. — Клубок, в который мы превратили исходящие буферы, можно распутывать годами.
— А еще они прицепили к последнему письму какой-то первобытный трассер, — добавил Робинс, — Профессор сколупнул его еще на подходе.
— Молодцы, — похвалил Сильвер. — Как дела на главном фронте?
— Мы нашли несколько лазеек, — сказал темный дух. — Видимо, администраторы оставили их для себя, на черный день. Благодаря этому вся электронная начинка Заповедника, подключенная к Сети, практически в наших руках. Приказывай.
— Да, каков план? — спросил Робинс.
Темный эльф ненадолго задумался.
В соседнем отсеке колдунья, искусно жонглируя эпитетами, описывала компаньонам экскурсию. Сильвер не вмешивался — так они лучше запомнят маршрут.
— Мы проникаем внутрь, — сказал он, — запускаем приманку и уходим с рогом. Самолет взлетает, как только мы погрузимся на борт. Самое позднее — с рассветом.
— И это — весь план? — хакер забавно выпучил глаза. — Как, интересно, ты собрался попасть внутрь?
— Я как раз над этим работаю. — Киллер повернулся к монитору. — Проблема в том, что там повсюду силовые кабели... Профессор, реально ли обесточить отдельный участок, или это единая цепь?
— Цепей в периметре много, — пояснил Мориарти. — Но, чтобы обесточить одну, придется отключать всю подстанцию. Как ты понимаешь, это не пройдет незамеченным.
Сильвер задумчиво взглянул на Елену. Судя по недовольной гримасе, прослушивание не доставляло ей удовольствия.
— Значит, придется через главный вход. Он же — единственный.

Предыдущая страница 25 Следущая страница


Волонтеры Хаоса 26

— Не слишком ли нагло? — усомнился Робинс. — Я имею в виду, даже для нас?..
— Не слишком. Мало перелезть через забор — желательно также избежать зубов хищников, что обитают непосредственно за ним. Мне что-то не хочется ставить опыты на собственной шкуре.
— Разве вход не охраняют? — удивился хакер. — Если ты перебьешь охрану, кто-то может обнаружить это в самый неподходящий момент.
— Я не заметил там даже караулки. К чему охранять то, за чем и так следят камеры? — Сильвер пожал плечами. — В любом случае это единственный путь. Ты ведь слышал, что сказал Профессор.
— Эльфы стали слишком самоуверенными, — подтвердил Мориарти. — Настало время их хорошенько тряхнуть — нанести удар туда, где они ожидают его меньше всего.
— Рог — наша цель, — напомнил киллер. — А также кристаллосхемы, от которых зависит Судьба Повелителя.
— Верно, — демон ухмыльнулся во всю клыкастую пасть. — Но отчего не позабавиться, раз уж представляется такая возможность?!
Темный эльф лишь рукой махнул.
Он надеялся, что следующие поколения запомнят его освободителем Властителя, но легендарный террорист — тоже неплохо.

* * *

Спустя два часа после закрытия Заповедника операция началась. Они шли не таясь, спрятав до времени оружие и черные маски (Сильвер решил, что, несмотря на фокусы с камерами, простая предосторожность не помешает). С наступлением темноты число прохожих на улочках лишь увеличилось, а посему приходилось соблюдать конспирацию.
Компаньоны успешно изображали придурковатых туристов, старательно пялились на витрины и проходящих мимо девиц. Из всей команды, не считая “киберкоманды”, в машине осталась только Эйнита. Карнаж шагал впереди, на расстоянии сотни метров от киллера, замыкавшего цепочку. Тролли и Хугин растянулись посередине.
Левой рукой Сильвер обнимал Елену за талию, а иногда шептал на ухо милые глупости. Лезвие метательного ножа, спрятанного в рукаве, постоянно напоминало девушке о бренности жизни. Елена через силу улыбалась, и пожилые прохожие провожали парочку добродушными взглядами. Киллеру не хотелось разочаровывать стариков, однако он без размышлений выпустил бы Елене кишки, вздумай та выкинуть какой-нибудь фортель. О чем, собственно, предупредил без обиняков.
Сперва Сильвер хотел запихнуть девицу в объемную сумку, но затем передумал — останови их патруль, и неприятности были бы всем обеспечены.
Так, мало-помалу они продвигались в сторону главного входа. Улицы пустели по мере того, как позади оставались бары и прочие заведения. В непосредственной близости от Заповедника была запрещена как торговля, так и иная предпринимательская деятельность.
За триста метров киллер связался с Мориарти.
— Профессор, мы у цели.
— Понял. Секундочку... — Демон молчал целых пять. — Готово. У вас полминуты, пока они не спохватились.
Сильвер ускорил шаг, нагоняя компаньонов. Ворота маячили прямо по курсу; видеокамеры беспомощно вращались на кронштейнах. Невзирая на тщательно разработанный план, эльфу было очень непросто преодолеть психологический барьер и ступить в круг яркого света.
В этот самый момент, как описал Мориарти, некоторые мониторы в операторской выдали “незарегистрированный сбой”. А именно — густой белый снег, совершенно не поддающийся фильтрации. Никто, по мнению демона, не станет срываться с насиженного места и бежать к воротам проверять, все ли в порядке. Тем более, если сбой продлится считанные секунды.
Темный эльф хотел довериться ИскИну, но все-таки натянул на голову маску, а последние метры преодолел бегом. Карнаж с силой толкнул правую створку, та легко распахнулась — без единого скрипа. Черные тени скользнули внутрь; Сильвер втолкнул в щель Елену и вернул створку на место.
Замки мягко щелкнули.
— Готово, — бросил киллер в рацию.
— Понял, — подтвердил Мориарти. — Все идет по плану.
Хугин подхватил девушку на руки — та даже пикнуть не успела, — а затем без церемоний взвалил на плечо. Дальнейший путь предполагалось преодолеть в ускоренном темпе.
Немногочисленные фонари тускло освещали центральную аллею. Сильвер возглавил цепь и без промедления скользнул в ответвление, ведущее к единорогу. Компаньоны мягко бежали следом с оружием наготове. На стволы были накручены глушители. Елена тряслась на плече огра, словно мешок с отрубями, но упрямо молчала.
Мимо проплывали тихие, неосвещенные вольеры.

* * *

Мориарти и Робинс (заполучивший наконец обещанную порцию кайфа) тем временем трудились в киберпространстве, обеспечивая команде “зеленую улицу”. Разумеется, выводить камеры из строя на всем протяжении пути было слишком рискованно, а потому Сильвер заблаговременно описал кибер-парочке расположение каждой камеры. Некоторые, меняя угол обзора, просто не успевали поймать в кадр стремительные тени. Часть была расположена столь неудачно, что компаньоны проскальзывали через сектор обзора, не затрудняя себя остановками.
Морской змей ворочался во сне в своей лагуне; позади остались грифоны и “Драконье подземелье”. Престарелая мантикора проводила гостей подозрительным взглядом, но мудро решила не связываться.
Наконец они остановились возле вольера однорогого зверя. Дорогу преграждали толстые прутья решетки. Робинс несколько секунд возился, открывая замок в неприметной двери, а Мориарти жонглировал сразу несколькими камерами, не позволяя им провернуться на кронштейнах в сторону незваных гостей.
Вот замок щелкнул, и компаньоны скользнули в царившую за решеткой Ночь. Сильвер, не замедляя шага, устремился на север — именно оттуда эльф в белых одеждах привел “лошадку”.
Странное дело, но хозяева Тиравнида не практиковали “небесную” рекламу. Звезды в изобилии раскинулись по бархатному небосводу, луна поливала древесные стволы холодным сиянием.
Почему-то внутри вольера не было ни единой камеры — во всяком случае, подключенных к локальной сети. Тем не менее киллер то и дело морщился, когда под ногами компаньонов трещал мелкий лесной мусор. Углубившись в лес примерно на километр (даже на карте вольер казался подозрительно большим), Сильвер скомандовал привал.
Хугин осторожно поставил Елену на землю. Покачнувшись, та, чтобы не упасть, схватилась за ветку ближайшей сосны.
— Иди, — велел киллер, взмахнув рукой, — ты свободна.
— Идти?! — девушка вскинула голову. — Куда вы меня притащили? Что мне здесь делать?!
Темный эльф принялся неторопливо собирать оптическую винтовку. Елена в ужасе следила, как составные металлические части образуют мозаику, все более узнаваемую с каждой деталью.
— Если ты не уберешься отсюда через десять секунд, — предупредил киллер, — я перережу тебе сухожилие. В этом случае ходить тебе станет значительно сложнее.
Девушка развернулась и побежала. Какое-то время розовый костюмчик мелькал среди стволов, затем скрылся вдали.
Карнаж быстро разделся и улегся на землю. Компаньоны завороженно следили, как человеческое тело выворачивается мехом наружу. Когда превращение состоялось, Хугин поднял одежду вервольфа и сложил в рюкзак, прихваченный специально для этой цели.
Сильвер повесил винтовку на плечо и мягко перешел на бег. Компаньоны растянулись в цепь, но уже поперечную; киллер образовывал “голову” клина. Вервольф перебирал мохнатыми лапами немного левее, из распахнутой пасти вырывались клубы горячего пара.
Вскоре загонщики нагнали Елену и, припав к земле, принялись ждать.
Девушка, сотрясаемая мелкой дрожью, замерла в центре широкой поляны. Впереди возвышался тот самый замок, башенки которого Сильвер принял за голограммы. Однако вблизи декоративное строение выглядело ничуть не менее реальным, чем из-за решетки вольера, и, похоже, действительно состояло из аккуратных каменных блоков.
По всей видимости, замок играл роль чего-то вроде “конуры” для единственного обитателя здешнего леса. Киллер опасался, что оную обитель с питомцем делит тот самый эльф в белых одеждах, а также, возможно, парочка коллег.
Единственные ворота замка были распахнуты настежь, но Елена продолжала нерешительно топтаться на месте. Темные окна таращились в Ночь, да и само строение отнюдь не создавало впечатления гостеприимного места. Вокруг же раскинулся еще более неприветливый лес, откуда к девушке протянулись жадные взгляды.
— Позови, — прошептал Сильвер.
Елена вздрогнула и испуганно оглянулась, пытаясь нашарить в темноте обладателя голоса.
— Позови! — прошипел киллер громче. Девушка обхватила себя руками, стараясь согреться, после чего затянула:
— Эй, есть здесь кто-нибудь? Помогите! Пожалуйста...
Темный эльф ухмыльнулся. Превосходно. У девчонки отлично получалось, рогатая скотина не могла не откликнуться на столь жалобный зов.
Сильвер поднял винтовку и приставил оптический прицел к правому глазу. Палец привычно погладил спусковой крючок. Во всем замке было всего четыре окна, которые не составляло труда держать под контролем. Каждое мгновение темный эльф ожидал, что в одном из черных проемов мелькнут белые одежды...
Елена продолжала надрываться, а единорог по-прежнему не показывался.
Минуту спустя киллер раздосадованно опустил винтовку. “Что же получается?! — думал он. — Рогатая тварь не может игнорировать столь вопиющую невинность! Если только... Но когда, интересно, эта проститутка успела?..”
Сильвер бросил на Елену яростный взгляд и едва удержался, чтобы не пустить пулю в хрупкую спину.
Впрочем, еще не все было потеряно.
Как бы темному эльфу не хотелось очертя голову лезть в замок, рано или поздно это пришлось бы сделать. В худшем случае внутри их поджидала ловушка, в лучшем — сорокасантиметровый рог. Не исключено было также, что “лошадка” мирно дремала где-нибудь под деревцем, не подозревая об открытии сезона охоты.
Но боги вняли молитвам Создания Тьмы.
Из черного проема ворот донеслось многообещающее ржание. Елена в недоумении тут же прекратила причитать и во все глаза уставилась на странное существо, из головы которого торчал единственный рог.
Сильвер осклабился и поднял винтовку.
Единорог выходил из ворот — белый, хрупкий и прекрасный, словно мимолетные грезы. Невзирая на Тьму, окружавшую его со всех сторон, зверь по-прежнему светился внутренним Светом.
Елена подалась навстречу чудесному созданию. Единорог принюхался и робко переступил копытами. Неожиданное появление девственницы, казалось, крайне его удивило. Девушка подняла руку и, помедлив, нежно коснулась лошадиной морды. Единорог даже не попытался отклониться, лишь тихо всхрапнул.
Темный эльф, ухмыляясь, наблюдал эту сцену посредством мощной оптики. Умные глаза Создания Света были совсем рядом — казалось, достаточно вытянуть руку, чтобы коснуться шелковой шерсти. Киллер чувствовал некоторое напряжение, будто единорог чувствовал близкую опасность, однако не мог противиться собственной природе.
Как бы там ни было, это ничего не меняло.
Сильвер перевел перекрестье прицела с лошадиного лба на незащищенную шею — чуть ниже ушей, чтобы наверняка задеть позвоночник.
Вдох, выдох. Пауза.
Этот выстрел должен стать вершиной его профессиональной карьеры.
Палец нежно поцеловал спусковой крючок. Глушитель тихо чихнул; на шее единорога — аккурат в намеченном месте — расцвел алый цветок.
Сильвер расхохотался.
Зверь тонко заржал и поднялся на задние ноги. Елена испуганно отшатнулась, не в силах поверить в окончание чудесного сна.
Серая тень отделилась от деревьев, но не успел вервольф достигнуть цели, как ноги единорога подкосились. Это волка ничуть не смутило: прыгнув, он вцепился зубами в белоснежную шею, разрывая трахею. Брызнула темная кровь, широкая полоса коснулась Елены уже на излете.
Ночь вспорол пронзительный девичий крик.
Хугин выскочил из укрытия немногим позже Карнажа. Оторвав самку от земли, он зажал ей рот огромной ладонью. Тролли подскочили к поверженному зверю и, навалившись, придавили к земле собственным весом (невзирая на кажущуюся хрупкость, единорог был крупным животным), в то время как оборотень продолжал терзать белоснежную шею.
Сильвер неторопливо вышел из-за деревьев, повесил винтовку на плечо и направился к месту событий. Компаньоны расступились, вервольф нехотя выпустил жертву.
Единорог лежал не шевелясь, лишь веки подрагивали да бесшумно трепетали бока. Внутренний Свет медленно гас, будто в светильнике закончилось масло. Умный глаз снизу вверх смотрел на подошедшего убийцу, но в этом взгляде отчего-то не было ненависти.
Киллер фыркнул; он никогда не ждал прощения от собственных жертв, не требовалось оно ему и на этот раз.
Повернувшись к Елене, скованной ужасом и руками великана, Сильвер усмехнулся:
— Погляди, что ты наделала. На тебе его кровь.
Зрачки девушки расширились; ладонь Хугина просверлил сдавленный вопль. Тролли рассмеялись.
Киллер вновь склонился над поверженным единорогом.
Свет мигнул и погас. Глаза закатились, обнажая белки; бока разом опали, под тонкой шкурой проступили хрупкие ребра.
Гром не грянул с небес, когда темный эльф достал из кармана пилу. Оставалось проделать лишь самую малость, но эту честь он приберег для себя. Совесть, как оказалось, ничуть не возражала против убийства единорога.
Сильвер ухватился левой рукой за рог, выбирая позицию. На ощупь костяной стилет был твердым, шершавым и по-прежнему теплым.
Киллер начал пилить. Вначале полотно лишь неохотно скользило, затем с трудом погрузилось на один миллиметр. Твердость рога поражала, если даже пила для металла справлялась с ним едва-едва.
Компаньоны молча наблюдали, как шеф отделяет рог от головы мертвого зверя. Карнаж умывался, облизывая лапу; Елена в ужасе наблюдала за происходящим, не в силах отвернуться или закрыть глаза.
— Ну что там? — спросил Робинс из рации. — Мы вас не видим, где вы застряли?..
— Все в порядке, — ответил Хугин. — ВЕЩЬ почти у нас.
— Понял. Пока все тихо.
Сильвер сделал последнее усилие — рог, хрустнув, стал неожиданно легким. Киллер рассмеялся, поднялся на ноги и воздел руку с ВЕЩЬЮ над головой, словно знамя. Оказывается, он долгие годы ждал момента наподобие этого. От такого удара светлые родственники еще нескоро оправятся...
Сунув рог за пояс, темный эльф достал метательный нож. Лезвие легко вспороло белоснежную шкуру. От горячего мяса в ночной воздух тут же устремились клубы пара. Сильвер разрезал шею зверя и сунул внутрь пальцы, нашаривая пулю. Та застряла аккурат между позвонков. Достать ее было несравнимо легче, нежели выковыривать из пробитого черепа: именно по этой причине киллер перевел прицел. А также, возможно, оттого, чтобы Создание Света отбросило копыта не слишком быстро.
Положив пулю в карман, Сильвер вытер ладони о белоснежную шкуру. Кровавые отпечатки казались загадочными письменами, повествующими о чудовищных злодеяниях.
Киллер поднялся на ноги и, разбирая винтовку, оглядел поляну.
Зверь, лишенный единственного рога, лежал в самом центре — ни дать ни взять дохлая лошадь. Лишь при ближайшем рассмотрении кто-нибудь посторонний мог заключить, что это третий в мире единорог.
— Уходим, — скомандовал киллер.
И команда отправилась в обратный путь, петляя по ночному лесу. Елена привычно тряслась на плече великана-людоеда. Состояние сильнейшего шока, очевидно, было крайне для нее непривычным.
Неподалеку от прутьев вольера Сильвер остановился. Слов не потребовалось: вервольф послушно лег на землю и начал Превращение. Даже в зверином обличье Карнаж каким-то образом ухитрялся себя контролировать...
Натягивая джинсы, оборотень заметил заткнутый за пояс киллера рог, затем принялся стирать с лица кровь единорога. Лицо его оставалось совершено бесстрастным, лишь глаза сверкали лихорадочным блеском. Вероятно, сознание оставило ему лишь отрывочные воспоминания. Что и говорить, не каждому оборотню удалось отведать сырого единорога.
— Эй, открывайте, — велел Сильвер в рацию. — Мы готовы.
Замок послушно щелкнул.
Темный эльф вышел из вольера первым. То ли убийство Создания Света впрыснуло в вены избыток адреналина, то ли киллер просто потерял осторожность, окрыленный победой. Как бы там ни было, он слишком поздно заметил две стройные фигуры, вооруженные автоматами.
Дальнозоркие эльфы мгновенно подобрались и подняли оружие, как только дверь отворилась. По всей видимости, охранники совершали ежевечерний обход, а потому оказались здесь совершенно случайно.
Мориарти также показал не лучший результат — эльфы вышли из-за угла, в то время как демон жонглировал ближайшими камерами, поэтому Сильвер проигнорировал его болтовню. Тем не менее на стороне темного эльфа было преимущество: светлые сородичи ориентировались во Тьме значительно хуже, к тому же явно не привыкли убивать.
Темный эльф отпустил автомат и выхватил из рукава метательный нож. Клинок просвистел, вращаясь, дюжину метров, чтобы с влажным звуком вонзиться в глазницу охранника. У второго эльфа от ужаса отвисла челюсть, однако он, не теряя ни секунды, поднял автомат и открыл огонь.
Сильвер пригнулся, когда очередь хлестнула над головой. Выстрелы безжалостно разорвали ночную тишину. Им тотчас же ответил тихий шепот глушителя, когда кто-то из троллей открыл огонь через прутья решетки. Верхняя часть головы эльфа взорвалась, сорванная юркими свинцовыми осами. Киллер оглядел команду. Похоже, все были в порядке.
— Профессор, мы никого не разбудили?
— Вроде бы нет. Уберите трупы, чтобы мне не пришлось ломать камеры.
Сильвер кивнул троллям. Те с заметной сноровкой втащили мертвых эльфов в открытую дверь, и Робинс вновь запер замок. Ксур вернул шефу метательный нож, предварительно очистив его от крови и мозга.
Команда отправилась в обратный путь. Примерно на середине пути, когда Хугин случайно вырвался вперед, киллер понял, что кое-кто все же пострадал. В левом боку Елены, аккурат под болтавшимися руками, красовались две темные отметины.
За свою долгую жизнь Сильвер навидался достаточно трупов и пулевых отверстий, однако все-таки попытался нащупать пульс — прямо на бегу, пристроившись сбоку от Хугина. Тщетно. Елена была мертва, словно полено. Пули раздробили ребра и проникли внутрь, разрывая сердце и легкие.
Темный эльф почувствовал, как в груди поднимается волна горячего гнева. Человеческая самка была ему безразлична, но у него имелись на нее определенные виды. Как теперь быть?.. Вряд ли Джон Шэнноу решит, что его устроит подобный обмен.
Великан-людоед отнюдь не спешил бросать бездыханную ношу, напротив, вцепился покрепче в тонкие лодыжки (теперь их владелица уже не могла возмутиться). Сильвер открыл было рот, но вовремя остановился. Кое-какие варианты еще оставались.
Запоздало пришло осознание, что на планете стало двумя эльфами меньше. Киллер почувствовал небывалый душевный подъем — так в ночном океане вздымаются черные волны. Оба эльфа были практически детьми — не старше шестидесяти — и, вероятно, являлись единственными представителями высшей расы в штате охранников.
У самых ворот Сильвер остановился и несколько секунд вглядывался в Ночь, не в силах поверить, что все действительно оказалось столь просто. Вот Мориарти щелкнул замком, и компаньоны, один за другим, проскользнули между створок. Рог по-прежнему находился за поясом Сильвера.
Два квартала они по инерции проскочили бегом, затем киллер приказал остановиться. Все сняли маски и вторично убедились, что оружие спрятано под куртками. Путь был свободен: Ночь полыхала яркими огнями, в которых вовсю веселились подвыпившие туристы.
Некоторое время компаньоны задумчиво разглядывали труп, переброшенный через плечо великана.
— Бросать ее нельзя, — заявил Сильвер. — Рано или поздно эльфы выяснят, чем именно мы занимались в Республике. Нам это ни к чему. И потом, мы еще можем использовать тело.
Огр плотоядно ухмыльнулся.
— Не так, Хугин, как ты подумал. Ухмылка моментально исчезла.
— Вперед.
Как только показались первые торговые точки, киллер приобрел в ближайшей бутылку дешевого, нo ароматного виски. Скрутив пробку, темный эльф сделал глоток, после чего пустил бутылку по кругу.
— Налей ей в рот. — Сильвер указал на Елену, когда подошла очередь огра. — И облей блузку. Бутылка останется у тебя.
Они продолжили путь, вновь растянувшись в цепочку. Хугин возглавлял шествие. Силы у великана хватало, чтобы прижимать труп девчонки к правому боку и вдобавок создавать впечатление, будто ноги “спутницы”, заплетаясь, ступают по асфальту. Сам же огр шатался из стороны в сторону и размахивал полупустой бутылкой.
Тролли, шагавшие следом за киллером, падали со смеху.
Некоторое время спустя странную парочку остановил патруль, состоявший из трех мужчин человеческой расы. Сильвер подошел к ближайшей витрине и принялся разглядывать в стекле отражение происходящего. Стоило только патрульным ощутить ароматы, окружавшие великана-людоеда и мертвецки пьяную девицу, как все вопросы отпали сами по себе.
Темный эльф чувствовал себя пророком, таланты которого пропадают вдали от ипподрома.

* * *

Эйнита и Робинс набросились на Сильвера, стоило ему только войти в открытую дверь.
— Ну, — возбужденно выдохнул хакер, — где ВЕЩЬ?..
Киллер уселся в кресло и молча передал ему рог. Робинс схватил костяную палку и незамедлительно принялся размахивать ею из стороны в сторону, ожидая, очевидно, исполнения заветных желаний.
— Джон сообщил, что Хранитель у него, — донеслось из динамиков. — Буквально несколько минут назад. Что передать? Сильвер ненадолго задумался.
— Передай, — сказал он наконец, — что Джон должен отыскать кристаллосхему. Ничего не объясняй, пусть заставит Ричардсона поделиться секретом. Но Хранитель должен остаться в живых, причем более-менее целым. Мы заберем и его.
— Зачем? — спросила Эйнита.
— Чтобы Джон и Хранитель не смогли договориться, — пояснил темный эльф. — А еще чтобы у нас осталась возможность проверить подлинность Ключа. — Сильвер вновь повернулся к монитору. — Профессор, Джон также должен уладить все свои дела с легавыми. Если нас задержат на таможне, девчонка умрет. Утром мы сами с ним свяжемся.
— Понял. Это все?
— Все.
— Сообщение пошло.
Хугин тем временем успел усадить труп в свободное кресло. Елена будто спала; левая рука прикрывала две страшные раны. Салон наполнился густым ароматом дешевого виски.
Разочарованный Робинс передал рог Эйните и обратил внимание на каждого члена команды в отдельности.
— Что это с ней? — спросил он, когда очередь дошла до Елены. — Вы что, ее напоили?!
Не успел киллер его остановить, как хакер дотронулся до мертвого плеча. Голова трупа безжизненно повисла, а рука, плетью болтаясь в суставе, обнажила кровавые раны.
Робинс в ужасе отпрянул.
— Она УЖЕ мертва! Вы... убили ее!.
— Вовсе нет. — Сильвер покачал головой. — Такие вещи случаются, с этим ничего не поделаешь. К тому же — какая тебе разница?
— Мне?! — несколько секунд хакер заторможенно таращился на темного эльфа. — Никакой. Просто интересно, что ты скажешь ее отцу.
Сильвер пожал плечами.
— Ты же слышал наш с Профессором разговор. Договор остался в силе.
— Слышал. — Робинс яростно потряс головой. — Труп взамен на Ключ и Хранителя. Сомневаюсь, что Джон сочтет такой обмен равноценным!
— Пусть так. — Киллер усмехнулся. — Для этого будет слишком поздно. Эйнита, твое мнение?..
Колдунья оторвалась от изучения рога и окинула Елену равнодушным профессиональным взглядом.
— Классический труп, — подытожила она. — Мертвее не бывает. Что ты хочешь узнать?
— Можешь ее оживить?
— Конечно. — Девушка спокойно кивнула. — Сейчас?
— Это убережет ее от разложения? — уточнил эльф.
— Как скажешь. Можно и так.
— Тогда действуй. — Сильвер вновь повернулся к монитору. — А ты, Профессор, садись за руль. Нас уже ждут.
Крошка глухо взревела и тронулась с места.
Эйнита вернула киллеру рог, уселась поудобнее и закрыла глаза. Сильвер чувствовал, как мана концентрируется вокруг девушки, словно статическое электричество вокруг эбонитовой палочки.
Робинс попеременно таращился то на киллера, то на колдунью, то на мертвую девушку и, судя по расширенным зрачкам, находился в состоянии сильного шока.
А еще он продолжал без всякого стеснения ловить кайф: бирюзовые таблетки имели мощную отдачу. Что, собственно, следовало из отличной цены.
— Ты собираешься вернуть Джону ЗОМБИ?! — потрясение выговорил хакер. — Это просто... подло!
— Я знаю, — Сильвер с готовностью кивнул. — Но у меня нет иного выхода. Ты слышал, специалист зафиксировал факт необратимой смерти. Если у тебя имеются другие идеи, как заполучить Ключ, я их с готовностью выслушаю.
Робинс открыл было рот, но, замявшись, так ничего и не сказал.
Тролли расхохотались.
Перебранку предотвратила Эйнита, принявшаяся декламировать непонятные слова на древнем мелодичном языке.
Минуту спустя девушка ожила. Голова поднялась, глаза распахнулись — безжизненными окнами в Ночь.
Остаток пути до аэропорта они проделали в обществе настоящего зомби.

* * *

Поставщики грифоньего корма искренне обрадовались, когда Крошка погрузилась на борт и ночное бдение подошло к концу.

* * *

Самолет с разбега прыгнул в ночное небо. Вслед не гремели ни призывы прекратить набор высоты, ни оружейные залпы.
Сильвер поздравил себя с очередной победой. Завтра же о его преступлении расскажут в новостях. А кое-кто, возможно, даже попробует третьего в мире единорога на вкус.
Компаньоны молча концентрировались в центре салона. Молодая и симпатичная зомби привлекала всеобщее внимание, благо не имела с трупом ничего общего, за исключением бледного безжизненного лица и заторможенной моторики. В этом, собственно, и заключался весь фокус.
Темный эльф еще раз прокрутил в голове завтрашний распорядок. Казалось, план не имел изъянов. “За исключением того, — киллер усмехнулся, — что в теле единственной дочери Джона Шэнноу появились две новые дырки, а сама она превратилась в мертвую куклу из костей, плоти и неподвижной крови”.
Следовало уточнить пару деталей.
— Она может говорить?
— Может, — кивнула колдунья. — Но недолго, пока голосовые связки не закоченели. Причем качество речи будет заметно ухудшаться.
— Как тебя зовут? — спросил Силььер, обращаясь к Елене.
— Елена Шэнноу, — ответила зомби — монотонно и глухо, словно заезженная магнитная пленка.
— Она все про себя помнит?
— Сейчас? — Эйнита покачала головой. — Не знаю. Мозг разрушается с каждой секундой, здесь магия бессильна. Если хочешь о чем-то спросить, спрашивай прямо сейчас.
— Не думаю, что она может рассказать нечто интересное.
Киллер встал с кресла и, прихватив автомат, вышел из машины. Далеко внизу под днищем самолета простирался черный, бездонный океан. Сильвер отыскал в полу крохотный воздухозаборник, открыл решетку и принялся разбирать автомат — деталь за деталью.
Из этого оружия был убит светлый эльф. Продолжать хранить эту вещь было в высшей степени безрассудно, потому как киллер при всем желании не смог бы найти ей достойного применения.
Закрыв отверстие, из которого сквозил холодный соленый воздух, темный эльф вернулся в салон.
...И обнаружил, что Робинс с пристрастием, — которое может проявлять лишь неисправимый наркоман по отношению к ожившему трупу, — расспрашивает Елену о банковских счетах ее отца. Зомби механически повторяла, что такая информация ей неизвестна, но хакер не оставлял попыток.
Сцена будто сошла со страниц учебника по судебной психиатрии. Потенциальный пациент был только один, да и того, похоже, уже ничуть не смущало состояние собеседницы, перешедшей в новую форму существования.
— Отстань от нее, — буркнул Сильвер. — И отправляйся-ка на боковую. На сегодня с тебя впечатлений достаточно.
— Еще чуть-чуть, — проворчал хакер, — и я бы ее расколол...
Он послушно встал и уныло потащился в другой конец салона. Вдогонку ему неслось противное хихиканье троллей, устроивших себе подобие позднего ужина.
Хугин устроился в непосредственной близости от холодильника и тащил в рот все, что плохо лежало, очевидно, взбудораженный видом свежей человечины.
Сильвер задумчиво взял в руки драгоценный рог. Предки, должно быть, в могилах ворочаются, наблюдая за его похождениями. С другой стороны, немногим из них доводилось видеть предмет, аналогичный тому, что он собственноручно добыл этой ночью.
Темный эльф улыбнулся.

* * *

Они совершили посадку, когда солнце уже прытко карабкалось по небосводу. Сильвер, единственный из всей команды, покидавший Крошку, поспешил распрощаться с пилотами.
Первым делом он решил обзавестись новым транспортом, благо представительств частных компаний в аэропорту хватало. Одна из них называлась “Кохлер и сыновья”. При ближайшем же рассмотрении оказалось, что тесный офис, — по обыкновению воздухоплавателей граничивший с ангаром, — был битком набит энергичными молодыми людьми. Возможно, все они приходились друг другу сестрами и братьями, которых просто позабыли упомянуть в названии.
Как бы там ни было, киллер успешно заключил контракт на перемещение единственного автомобиля в столицу Подгорного Царства. Энергичная молодежь ничуть не удивилась, когда темный эльф пожелал лететь при первой возможности. Ждать ее оставалось всего два часа — именно тогда в местном расписании полетов открывалось ближайшее свободное “окно”.
Сильвер прикинул и решил, что этого времени ему хватит с лихвой. Мориарти подтвердил его расчеты, заявив, что основные сложности заключались в том, чтобы не приехать слишком рано. Но и опаздывать, безусловно, не рекомендовалось.
Остановив машину неподалеку от ворот таможни, демон связался с Джоном Шэнноу.
— Все в порядке, — громыхнули динамики, затем убавили громкость. — Ключ у него. Хранитель более-менее цел, как мы и просили.
Тролли синхронно рассмеялись.
— Похоже, он чего хочешь сделает ради дочурки. — Ксур кивнул на Елену, неподвижно сидевшую в кресле. За всю ночь она не сомкнула глаз. — Может, еще чего-нибудь попросим?
Сильвер покачал головой:
— Ни к чему. Профессор, передай, чтобы выезжал немедленно. Пусть ждет на дороге, в пяти километрах от городка — по направлению к столице. Разумеется, вместе с Хранителем. И кристаллосхемой. И, возможно, с парочкой помощников.
— Понял. Передаю.
Киллер кивнул и уселся за руль.
Таможня была пройдена без каких-либо проволочек. Если Джону и пришлось выполнять инструкции относительно легавых, он сделал это безукоризненно.
Крошка мчалась по окружной. В зеркале темный эльф видел, как Эйнита переодевает Елену в джинсовую куртку из собственного гардероба. Зомби механически поднимала руки, подчиняясь коротким командам — точь-в-точь марионетка на ниточках.
Вскоре киллер остановился, чтобы сменить номерные знаки, — Джону совсем необязательно было узнавать нечто новое о странной компании.

* * *

Три тупорылых автомобиля стояли по обе стороны дороги. Сильвер остановил Крошку на расстоянии двух сотен метров и, вооружившись оптическим прицелом, провел рекогносцировку.
“Парочка” помощников на поверку оказалась дюжиной крепких парней, пиджаки которых топорщились напиханным в кобуры и карманы оружием. Но киллер ожидал чего-то подобного. Если бы он стал требовать от Шэнноу, чтобы тот привел Хранителя в одиночку, следовало всерьез опасаться снайперской пули. Однако ни чахлый кустарник, ни малочисленные деревья не могли служить достаточно надежным укрытием.
Вот из первой машины вышел круглолицый, совершенно лысый мужчина. Сильвер без труда узнал Джона Шэнноу, виденного прежде лишь на фотографии. Коммерсант оказался обладателем высокого и крепко сбитого тела.
Протерев лысину белоснежным платком, Джон направился в сторону Крошки. Двое крепышей тащили за ним тощего индивида, едва переставлявшего ноги. Его физиономия, невзирая на явные признаки побоев, также походила на виденную давеча фотографию, но уже другую.
Сильвер отдал компаньонам последние инструкции, натянул маску и вышел из салона. Его сопровождали тролли, сохранявшие непринужденное спокойствие. В отличие от шефа, киднепинг был обоим явно не в новинку. Самому же темному эльфу все это напоминало старые шпионские фильмы, а именно эпизоды о государственныx границах и обоюдных обменах.
Елена шагала между гангстерами, слепо таращась в пространство. Ноги трупа едва сгибались, причиной чему служила мертвая кровь, скопившаяся в лодыжках и бедрах. Тролли с откровенной брезгливостью взяли ее под руки, дабы механические движения не показались со стороны слишком уж странными.
Сильверу оставалось надеяться, что Джон был знаком с некромантией лишь понаслышке. Во всяком случае, степени его неосведомленности должно было хватить, чтобы команда, прихватив свое, успела убраться восвояси.
Лысина росла, поблескивая на солнце, словно полированное дерево. Лицо под нею хранило непроницаемое выражение, лишь обеспокоенный взгляд с тревогой вцепился в Елену. Джон пытался заглянуть в глаза незнакомца, но безуспешно натыкался на зеркальные стекла очков.
Они встретились посредине. Крошка и три тупорылых автомобиля остались на равноудаленных позициях.
Крепыши в пиджаках поравнялись с начальником. Хранитель трепыхался, зажатый стальной хваткой. Киллер удостоился затравленного взгляда, в котором все же сквозила полумертвая надежда. Так крохотная лужица блестит на дне пустынного колодца.
Сильвер кивнул троллям, те отпустили зомби. Елена послушно шагнула вперед, разглядывая отца равнодушными глазами. Темный эльф для проформы взял ее за холодную руку.
Джон внимательно следил за этими маневрами. Судя по уверенности, с которой здоровяк держался, в подобных делах он также был не новичок. Сильвер чувствовал себя незваным гостем на вечеринке старых друзей.
— Покажите Ключ, — скомандовал он.
Джон, усмехнувшись, достал из кармана треугольный блестящий предмет. Киллер понятия не имел, как должна выглядеть кристаллосхема, но, судя по ревнивой гримасе Хранителя, это была именно она.
Повертев треугольник, коммерсант небрежно сунул его в нагрудный карман Ричардсона.
— По счету три. И не забудьте, пожалуйста, идентификационный чип господина.
Джон достал кусочек пластика, после чего молча сунул его в тот же карман. Глаза смотрели настороженно — кто-то из них явно ожидал подвоха.
— Один. Два. Три. — Сильвер подтолкнул Елену к отцу.
Здоровяки отпустили Хранителя, и тот, потирая руки, побрел в сторону темного эльфа. Елена шагала все в той же манере, будто неловкий кукольник продолжал дергать за невидимые веревки.
У самого финиша Ричардсон вдруг заупрямился, явно задаваясь вопросом, не попадает ли он из огня да в полымя. Троллям пришлось сграбастать его когтистыми ручищами и силком тащить к машине. Темный эльф, не церемонясь, извлек из кармана оба предмета.
До Хранителя наконец-то дошло. Если похитители, по крайней мере, являлись его соплеменниками, то между Детьми Ночи и кристаллосхемой обнаруживалась очевидная связь...
— Отпустите, проклятые нелюди! Вам никогда не осво... — Далее раздалось лишь невразумительное мычание, потому как Ксур зажал рот Хранителю лапой. Но и оно прекратилось, когда Долтур отвесил человеку оплеуху.
Джон Шэнноу тем временем распростер для дочурки объятия. Зомби продолжала шагать вперед, пока не наткнулась на препятствие.
Сильвер кивнул здоровяку на прощание и, развернувшись, направился следом за троллями.
Теперь оставалась самая сложная часть.
— Эй, чужак, — окликнул его зычный голос, — помни, я приду за тобой.

Предыдущая страница 26 Следущая страница


27 Александр Романовский

Киллер пожал плечами и продолжил путь. Пространство за спиной превосходно отражали крохотные зеркальца, которыми были снабжены его очки, сделанные на заказ. Джон продолжал обнимать драгоценную дочь.
Сильвер ускорил шаг.
Когда до Крошки оставалось не более пятидесяти метров, за спиной раздался громоподобный рев. Киллер решил было, что это Хугин зачем-то прокрался во вражеский тыл, однако все обстояло гораздо хуже. Кричал, несомненно, Джон Шэнноу. Следом раздался визг покрышек по гравию.
Темный эльф обернулся, выхватывая из-под куртки автомат. Тролли, повинуясь инструкциям, потащили Хранителя на обочину и укрылись за ближайшим деревом.
Джон продолжал вопить, потрясая руками. Двое здоровяков уже бежали к похитителям с пистолетами в руках. Автомобиль притормозил возле коммерсанта, и тот быстро прыгнул в распахнутую дверцу. Елена осталась стоять на дороге. Кто-то уже стрелял одиночными.
Сильвер вздохнул, дергая затвор. Кто бы мог подумать, что благочестивый папаша первым делом полезет дочурке под куртку?..
— Профессор, давай сюда, — скомандовал киллер, включая рацию. — Наших бьют.
Вместо ответа взвыл форсированный двигатель. Перед тем как тронуться с места, Крошка немного помедлила — кибердемон, безусловно, отдавал себе отчет в собственных действиях.
Темный эльф отступил к дереву и скосил очередью двух дуболомов, мчавшихся к нему очертя голову. Тела рухнули на дорогу, будто спелые колосья под крестьянским серпом. Секундами позже явилось подкрепление — Джон Шэнноу выскочил из автомобиля, едва не выломав дверцу. Трое помощников отставали от шефа лишь на мгновение. Каждый сжимал по пистолету, у Джона был дробовик.
Сильвер поднял автомат, но пока не спешил пускать его в ход. За спиной раздался нарастающий рев Крошки. Рявкнул дробовик, содрав с дерева порядочный кусок коры. Киллер обернулся, успев заметить, как Хугин высунулся из окна со стороны пассажирского сиденья. Гранатомет в лапах огра громко чихнул, и граната, прочертив путь белой полосой, угодила в тормозящий автомобиль. Громыхнул бензобак; люди внутри погибли, даже не успев испугаться.
Взрывная волна бросила Джона с помощниками на горячий асфальт. Сильвер выступил из-за дерева и всадил коммерсанту пулю между глаз. Молодые люди, ставшие свидетелями столь хладнокровного убийства, зачем-то бросили пистолеты. Это ничуть не повлияло на исход их жалких жизней: темный эльф трижды нажал на спуск.
В это время тролли вовсю потчевали свинцом третий автомобиль, мчавшийся к месту событий не снижая скорости. Возможно, водитель был уже мертв или же просто не успел остановиться — машина врезалась, развернувшись боком, в горящий остов.
Крепыши выскочили наружу, кое-кто зажимал руками кровоточащие раны. К этому времени Хугин успел перезарядить гранатомет, вновь в воздухе свистнул снаряд. Взрыв окутал автомобиль желтым пламенным коконом. Человеческие фигурки разлетелись в разные стороны, будто отброшенные гигантской рукой.
Сильвер опустил автомат. Дело было сделано.
Однако Ксур и Долтур так не считали: выскочив из-за дерева, они принялись методично добивать раненых. Кое-кто лежал без движения, но гангстеры в любом случае делали контрольный.
Темный эльф взял хнычущего, полуоглохшего Хранителя за шкирку и втащил внутрь Крошки. Тролли, счастливо ухмыляясь, прыгнули следом.
Клллер снял маску и, теряя драгоценные секунды, окинул “Поле брани” прощальным взглядом. Два горящих остова пускали в небо черные жирные клубы. Мертвые человеческие тела застыли в нелепых позах. Вдали, прямо посреди асфальтовой полосы, маячила одинокая стройная фигурка. Зомби-Елена топталась на месте и, видимо, не вполне понимала, что ей делать дальше.
Сильвер не мог оставлять столь важную улику. Достав из тайника снайперскую винтовку, он быстро прицелился и нажал на спуск. Пуля угодила в голову, наверняка сломала шейные позвонки, но Елена лишь едва покачнулась.
Темный эльф опустил оружие, удовлетворенно хмыкнув. Насколько он понимал, даже зомби неспособен связно изъясняться с такой дырой в голове.
— Эйнита, — позвал он.
Колдунья кивнула, что-то пробормотала и сделала сложный жест. В тот же момент тело на дороге плашмя рухнуло на асфальт, словно кукловод перерезал вдруг невидимые нити. Живые существа так не умирают. Возможно ли убить зомби? Как бы там ни было, темный эльф чувствовал во рту неприятный привкус.
Мориарти развернул Крошку и направился, наращивая скорость, в сторону окружной дороги. Вскоре горящие остовы скрылись из виду. Трупы — гораздо быстрее.
Сильвер посмотрел на Ричардсона, скорчившегося на полy между кресел.
— Эй, Джейсон! Ты в порядке?
В ответ Хранитель вновь оскорбил национальное достоинство киллера, также являвшегося нелюдем. Тогда Ксур взял Хранителя за руки и хорошенько встряхнул.
— Достаточно, — кивнул темный эльф, вставляя чип в консоль идентификатора. — Как тебя зовут?
— Ричардсон, — ответил человек, скривив тонкие губы. — Джейсон Ричардсон. Социальный номер — девять, три, пять, шесть...
Прибор выдал исчерпывающие сведения о данном гражданине Республики, за исключением, конечно, негласной должности Хранителя. С голограммы глядело все то же лицо — без синяков и ссадин, но вполне узнаваемое.
— Достаточно. — Сильвер отложил идентификационный чип и достал, предположительно, кристаллосхему. — Что это такое?
Темные глаза с ненавистью уставились на мучителей.
Киллер повертел прозрачный треугольник в руках. Оболочка, судя по весу и степени прозрачности, была сделана из искусственного алмаза. Внутрь каким-то образом была помещена треугольная черная схема — серебристые перемычки сверкали в дневном свете. Сильверу понравилось, как холодный предмет лежал в его ладони. От него исходила приятная темная сила.
— Итак, что это такое? — повторил киллер.
Хранитель молчал. Сильвер вытащил из кобуры пистолет и приставил его к виску человека. Тот зажмурился и стиснул зубы, будто рассчитывал перетерпеть проникновение пули внутрь черепной коробки.
— Отвечай или умрешь.
— Я и так умру, — выдохнул Ричардсон. — Я видел ваши лица, знаю, что кристаллосхема у вас.
— Это правда, — признал темный эльф. — Но если ты не ответишь, то умрешь наверняка. Не говоря уже о том, что твои страдания продлятся чрезвычайно долго...
Тролли заухмылялись, предвкушая потеху. Однако реализовывать угрозу не потребовалось — Джон Шэнноу уже успел сломать внутренний стержень Хранителя, не имеющий никакого отношения к позвоночнику.
Ричардсон скривился, прикусил губу, а затем спокойно ответил:
— Это Ключ от оков Повелителя Зла. Не понимаю, к чему расспросы, если вам и так все известно...
— Тебе НЕ НУЖНО понимать, приятель, — Сильвер усмехнулся. — Где заточен Повелитель?
— На орбите. В одной из станций.
— Сколько всего Хранителей?
— Трое. Включая меня.
— Их имена?..
Стоило Ричардсону поколебаться, как киллер взвел курок.
— Лотрог и Валлидратис.
Темный эльф вложил пистолет в кобуру и окинул компаньонов торжествующим взглядом. Треть дела была сделана; один из Ключей они получили.
На горизонте вновь выросли стеклянные небоскребы — титанический улей, приютивший и обслуживающий четыре миллиона особей, абсолютное большинство которых состояло из представителей человеческой расы...
Когда до окружной дороги оставалось не более десяти километров, Сильвер велел демону остановиться. Хранитель в ужасе съежился, однако темный эльф отправился всего-навсего менять номера. Процедура заняла около двух минут — относительно небольшая отсрочка.
Хранитель брыкался и размахивал руками, когда тролли принялись вытаскивать его из салона. Киллер пропускал мимо ушей мольбы о пощаде и заверения в пожизненной преданности. Республиканский Хранитель оказался на редкость неприятным типом.
Спустившись под откос, тролли поставили человека на колени. Киллер вновь достал пистолет и отступил на шаг, чтобы мозги и кровь не попали на одежду. Нужно отметить, что смерть Ричардсон встретил достойно — с открытыми глазами и твердым, уверенным взглядом. Действительно, чего страшиться обреченному?..
Пуля пробила череп насквозь, вырвав из затылка порядочный кусок. Тело мягко повалилось на бок и затихло. Сильвер наклонился и без труда отыскал в гравии округлый кусочек металла, все еще горячий, покрытый тонкой красной пленкой. Пистолет в его руке был сделан на заказ, и киллеру не хотелось бы с ним расставаться.
Компаньоны наблюдали за казнью из салона Крошки. На лицах были написаны противоречивые чувства. Карнажу и Хугину было все равно, Эйнита и Робинс широко распахнули изумленные глаза. Видимо, им еще не доводилось наблюдать убийство беспомощной жертвы, совершенное сугубо по расчету.
Сильвер же считал это казнью. Один из мерзавцев, повинных в преступлениях против его народа, Детей Ночи и Повелителя, наконец-то получил свое. “Даже если кто-то считал иначе, — думал темный эльф, — это была справедливость”.
Он сел за руль и вывел Крошку на дорогу.

* * *

То ли полиция не решилась становиться на пути команды, походя убравшей Джона Шэнноу, то ли просто не успела. Не исключено было также, что Джон выполнил инструкции похитителей буквально.
Как бы там ни было, они без проблем миновали таможню, дождались открытия свободного “окна” и нырнули в небо. Это был рекорд — полдень даже не успел вступить в законные права.
Темный эльф пил пиво и улыбался. В одной его руке была холодная банка, в другой — кристаллосхема, согретая ладонью. В голове же сияло осознание того, что та сказочка, которую ему рассказали в Торменторе, — правда. Локхони даже приобрел в сознании киллера некие благовидные черты.
Сегодня он заполучил первую кристаллосхему, а также уничтожил все следы. Даже если Шэнноу рассчитывал схитрить, Сильвер был уверен, что убил истинного Хранителя — тот никогда не доверил бы имена “коллег” подставному лицу. Следовательно, кристаллосхема также была настоящей. Что же касалось следов, то у каждого свидетеля появилась в голове как минимум одна дополнительная дырка, а значит, они уже никому не могли ничего рассказать (Эйнита заверила, что зомби с механическими повреждениями мозга не способны даже ходить).
Некоторое время спустя эйфория отступила, и темный эльф погрузился в тяжелые мысли о стеклянном грядущем...

* * *

Он понял, что в Подгорном Царстве все будет отнюдь не просто, когда таможенники вновь принялись запускать в салон свою собачонку. Все гномы жутко педантичны. Лотрог же, вне сомнений, сумел вскарабкаться по иерархической лестнице довольно высоко.
На сообщение, отправленное Мориарти, гном ответил чрезвычайно сухо: “Через час. В Первой шахте”.
Сильвер пожал плечами и принялся собираться. Грим пришлось обновить, а оружие — оставить в машине. Предсказать поступки Хранителя было непросто, однако вряд ли тот решился бы прибегнуть к помощи муниципальных служб. Убийство единорога прочно связало его с непосредственными исполнителями. Если бы этот факт имел неосторожность всплыть, Лотрога, равно как саму корпорацию, ожидал бы грандиозный скандал.
Поэтому, спустившись под Гору, киллер перво-наперво отправился в Первый Горный, — забирать свои игрушки. Как и в предыдущий раз, его сопровождали Хугин и тролли, Карнаж сколдуньей продолжали оставаться козырной картой. Кибер-команда ждала приказа, чтобы проникнуть внутрь корпоративного льда по проложенной тропке.
Когда банковская ячейка опустела на четыре автомата и пять пистолетов, Сильвер присоединился к компаньонам, облюбовавшим небольшое кафе. Не успел робот-официант принести заказанное пиво, как киллер вместе с сумкой удалился в туалет.
Снаряжать магазины он стал по старой привычке — в тонких перчатках. Пальцы работали сами по себе, почти без присмотра, в то время как сознание эльфа ускоренно прокручивало варианты.
Безусловно, в корпоративной шахте они будут открыты любого рода агрессии, будь то плевок в лицо или нападение превосходящих сил. Однако Сильвер был уверен, что Лотрог не пожелает покинуть убежище, а любой другой обмен — с использованием, к примеру, тех же банковских ячеек — грозил обернуться прозаичным надувательством. Поэтому у киллера не оставалось иного выхода, кроме как продолжать снаряжать магазины.
“С другой стороны, — размышлял темный эльф, — коротышка должен прыгать от радости. Рог — заветная мечта алхимиков — вскоре окажется у него в руках, стоит лишь расстаться с кристаллосхемой — сущей безделицей...”
Но если Хранители поддерживали связь, Лотрогу наверняка было известно о том, что Джейсон Ричардсон прекратил физическое существование и отошел в мир иной. Не могли не докатиться до Подгорного Царства и последние новости из Заповедника, что, в общем-то, не имело принципиального значения.
Лотрог наверняка насторожился, а может, даже успел пожалеть о необдуманном заказе. Темный эльф оказался на редкость безжалостным типом, привыкшим добиваться своего. Такого следовало остерегаться при любом раскладе.
Неожиданно Сильвер очнулся — патроны подошли к концу.
Он спрятал оружие, справил напоследок нужду и вышел из кабинки. Компаньоны успели расплатиться по счету, но допивать пиво темному эльфу расхотелось. Сунув руки под столешницу, он принялся передавать компаньонам оружие.
— Выходит, — сказал Ксур, пряча автомат под курткой, — мы все-таки ТУДА пойдем?
— Конечно. Или ты думал, что я пошутил? — Сильвер глотнул пива и улыбнулся. — Не надейтесь, что вам снова удастся отсидеться в сторонке.
Хугин многозначительно крякнул.
— Что нам делать, — поинтересовался Долтур, — если там ждет ловушка?
— То же, что и обычно. — Темный эльф придвинул опустевшую сумку к стене, будто невзначай. — Прорываться к такой-то матери!
Как ни странно, даже столь исчерпывающая инструкция не добавила сахара на кислые физиономии троллей. Зато огр явно чувствовал себя отлично — как физически, так и душевно. Сильвер догадывался, что великану не терпелось на тот свет, однако с выбором подходящего момента возникала проблема. Откуда знать, что таковой уже наступил?..
Подобными сомнениями в свое время мучились все великие подрывники.

* * *

Остаток пути до железобетонной твердыни им пришлось проделать пешком — робот-такси отказалось ехать дальше, сославшись на корпоративную собственность.
Сильвер вновь почувствовал себя мошкой на гигантской ладони, открытой для любого рода внимания. С этим следовало что-то делать, причем немедленно.
Пальцы нашарили в кармане телефон.
— Профессор, мы у цели, — сказал эльф в микрофон, прикрепленный к воротнику. — Примерно через минуту войдем.
— Понял, — прозвучало в наушнике. — Работаем.
Киллер развернулся к гигантскому куполу лицом и неспешно продолжил путь. “Пусть смотрят, — думал он. — Для Лотрога наверняка осталось полной загадкой, почему все камеры так жестоко над ним подшутили. В этот раз он наверняка примет меры, однако вряд ли сумеет перехитрить кибердемона...”
Охрана, как и в предыдущий раз состоящая из отборных низкорослых крепышей, встретила Детей Ночи неприязненными взглядами. Когда же обескураженные металлоискатели взмолились о пошаде, гномы взяли дубинки наизготовку.
— Вы должны оставить все оружие здесь, — велел самый старший из гномов. — Чужаки приходят безоружными. Таковы Правила.
— А они, разумеется, существуют для того, чтобы их нарушали. — Сильвер снял очки и в упор поглядел на коротышку. — Свяжись с Лотрогом, он нас ждет.
— Об этом мне известно, — кивнул гном. — Однако никто не говорил о том, что на вас не распространяются Правила.
— Свяжись с Лотрогом, — повторил киллер.
Офицер, поколебавшись, все же снял телефонную трубку.
— Мастер Лотрог? Ваши гости прибыли. Похоже, они обвешаны оружием с ног до головы. Да, об этом утверждают наши приборы. Что? Хорошо...
Гном протянул трубку Сильверу.
— Что это за фокусы? — без предисловий начал Хранитель. — Вас не пропустят, пока вы не сдадите оружие! У нас корпорация, а не притон!
Приказной тон всегда действовал на киллера наподобие пресловутой тряпки красного цвета.
— Вот как? С оружием мы расставаться не намерены. — Темный эльф выдержал паузу. — Стало быть, наша встреча переносится на неопределенное время, причем состоится уже на нейтральной территории. Я и так сделал вам одолжение.
Некоторое время в трубке слышалось лишь тихое потрескивание, в котором при желании можно было уловить тихое напряженное дыхание.
— Хорошо, Ад вас раздери! Передайте трубку.
По мере поступления новых инструкций глаза охранника округлялись все больше. Наконец он повесил трубку и, кивнув киллеру, зашагал в глубь железобетонной полусферы. Сильвер следовал по пятам, ощущая, как холодный металл касается ребер.
Компаньоны, разинув пасти, разглядывали далекие стены, плавно переходящие в потолок, и расположенную под ним посадочную площадку. Сильвер не заметил в окружающем каких-либо перемен: вокруг продолжали суетиться низкорослые служащие, сновали грузовики и автопогрузчики. Окруженный всей этой сутолокой, темный эльф без труда сумел бы обнаружить подвох, однако ничто не вызывало у него подозрений. Все было так, как и в предыдущий раз. Даже если Лотрог готовил ловушку, большинство его коллег находились в полном неведении.
У самой шахты Хугин пришел в неописуемый ужас, стоило ему только заглянуть вниз и разглядеть саму “кабину”. Казалось бы, странная реакция для самоубийцы, однако для огров подобные противоречия были в порядке вещей. Когда речь заходила о смерти, более приоритетным для них являлось понятие “как”, нежели “где” и “когда”. Хугин же был категорически против высоты, глубины и прочих вертикальных пустот.
Сильвер отстранение наблюдал за его мучениями и отчаянно надеялся, что ему не придется уговаривать легендарного террориста: предки, наблюдая такую картину, покатились бы со смеху в своих трухлявых гробах.
К счастью, Хугин сам понял курьез ситуации и, зажмурившись, осторожно ступил на пол “кабины”. Тролли, усмехаясь, полезли следом. Офицер охраны вошел последним и вернул на место цепь, заменявшую дверь.
Темный эльф надел очки и принялся разглядывать грубые каменные стены, своеобразный геологический портрет континента, в которые гномы без устали вгрызались столетиями. Хугин вцепился в прутья решетки и смотрел исключительно в металлический пол. Кабина раскачивалась все сильнее по мере погружения, причем присутствовали оба вида качки — как продольная, так и поперечная.
Вскоре киллер занервничал: коридор, к которому лифт причалил в предыдущий раз, также уплыл вверх. Отвечая на немой вопрос, гном лишь пожал плечами и неопределенно ткнул пальцем вниз.
Сильвер облокотился на ограждение и глянул в указанном направлении. Дна было не видать, но где-то далеко внизу Тьму вспарывали фиолетовые вспышки. Киллер чувствовал приближение магической энергии; вероятно, “Дзайгичиру” предпочитала самостоятельно удовлетворять свои потребности. Одни боги знали, какие тайны таились в этой бездне,
однако темный эльф не сомневался, что даже царь трижды подумает, прежде чем решится связываться с корпорацией.
У киллера же просто не было выбора. Равно как не интересовали его и корпоративные тайны, так как даже начальство Лотрога, вероятно, не подозревало о существовании кристаллосхем.
Они спустились еще на три яруса, прежде чем гном нажал на кнопку, и “кабина” остановилась, покачиваясь.
Темный эльф вгляделся в круглый темный провал. В глубине маячила невысокая коренастая фигура — Лотрог. Пустой коридор насторожил Сильвера, но делать было нечего. Они успели проделать достаточно длинный путь, чтобы повернуть у самого финиша.
Киллер отстегнул цепь и ступил на “пристань”.
Коридор ничуть не напоминал уютные верхние ярусы, обшитые светлым пластиком и прекрасно меблированные. Источниками освещения здесь служили жалкие лампочки, подвешенные под потолком прямо к проводке. Неровные каменные стены блестели сыростью, повсюду валялся строительный мусор. Сильвер брезгливо поморщился.
Лотрог Иммаргел стоял на расстоянии дюжины метров, в противоположном конце коридора. Вернее, в том его месте, где стены изгибались и закрывали обзор. По обе стороны гнома чернели два неосвещенных проема.
Когда компаньоны прекратили шаркать ногами, а лифтовая клетка уползла наверх, Сильвер прислушался.
Не считая дыхания троллей, в коридоре царила абсолютная тишина. Не слышалось ни шагов, ни клацанья предохранителей. Никто не спешил дослать в ствол патрон.
Однако Лотрог стоял без движения. Темный эльф видел, как ветер осторожно прикасается к бороде Хранителя. Коридор был сквозным — где-то впереди находился еще один выход.
Киллер, безусловно, понимал стремление Хранителя сохранить конфиденциальность. Однако Хранитель явно стремился показать, что он здесь один. Это озадачивало само по себе: Сильвер не мог поверить, что такая хитрая тварь, как Лотрог, решилась на подобную глупость.
Поэтому киллер не спешил углубляться в сторону ближайших ответвлений.
— Господин Лотрог! — позвал он. — Мы пришли. Но вы, как я вижу, отчего-то не спешите проявить радушие.
— Идите к черту, — огрызнулся Лотрог. — Вы принесли мой заказ? Покажите.
— Ваш заказ? — переспросил темный эльф. — Освежите мне память, пожалуйста. О чем конкретно мы договаривались?
— Не нужно пустой болтовни, — прошипел Хранитель. — Вам прекрасно известно о чем.
— Полагаю, вы имеете в виду РОГ? — Сильвер улыбнулся. — Рог единорога?..
Лотрог вздрогнул. От киллера не укрылось, что глаза гнома испуганно стрельнули по сторонам.
— Вы его принесли? Покажите!
— Сперва я бы хотел увидеть Ключ.
Хранитель, нарочито поколебавшись, достал из кармана небольшой предмет и поднял его над головой. Ключом оказалась квадратная металлическая пластина, в которую были вплавлены обычные чипы оперативной памяти. Эта штуковина даже близко не походила на кристаллосхему Ричардсона, однако Сильвер отчего-то не испытал удивления.
Предыдущий гномий Хранитель наверняка не решился бы на подобные шутки. Само собой, Лотрогу еще не доводилось иметь дело с темными эльфами.
— Вы ошиблись, господин Лотрог, — сказал Сильвер — Это не тот предмет, который я ожидал увидеть.
Гном глянул на “кристаллосхему” и быстро опустил руку.
— Что вам не нравится? Впрочем, покажите-ка рог.
— Неужели вы пропустили последние новости? — усмехнулся киллер. — Зверь мертв, рог у нас. Сейчас мы на вашей территории, поэтому, полагаю, бояться вам нечего. Если настоящий Ключ у вас, покажите. В противном случае обмена не получится.
Лотрог облизнул губы. Ситуация явно заходила в тупик.
Ксур пробормотал кое-что нелицеприятное о матушке Хранителя, крайне неразборчивой в выборе сексуальных партнеров.
Сильвер не сомневался, что кристаллосхема по-прежнему находилась где-то далеко отсюда. Гном даже не потрудился забрать ее оттуда, хотя все так же мечтал заполучить рог. Противоречие грозило перерасти в серьезную проблему.
— Вы все-таки убили его! — неожиданно воскликнул Лотрог. — Третьего в мире единорога! Темный эльф пожал плечами:
— Если не ошибаюсь, вы сами нас об этом просили.
— Знаете, каковы будут последствия?.. — продолжал вопить Лотрог. — Единороги уже никогда не смогут размножаться! Вы убили целый биологический вид!.
Киллер усмехнулся. Где-то он уже нечто подобное слышал.
— Что из того? Какое это имеет отношение к вашим исследованиям?..
Лотрог шагнул назад и махнул рукой.
— Возьмите их, парни! — крикнул Хранитель.
Еще до того, как первый из “парней” успел поднять оружие, Сильвер открыл огонь. Пули ударили в грудь и лицо гнома, выскочившего из ближайшего ответвления. На его место тут же встали пятеро других.
Компаньоны не подвели, замешкавшись лишь на пару секунд. Выстрелы грохотали в узком коридоре. Прижавшись к стенам, Дети Ночи, не сговариваясь, начали отступать к лифтовой “пристани”.
Невзирая на молодость, решительные лица гномов выдавали опытных бойцов. Каждый был одет в бронежилет и вооружен автоматом отечественного производства. Сильвер насчитал двадцать особей, из которых пятеро уже успели стать трупами, а трое катались по полу, зажимая пробитые колени. Целиться приходилось особенно тщательно, потому как гномы довольно профессионально перемещались, прикрывая друг друга.
Лотрога же и след простыл. Догнать его не представлялось никакой возможности — теперь вопрос стоял совсем по-другому.
Пули выбивали из стен мелкие осколки, — невзирая на очки, киллер рефлекторно щурился. Острые каменные выступы образовывали глубокие впадины, в которых мог укрыться даже Хугин. Преимуществом являлось уже то, что узкая каменная кишка не давала превосходства ни одной из сторон.
Дети Ночи были в меньшинстве, а потому имели полное право рассчитывать на благосклонность богов. Они успешно достигли бетонного “причала”, ширина которого позволяла укрыться по обе стороны круглого проема. Здесь они могли закрепиться на какое-то время.
Гномы попытались было возобновить атаку, однако довольно скоро поняли тщетность подобных попыток. Укрывшись в ответвлениях, коротышки заняли скорее оборонительную позицию, нежели наступательную.
Эта перестрелка напомнила Сильверу одиозные уличные побоища, в которых он участвовал еще зеленым юнцом. Казалось бы, времена отчаянной глупости давно прошли, однако у Судьбы имелось свое мнение по этому поводу. По неписаному правилу такие перестрелки продолжались до тех пор, пока у одной из сторон не заканчивался запас патронов. Когда это происходило, победители просто перерезали неудачникам глотки.
К сожалению, у темного эльфа не было ножа, однако он был готов голыми руками свернуть коротышкам шеи — одну за другой.
Выбираться следовало как можно скорее, потому как пальба наверняка переполошила добрую половину шахты. Лотрог действовал несанкционированно, но, когда речь шла о внутренней безопасности, корпорация не стала бы церемониться.
Сильвер достал гранату, выдернул чеку и жестом велел компаньонам прекратить стрельбу. Выждав, когда в коридоре, судя по звукам, скопится достаточно гномов, киллер снял предохранительную скобу и выждал три секунды.
Бросок.
Грохнул взрыв. Крики заглушил звук падающих камней — очевидно, обвалился потолок или одна из стен. Темный эльф осторожно заглянул в проем. Действительно, порядочный кусок стены, весивший не менее трехсот килограммов, придавил троих гномов. Вокруг валялись трупы, разодранные, словно тряпичные куклы.
Выжившие особи забились в одно из ответвлений и о чем-то там спорили. Их не могло быть больше шести: разбросанные на полу останки не позволяли определить точное число. Сильвер не сомневался, что теперь они не скоро решатся на очередную вылазку.
Впрочем, это уже не имело принципиального значения.
Киллер огляделся. На самом верху маячили крохотные фигуры, смазанные расстоянием. Где-то глубоко внизу по-прежнему сверкали фиолетовые вспышки. Из коридоров, расположенных несколько выше, выглядывали аккуратные клерки.
Все вместе это походило на стальной капкан, оборудованный системой самонаведения, челюсти которого готовились вот-вот захлопнуться.
“Можно было бы взять на абордаж лифтовую клетку, — размышлял Сильвер, меняя обойму, — но та неподвижно зависла под самым мотором. Стены шахты, хотя и не могли похвастаться ровной поверхностью, для скалолазанья явно не предназначались. Следовательно, оставалось только отправляться в погоню за Лотрогом — где-то там должен находиться еще один выход”.
Темный эльф прислонился к стене. Хугин стоял рядом, с опаской глядя в бездну, отделенную от его ног жалким метром бетонной поверхности. По штанине огра стекала густая красная кровь. Сильвер пригляделся и понял, что пуля прошла навылет. Сняв ремень, он велел великану перевязать ногу выше ранения. Хугин молча повиновался; похоже, бездонная шахта волновала его гораздо больше, нежели потеря драгоценной жидкости.
Неожиданно внимание киллера было привлечено каким-то странным звуком. Вернее, ничего необычного в нем не было, вот только эльф не ожидал услышать его в этом месте, не похожем на все, где он когда-либо бывал.
С таким звуком лопасти вертолета рассекают воздух или же работает мощный вентилятор. Сильвер поднял голову и обнаружил, что к ним приближается некая помесь упомянутых аппаратов — небольшая округлая конструкция, уверенно поддерживаемая в воздухе двумя наборами лопастей — центральным и направляющим.
У компаньонов от удивления отвисли челюсти.
— Это что еще за хрень такая?! — выдохнул Ксур.
Сильвер вовсю форсировал мысленную активность, чтобы получить ответ на тот же вопрос.
Поскольку внутри аппарата не могло поместиться ни одно разумное существо, “вертолет” управлялся откуда-то извне. При ближайшем рассмотрении оказалось, что неопознанный объект был оснащен целым комплектом разнокалиберных объективов.
— Маски, быстро! — крикнул Сильвер, доставая собственную.
Компаньоны, невзирая на изумление, тут же повиновались.
Вслед за первым аппаратом из глубин шахты поднялась еще пара. Каждый неподвижно завис напротив “причала” и, жужжа, пристально разглядывал Детей Ночи. Электронные буркала непрерывно вращались, увеличивая или уменьшая обзор.
Такой поворот событий Сильверу крайне не понравился. Еще меньше он обрадовался, когда в брюхе ближайшего аппарата распахнулся люк, и между посадочными “лыжами” показалось черное огнестрельное жало. Его калибр оставлял далеко позади все объективы, вместе взятые.
Компаньоны без понуканий рванулись обратно в коридор, оскальзываясь в лужах крови. Стоило только Сильверу скользнуть в ближайшую нишу, как по камню прогрохотала длинная очередь. Киллер прижался спиной к камню и приготовил автомат.
“Вертолет” завис, рассекая воздух лопастями, напротив проема. Его размеры вполне позволяли продолжить путь, однако аппарат почему-то медлил. Сильвер не собирался ждать, пока операторы решат, что делать дальше; оставшиеся “парни” Лотрога начали подавать признаки жизни, а киллеру не улыбалось оказаться меж двух огней.
Выглянув из ниши, он открыл огонь. Очередь скользнула по черному металлическому шару, выбила сноп искр из невидимых лопастей. Аппарат немного накренился, убирая объективы из-под обстрела, затем возмущенно повернул пулемет. Сильвер вновь укрылся под защитой каменного выступа.
Какое-то время пули свистели где-то рядом, и, судя по жуткой какофонии, к стрельбе присоединились еще два аппарата. В коридоре повис удушливый запах пороховых газов, каменные осколки метались вдоль стен подобно сумасбродным молекулам.
Тролли, затаившиеся в нише напротив, строили жуткие гримасы. В иных обстоятельствах киллер, возможно, над ними бы и посмеялся. В такие переделки он не попадал уже очень давно.
Как бы там ни было, рано или поздно, но у “вертолетов” должны были кончиться патроны.
Когда наконец все стихло, киллер вознес благодарственную (а потому до идиотизма короткую) молитву всем богам скопом. Когда же он вновь выглянул из-за выщербленного выступа, то едва не позабыл спрятать голову: теперь в стволе шахты плавало, в общей сложности, шесть аппаратов. К тому же, невзирая на молитву, патроны у них не спешили кончаться.
Когда очередь стихла, во враждебной тишине вновь раздался шелест лопастей. Он приближался. Темный эльф оглянулся, поднял автомат и расстрелял лампочки, болтавшиеся под каменным сводом. Киллер и сам понимал, что это был жест отчаяния. Вряд ли среди комплекта объективов у летунов не нашлось бы ни одного инфракрасного.
Тролли напряглись, оскалились и явно собирались распрощаться с жизнью.
Неожиданно в кармане Сильвера зазвонил телефон. Киллеру потребовалось несколько секунд, чтобы определить источник пронзительных звуков. Он нашарил в кармане назойливую штуковину и вдавил центральную клавишу.
— Але, Сильвер? — громыхнул в наушнике металлический голос. — Это Мэт! Как дела?
Киллер молчал, стиснув зубы. Возможно, хакер намеревался злорадствовать. Ему и демону, наверное, все было прекрасно видно — эдакое параноидальное кино. Но где, в таком случае, сам Профессор?.. На ум Сильверу пришло множество невеселых картин, в большинстве которых фигурировал блок памяти, безжалостно отключенный от Сети.
— Знаю, ты не можешь ответить, — продолжал человек, — вас там здорово прижали. Да и Профессор занят, поэтому звоню тебе я... Так вот, к делу. Ситуация под контролем. Ну, ПОЧТИ под контролем. — Металлический голос хохотнул. — Эта летающая дрянь — настоящие ИскИны, представляешь?! Слабенькие, конечно, не чета Профессору. У каждого есть передатчик, посредством которого они получают приказы. Профессор взломал парочку, осталась самая малость...
— Что? — не выдержал Сильвер. — О чем ты говоришь, болван?!
— О том, что через пару минут вы сможете убраться оттуда, — пояснил Робинс. — Каждая такая штука способна поднять в воздух даже Хугина. Догнал, о чем это я?..
— Догнал. — Киллер ухмыльнулся. — Еще как. Некоторое время хакер молчал.
— Вот, сейчас начнется. Четыре — чересчур даже для Профессора. Знаешь, как у жонглеров...
Неподалеку застрочили пулеметы, и, похоже, огонь был направлен уже не в коридор. Темный эльф с удивлением обнаружил, что четыре робота в упор обстреливают собственных собратьев. Двое бедолаг вертелись волчками, не вполне понимая, что делать дальше. Стрелять в своих, очевидно, запрещал свод директив. Где-то внутри стальных черепов плавились, умирали суррогатные мозги.
— Сильвер, — раздалось в наушнике. Говорил Мориарти. — Предупреди остальных. Когда я скажу, хватайтесь за посадочные “лапы” и ничего не бойтесь.
— Что ты задумал?
— Вытащить вас оттуда. Доверься мне.
Киллер с опаской вышел из ниши и принялся объяснять компаньонам то, что сообщили Робинс и демон. Поскольку грохот, усиленный эхом, в коридоре стоял неимоверный, приходилось кричать и бешено жестикулировать.
Выжившие автоматчики забились в свой проем и сидели там ниже травы. Сильвер дал в их направлении парочку очередей — для острастки, не больше. Происходящее явно не вписывалось в представления гномов о всемогущей, непогрешимой корпорации. Мастеру Лотрогу наверняка предстояло ответить на ряд интересных вопросов.
Выслушав инструкции, Хугин и тролли поглядели на летающих андроидов, затем в недоумении повернулись к темному эльфу.
— Не спорьте! — прикрикнул киллер. — Просто делайте, что я сказал, и мы отсюда выберемся.
Наконец оба немилосердно расстреливаемых аппарата взорвались, породив хвостатые желтые кометы.
— Пора, — прозвучало в наушнике. — Эх, прокачу с ветерком!.
Последняя фраза Сильвера не обнадежила, однако он покорно вышел к “причалу” (ничего другого, собственно, ему не оставалось) и остановился на самом краю, дожидаясь, когда один из аппаратов приблизится к нему на расстояние вытянутой руки. Вид черного пулемета, из которого продолжал куриться белесый дымок, не внушал киллеру никакого доверия. Каждое мгновение он ждал коварной, грохочущей очереди; внутренности болезненно сжимались, ощущая опасность.
Выстрела так и не последовало. Сильвер ухватился за “лапы”, и аппарат тотчас же стал набирать высоту. Ноги эльфа оторвались от бетонного парапета, он завис над бездной. Правая рука судорожно перебросила локоть за металлическую раму. Где-то внизу плясали фиолетовые молнии.
Хугин, подначиваемый троллями, молча повторил процедуру — будто в омут с головой. Робот накренился в воздухе, покачнулся, но медленно выровнялся. Ксур и Долтур без заметного труда прошли по проложенной тропке.
— Держитесь, — предупредил Мориарти.
От резкого набора высоты у Сильвера заложило уши, в груди что-то металлически ухнуло. Освещенные проемы проносились мимо; служащие задирали головы и провожали кавалькаду удивленными взглядами. “Определенно, — подумал темный эльф, — им не каждый день доводилось видеть подобное”.
Вынырнув у самого железобетонного купола, роботы затормозили, причем так резко, что киллер ударился головой о металлическое днище.
— Извини, — донеслось издалека, — сейчас начнется самое интересное...
Летуны взяли разгон. Гномы, прекратив на время лихорадочную деятельность, что-то кричали и махали руками. Свистящий воздух набивался под очки, холодными лезвиями царапал лицо. Сердце гулко стучало в груди. Сильвер поклялся себе, что если выберется из этой переделки, то... непременно сделает нечто такое, что еще только предстояло обдумать. К примеру, вышибет Лотрогу мозги.
Охранники возле ворот суетились, бегали взад-вперед и, по всей видимости, не вполне осознавали происходящее. Наконец кто-то открыл огонь. Киллер машинально потянулся к оружию, а потому едва не сверзился с многометровой высоты. Пули чиркнули по металлической обшивке над его головой. Пару секунд спустя вновь ожил черный пулемет, повернулся в сторону ворот и разразился возмущенной бранью. Стрельба велась прицельно, а за штурвалом сидел кибердемон.
Гномы-охранники разлетелись в стороны, прошитые крупнокалиберными кусочками металла. Тем не менее кто-то успел включить моторы, запирающие двери. Гигантские створки медленно двинулись навстречу друг другу, Роботы проскользнули в широкую щель и оказались за пределами купола. Откуда-то продолжали доноситься длинные очереди, но Мориарти уже не затруднял себя громкими отповедями.
Андроиды мчались прочь, продолжая набирать высоту. Сильвер понял, что все позади, когда по обе стороны потянулись верхние этажи высотных зданий. Миновав несколько кварталов, демон бережно опустил Детей Ночи на относительно пустом перекрестке. Темный эльф метнулся в сторону ближайшего такси, а роботы взлетели и умчались по направлению к железобетонному куполу.
Какое-то время спустя оттуда донеслись четыре приглушенных расстоянием взрыва. Один за другим, со скупыми промежутками в три секунды.

* * *

Киллер понимал, что подниматься на поверхность сразу же, не переждав даже пары часов, было слишком рискованно. Однако за это время Хугин вполне мог истечь кровью, а Сильверу не улыбалось искать нового подрывника.
Как бы там ни было, покупать огру новые джинсы все же пришлось. Нога под штаниной по-прежнему была стянута импровизированным жгутом. Великан заметно хромал, что, впрочем, при его походке выглядело вполне естественно.
Час спустя все четверо расселись в салоне Крошки — счастливые просто оттого, что сохранили в целости собственные шкуры. Мориарти скалился с монитора; если бы не толстый слой жидких кристаллов, Сильвер непременно попытался бы его расцеловать.
По словам темного духа, основная сложность заключалась в том, чтобы УБЕДИТЬ ИскИнов в том, что они — ничтожества, а потому нуждаются в твердой направляющей руке.
Робинс достал откуда-то продолговатый предмет и помахал им в воздухе.
— Ты забыл свой рог.
— Я знаю. — Сильвер протянул руку, отобрал рог и небрежно постучал им по бедру. — Его должен был принести Майкл или Эйнита. Впрочем, я с самого начала на это не особенно надеялся...
Некоторое время все сосредоточенно наблюдали, как девушка врачует боевое ранение великана-людоеда. Пробормотав под нос нечто вроде “боги, как же я все это ненавижу”, Эйнита промыла рану, вколола шприцом антидот, затем принялась бормотать заклинания. Мана приняла вид голубоватого дымка, ужом скользнувшую в сквозное отверстие. Пациент с интересом наблюдал за происходящим.
По мнению Сильвера, они еще легко отделались.
Первым молчание нарушил Карнаж:
— Может, все-таки расскажете, что там случилось? Кивнув, темный эльф рассказал — вкратце и сухо, перемежая факты избранными соображениями.
— Почему, интересно, так получилось? — спросил вервольф.
— Трудно сказать. — Киллер пожал плечами. — Лотрог наверняка знал, что мы успели добраться до Ричардсона. Возможно, даже обсудил эту проблему с эльфийским Хранителем. Как бы там ни было, коротышка явился на встречу с какой-то жалкой подделкой. Но вскоре стало очевидно, что фокус не удастся. Тогда он попытался отнять рог силой — ему по-прежнему безумно хочется его получить. — Сильвер поглядел на теплую кость в собственной руке. — Однако я сомневаюсь, что соглашусь на встречу вторично. Шутки кончились.
Компаньоны принялись обсуждать ситуацию.
— Нужно было спросить у Ричардсона, — проворчал хакер, — где он прятал кристаллосхему. Но ты, очевидно, торопился испробовать новый пистолет.
— Пистолет был старый, — усмехнулся Сильвер. — Когда я держал Ключ в руках, как ни странно, его бывшее местонахождение уже не имело значения. Да и потом, вряд ли кристаллосхемы хранятся в похожих местах.
— Вряд ли мы это сможем проверить, — огрызнулся Робинс. Затем кивнул на рог: — Выходит, мы зря морочили себе головы с этой хреновиной?..
Темный эльф покачал головой:
— Отнюдь. Мы похитили Елену, а благодаря ей заполучили первый Ключ. Пути Судьбы непредсказуемы — авось и рог вскоре понадобится.
— Что дальше? — подал голос Хугин.
Рана огра, значительно уменьшившись в размерах, уже не производила впечатление чего-то опасного и кровоточащего. Сильвер почесал рогом лодыжку.
— Одно я знаю наверняка: в шахту мы не вернемся. Корпорация усилит меры безопасности, а с ней нам тягаться недосуг.
— Тогда что ты предлагаешь? — спросил Робинс. — Сомневаюсь, что Лотрог походя выкрутится из этой истории. Начнется служебное расследование, допросы и прочее. Наши визы успеют закончиться, пока Хранителя выпустят из-под ареста!
Темный эльф поднялся с кресла и направился к холодильнику.
— Возможно. А может быть, и нет.

* * *

Предыдущая страница 27 Следущая страница


Волонтеры Хаоса 28

Если служебное расследование и имело место, на проведение оного потребовалась всего одна ночь. Впрочем, в решении собственных проблем корпорации всегда отличались крайней оперативностью.
Примерно в полдень Мориарти переполошил сонную команду очередным — третьим по счету — громогласным сообщением. Сильвер подскочил к монитору и удовлетворенно хмыкнул, с первого взгляда опознавая Хранителя. Вне всяких сомнений, это был он.
Хранитель степенно вышел из лифтовой клетки, о чем-то переговорил с двумя инженерами и продолжил путь. Единственная камера, посредством которой демон вел наблюдение, крупным планом продемонстрировала бородатую физиономию. За исключением покрасневших от недосыпания глаз, Хранитель был в полном порядке, и даже, кажется, немного поправился.
Киллеру оставалось только догадываться, каковы были результаты ночных разборок. Лотрог вполне мог убедить совет директоров в том, что единорожий рог требовался “Дзайгичиру” позарез; учитывая извечную нелюбовь гномов к светлым эльфам, это предположение выглядело вполне реалистично.
В любом случае Сильвер не собирался обсуждать с коротышкой перспективы его дальнейшего служебного роста. Не собирался он и торговаться.
Лихорадочно переодеваясь, Сильвер одним глазом смотрел на монитор. Карнаж и тролли суетились где-то на периферии; вервольф судорожно пытался отыскать любимую футболку. Что и говорить, никто не ожидал, что Хранитель преподнесет им такой сюрприз.
Робинс невозмутимо комментировал происходящее:
— Подходит к воротам... Говорит с охраной... Те, кстати, скалятся как ни в чем не бывало, да и наш клиент не очень-то озабочен... Выходит. Профессор, переключай на внешний обзор...
Внутренности купола, мигнув, сменились пустынной площадью. Камера провернулась на кронштейне, но выпуклый железобетонный бок сразу же занял половину экрана. Несколько минут спустя показался мастер Лотрог.
— Есть контакт. Направление — северо-запад.
Киллер наблюдал, как далекая фигурка отделилась от вереницы грузовиков и неторопливо направилась по диагонали через площадь.
— Оставайтесь на связи, — бросил эльф, выскакивая за дверь.
Тролли и оборотень едва поспевали за шефом, бежавшим в сторону Подгорных Врат не разбирая дороги.
В мозгу киллера проносились лихорадочные мысли. Если Мориарти его упустит, — что было вероятней всего, учитывая немногочисленность под Горой уличных камер, а также отменную надежность полицейского льда, — им не оставалось ничего иного, кроме как оборудовать неподалеку от шахты наблюдательный пост. Рано или поздно, гном был ОБЯЗАН вернуться к месту трудовой активности... По своему обыкновению, корпорации просто так не увольняли сотрудников с руководящих постов.
Не исключал темный эльф также той возможности, что вся эта беззаботная прогулка — очередное надувательство. Ввиду этого демону были даны строгие указания на предмет обнаружения у объекта каких-либо провожатых. Впрочем, Сильвер не особенно беспокоился по этому поводу: главное, чтобы стены шахты, как и все ее ресурсы, остались далеко позади.
Когда впереди показались Врата, киллер снизил темп и привел дыхание в порядок. Охранники скользнули по компании равнодушными взглядами, даже не оглянувшись, когда все четверо прошли металлоискатели.
Времени заезжать в банк, чтобы прихватить парочку стволов, уже не оставалось. Если Лотрог был один, потребность в ином оружии, кроме собственных рук, отпадала без размышлений. Если же где-то на маршруте поджидала засада, нарочито-беззаботный Хранитель еще долго изображал бы подсадную утку...
Они вошли в полупустую кабину, лифт мягко прыгнул в бездну. Сильвер отстукивал ногой по полу быстрый рваный ритм. Он нервничал; привычные дыхательные упражнения уже не помогали.
Телефонная трель спровоцировала у доброй половины коротышек рефлекторные судороги.
Звонил Мориарти.
— Он садится в такси.
— Проклятие, — выдохнул Сильвер.
— Отнюдь. Оптики хватило, чтобы разглядеть номер. А еще мне известно, что все машины общаются по радио с центральным диспетчером.
Темный эльф ухмыльнулся:
— Действуй.
Отключая телефон, он продолжал улыбаться.
Вероятно, Хранитель подозревал, что из киберпространства Детей Ночи прикрывает некий могучий союзник. Возможно, был в том уверен. Однако такого шага ожидать было действительно трудно...
Лифт затормозил, преодолел последние метры, и двойные створки распахнулись. Сильвер взял с места бешеный темп, распихивая прохожих локтями. Желтое такси-робот притормозило, зафиксировав на тротуаре потенциальных пассажиров.
Компаньоны залезли в салон, когда киллер уже отпечатал на клавиатуре место назначения. Таковым вновь пришлось назвать Первую корпоративную шахту. Детали, как киллер надеялся, уточнит Мориарти.
За тонированными окнами потянулись кварталы подгорной столицы. Вокруг бурлил, гудел клаксонами час пик, однако робот, ориентируясь по сводкам диспетчера, безошибочно объезжал все пробки.
— Порядок, я внутри, — сообщил кибердемон. — Клиент движется на Бирюзовую улицу. Возможно, домой, — это тихий спальный район.
Сильвер быстро прикинул варианты.
— Возьми управление, — велел он. — Пусть немного потрется в пробках, но не слишком. Короче, вези его как можно дольше. Ну а мы зайдем на перехват.
— Понял. Приступаю.
Киллер изменил место назначения, благо общее направление было указано верно. Робот тут же предложил пересмотреть манеру вождения, и Сильвер, подумав, выбрал “агрессивную”. За эту сомнительную роскошь полагался тройной тариф, — повадками робот-таксист ничем не отличался от водителя-гоблина в далеком Торменторе. Тем не менее как только согласие было получено, они действительно поехали гораздо быстрее, беспрестанно подсекая и обгоняя. В то время как Лотрог, очевидно, тащился в хвосте какой-нибудь колонны.
Незадолго до финиша Мориарти вновь вышел на связь.
— Я завез его в глухой переулок, отверг кредитную карточку, а теперь отказываюсь принимать фальшивые банкноты. Торопитесь — он нервничает и явно собирается кому-то звонить.
Темный эльф представил себе эту картину: недоумевающий Лотрог потрошит бумажник и тщетно пытается скормить такси хотя бы одну купюру.
— Давай адрес.
— Гранитная, тридцать два.
Сильвер уточнил на клавиатуре координаты, благо до цели оставались считанные кварталы.
То, что Хранитель не поднял тревогу раньше, когда Мориарти повез его иным маршрутом, несомненно, обнадеживало. Киллер по собственному опыту знал, что это на девяносто процентов исключало возможность засады. В оставшиеся же десять процентов вполне вписывались высококлассные специалисты, а также прикрытие с воздуха.
Такси остановилось. Дверцы щелкнули замками лишь тогда, когда темный эльф распрощался с запрошенной суммой. Первым делом киллер осмотрел каменное небо. Не было ни летательных аппаратов, ни засевших на крышах снайперов. Только смог и перевернутые кристаллы небоскребов.
Гранитный переулок находился сразу за поворотом и действительно представлял из себя глухой, ничем не примечательный тупик, в котором сиротливо маячило одинокое такси.
Прежде чем Мориарти открыл дверь, Сильвер успел полюбоваться в стекле собственным отражением; зеркальные oчки на мгновение превратились в два бесконечных коридора.
Хранитель в ужасе съежился на сиденье. Киллер протянул руку и вырвал телефон из обессилевших пальцев, после чего уселся на сиденье напротив. Тролли прижали Лотрога с боков, преграждая пути к бегству. Не нуждаясь в пояснениях, Мориарти завел мотор и вырулил из переулка.
Гном таращился на темного эльфа выпученными от страха глазами.
— Вот так бывает, господин Лотрог. — Сильвер холодно улыбнулся. — А вы думали, что рассчитались с нами сполна?.. Наш разговор отнюдь не окончен.
Киллер достал детектор радиоволн, выдвинул антенну и направил прибор на Лотрога. Тот завороженно следил за его манипуляциями.
— Хм, все чисто. — Сильвер спрятал прибор. — С момента злополучных событий прошло всего двенадцать часов. Как получилось, что вы спокойно разгуливаете по улицам?..
Хранитель молчал, отвернувшись.
— Ксур, покажи-ка свои пальчики, — приказал темный эльф.
Гангстер, ухмыльнувшись, поднял когтистую лапу.
— По-моему, намек достаточно ясен. — Сильвер поправил очки. — Это еще не самая экзотическая потеха, что я способен придумать, мастер Лотрог.
— Охотно верю, — буркнул гном. — Никто не пытался меня задержать. Нет свидетелей — нет и взыскания.
— Как это — нет? — удивился Сильвер. — Насколько я помню, мы оставили двух или трех. Разве нет?
Тролли пожали плечами. Хранитель молчал.
— Понимаю, — протянул темный эльф. — Как ни странно, мне по душе ваш образ мыслей, мастер Лотрог. В чем-то мы даже похожи. И все-таки, как насчет охраны? Они наверняка нас запомнили, а ваши специалисты, возможно, еще не разучились составлять фотороботы.
— Вы перебили большую часть смены, возвращаясь восвояси, — проворчал Лотрог. — Включая лейтенанта. Остальных я убедил держать язык за зубами.
— Каким образом9
— Сказал, что их начальник был не чист на руку, и корпорация решила отправить его на заслуженный отдых, не придавая дело огласке. — Лотрог с ненавистью поглядел на киллера. — Хотите знать что-нибудь еще?
— Конечно.
Сильвер снял очки и некоторое время сверлил гнома взглядом. Они не могли тащить его на поверхность — стоило Хранителю позвать на помощь, и ситуация мгновенно вышла бы из-под контроля. Допрос предстояло вести прямо в машине.
За окнами медленно извивались бесконечные улицы.
— Где кристаллосхема?
На щеках гнома заходили желваки; глаза, бегавшие по салону в поисках малейшей зацепки, грозили выскочить из орбит. Ловушки, в которые попадают по собственной глупости, всегда отличаются непосредственной простотой тяжелого лезвия.
— Нет смысла молчать, — заметил Сильвер. — Так или иначе, мы развяжем тебе язык. Даже если ты попытаешься его откусить, найти кибердеку не составит труда. В итоге ты выложишь ВСЕ.
Ксур принялся полировать черные когти.
— Мне нужны гарантии, — быстро сказал Лотрог.
— Ты их не получишь, — отрезал киллер. — Надежда умирает последней, разве не так? Время для торговли и споров прошло; молись о том, чтобы мы оставили тебе хотя бы жизнь.
Внезапно что-то изменилось в лице Хранителя — мышцы оплыли и потекли, будто расплавленный воск.
— Она в музее.
— Музее? — удивился Сильвер. — Что за музей?..
— Компьютерной техники, — нехотя ответил Лотрог. — Примитивные платы, процессоры, первые эксперименты с ки-берпространством.
— Где он находится?
— На Базальтовой, возле площади.
— Профессор, ты слышал? — позвал Сильвер. Металлическая заслонка с лязгом отодвинулась. “До единого слова”, — отпечаталось на мониторе.
— Проверь.
“Обижаешь, начальник”.
Хранитель наблюдал за странным диалогом выпученными глазами. Поведение ничем не примечательного робота, алгоритм которого был выверен до буквы, явно не вписывался в общепринятые рамки.
— На вас работает ИскИн, да? Сильвер кивнул:
— Точно. Причем по собственному желанию.
— Вряд ли это настоящий ИскИн, — заметил гном. — Звери Света исключаются. Стало быть... демон?..
— Поздравляю, — усмехнулся киллер. — К сожалению, озарения тебя посещают в самый неподходящий момент.
— Это еще как сказать. — Гном вперил напряженный взгляд в монитор. — Эй, господин демон! Я мог бы дать тебе искусственное тело. Ты стал бы частью объективной реальности, не только Сети!.
Тролли напряглись; Сильвер не шевелился.
Через несколько секунд на мониторе появились слова:
“Какого рода тело?”
— Из металла, резины, электронных плат и оптоволокна. — Лотрог торжествующе поглядел на темного эльфа. — Оно может ходить, бегать и делать множество прочих вещей. Последняя разработка “Дзайгичиру”, не пожалеешь!
“Если бы я хотел обладать телом из металла, то оставил бы себе целых четыре. Разбивать их о купол Шахты было бы нецелесообразно. — Буквы стремительно скользили по монитору, складываясь в слова. — Разве металл способен чувствовать огонь, ветер, прикосновение влажных женских губ?..”
— Нет, — фыркнул Хранитель. — Но благодаря ему кому-нибудь, возможно, посчастливится отправить тебя на тот свет!
“Я УЖЕ на том свете. Если точнее, в официальном массиве музея. Шеф, Ключ действительно там — судя по голограмме”.
— Значит, это правда, — выдохнул Лотрог. — Это ВЫ убили Ричардсона! Первый Ключ у вас?
— Именно так. — Киллер улыбнулся. — Джейсон вручил его нам собственноручно. Как насчет тебя?
— Вы не понимаете! — Лотрог шипел, глаза испуганно вращались в орбитах. — Если Повелитель вернется, это... Это будет конец ВСЕМУ! Гнев его будет ужасен — моря выйдут из берегов, а звезды рухнут на Твердь!.
— Похоже на пророчество, — кивнул Сильвер. — Как правило, обреченные не ошибаются. Ты можешь забрать Ключ из музея?
— Нет. — Гном обмяк и откинулся на сиденье. — Во всяком случае, только с разрешения директора. Разумеется, он не посвящен во все эти тайны, поэтому просто так не отдаст экспонат.
— Какой вообще был смысл прятать Ключ? — спросил Кар-наж. — Если даже Хранитель не имеет права доступа?..
— Предполагалось, — устало улыбнулся Лотрог, — что его ВООБЩЕ не понадобится доставать. Но если бы необходимость в этом возникла, мнение директора не имело бы никакого значения.
— Еще как возникла, — подтвердил киллер. — Теперь мы распрощаемся, мастер Лотрог. Желаю удачи — на том берегу она вам понадобится. Ксур, прошу.
Тролль принялся закатывать рукав на правой лапе. Хранитель дернулся, и Долтур молниеносно схватил его за обе руки.
— Подождите! — взмолился Лотрог. — Кристаллосхема в музее не настоящая!.
Ксур остановил пальцы в нескольких сантиметрах от лица Хранителя.
— Соображаешь быстро, — Сильвер покачал головой. — Однако НЕДОСТАТОЧНО быстро.
Лапы тролля стремительно мелькнули, раздался отчетливый хруст. Голова гнома повисла на сломанной шее.
Некоторое время темный эльф наблюдал, как из ноздри трупа ползет красная струйка. Затем вновь обратился к Мо-риарти:
— Профессор, мы выйдем у лифта. Отгони машину в какую-нибудь дыру и отключи все системы. Ее должны найти нескоро.
“Не найдут”.
Сильвер отнюдь не забыл, что вражеские некроманты не дремлют. Пальцы Ксура оказались достаточной длины, чтобы проникнуть через глазницу внутрь черепа. Темный эльф заглянул в кровавую рану, образовавшую своего рода тоннель.
Где-то там испуганный Хранитель стоял на берегу безбрежной реки.

* * *

Мориарти вывел на монитор подробную схему музея.
— Кристаллосхема находится здесь. Вот расположение камер слежения, — комментировал демон. — По залам охранники перемещаются редко; смена включает девять особей. Посты находятся здесь, здесь и здесь. К вашему сведению, детекторы металла также не подключены к общей сети.
— Когда музей закрывается? — спросил темный эльф
— Никогда. Режим круглосуточный.
Сильвер задумчиво постучал рогом о колено, изучая схему.
— Больше похоже на банк, — сообщила Эйнита.
— Некоторые экспонаты стоят чрезвычайно дорого, — откликнулся Профессор. — Гораздо дороже современных аналогов. Состоятельные коллекционеры не мелочатся, когда речь идет о процессоре второго поколения в рабочем состоянии.
— Думаю, все ясно, — сказал киллер. — Воровство не для нас, да и долго это слишком.
— Стало быть, по обычной схеме? Автоматы, маски и npoчее?.. — усмехнувшись, спросил Робинс. — Стоит нам где-то появиться, как коэффициент местной преступности взлетает, до небес...
— Цель будет достигнута, когда он взлетит на орбиту, — мрачно сказал Сильвер. — На этот раз обойдемся без масок. К чему атаковать в лоб, когда можно прокрасться в тыл? Пока мы не раздобудем оружие, вам с Профессором придется повторить тот фокус с камерами.
— Что бы ты без нас делал? — вздохнул хакер.
— Без тебя бы обошелся, — ответил киллер, — а вот без Профессора пришлось бы туговато.
В салоне раздался дружный смех.

* * *

Подкрепившись, они выступили в путь.
Все пятеро старательно делали вид, что не знакомы друг с другом, и даже добирались до музея по отдельности; такси одно за другим подъезжали к парадному входу.
Сильвер купил билет, прошел через металлоискатель и приступил к осмотру. Компаньоны уже успели разбрестись по залам и вовсю таращились на экспонаты. Тролли откровенно скучали; вервольф старательно изображал заинтересованность. Все трое смотрелись как нечто чужеродное, как, к примеру, мощная стереосистема в публичной библиотеке.
Что же касалось Хугина, то охрана скорее приняла бы за грабителей парочку влюбленных подростков, державшихся за ручки, нежели здоровенного великана-людоеда. Огр нацепил на нос крохотные очки в металлической оправе и, высунув язык от усердия, что-то помечал в блокноте когтистой лапой, — эдакий аспирант-переросток.
Сильвер едва сдержал улыбку, проходя мимо.
Бегло осмотрев три зала, — пластик и кремний, — киллер неспешно вошел в предпоследний. Все здесь имело непосредственное отношение к тому моменту в истории, когда тысячи умов вспыхнули, захваченные идеей слиться с машиной в единое целое.
Последний зал, соответственно, был всецело посвящен киберспейсу.
Кристаллосхема была выставлена в неприметном углу, который большинство посетителей, пресыщенные долгим осмотром, невзначай обходили стороной. Темный эльф жадно впился взглядом в прозрачный треугольник, скрытый за пуленепробиваемым стеклом.
“Экспериментальная плата интерактивного сообщения”, — гласила табличка. Ниже следовали невразумительные характеристики. Любому специалисту наверняка стало бы ясно, что такой платы никогда не существовало, да и не могло бы существовать, однако Сильвер был вынужден признать, что Лотрог с умом выбрал хранилище. То, что всегда на виду, как правило, не привлекает внимания.
Киллер сцепил руки за спиной и отошел к следующему экспонату. В стеклянном отражении было отчетливо видно, как в зал, похрамывая, вошел Хугин. Охранник вежливо кивнул и отступил с дороги. Сильвер продолжал наблюдать за перемещениями огра, пока тот не поравнялся с кристаллосхемой. Тогда киллер снял очки и сунул их в нагрудный карман.
— Простите, можно вас на секунду? — Хугин склонился над табличкой с пояснительными надписями.
Охранник с готовностью подошел к великану и также поглядел на табличку. Огр окинул его заинтересованным взглядом.
— Интересно, — задумчиво пробормотал он, — сколько ты весишь?..
Гном недоуменно уставился на великана-людозда.
В следующую секунду Хугин схватил его обеими лапами за шиворот, оторвал от земли, размахнулся и что есть силы шваркнул о бронированное стекло. Гном с хрустом отскочил, словно резиновый мячик, стекло же лишь задребезжало в раме.
Сильвер покачал головой. О такой самодеятельности они не договаривались.
Немногочисленные посетители с криками повалили к выходу. Киллер подошел к бездыханному гному, вынул из кобуры его пистолет и направился следом. Огр достал из кармана небольшую коробочку с кумулятивным зарядом и принялся крепить ее к стеклу.
Охранники молча продирались через толпу, спешащую к выходу. Сильвер видел пятерых, следовательно, трое остались у входа. Судя по встревоженным лицам, никто понятия не имел, что происходит. Разумеется, это только усиливало всеобщую панику: непосредственные свидетели никому ничего не рассказывали, остальные же считали, будто вот-вот произойдет нечто страшное. Карнаж с троллями, ухмыляясь, плелись в последних рядах, благо никто не обращал на них внимания.
Дождавшись, когда два первых охранника протопают мимо, темный эльф достал пистолет и выстрелил каждому в затылок. Гномы рухнули замертво; экспонаты вздрогнули на своих подставках. Трое коротышек, шагавшие следом, испуганно вскрикнули и потянулись к оружию. Никто даже не успел обернуться, когда сзади на них обрушились тролли с Карна-жем. Несколько секунд спустя охранники уже лежали на полу без сознания, без оружия, с вырванными из суставов конечностями.
Сильвер натянул на голову маску и указал стволом в сторону выхода.
Все четверо еще успели увидеть, как охранники закрывают двери за посетителями, намереваясь, по всей видимости, защищать их до последней капли крови; Мориарти уже должен был заблокировать внешнюю дверь, поэтому в “предбаннике” было тесно, словно в бочке с сардинами.
Гномы были не на шутку испуганы. Вне сомнения, начало дежурства ничуть не отличалось от десятков, сотен ничем не примечательных дней. Охранники, выглядевшие к тому же слишком молодо, находились в явном замешательстве; экспонаты уже не казались им чем-то ценным настолько, что ради этого следовало рисковать собственной жизнью.
Поэтому, когда Сильвер с компаньонами показались в дверном проеме, один из коротышек, вместо того чтобы открыть огонь, вскрикнул и метнулся к какой-то панели. В следующую секунду перед самым носом темного эльфа, преграждая путь, лязгнули прозрачные створки. Гномы с облегчением заулыбались.
Киллер поднял пистолет и сделал для пробы два выстрела. На стекле остались два белых пятна, в которые следовало всадить еще как минимум обойму, чтобы углубиться хотя бы на полсантиметра. Вместо этого Сильвер опустил оружие и принялся ждать.
Через десять секунд створки разъехались в стороны. Лица гномов изумленно вытянулись, когда между глаз им уставились вороненые стволы. Не дожидаясь команды, все трое подняли руки. Но пистолеты рявкнули, извергая раскаленную смерть. Из “предбанника” раздались женские вопли. Кто-то приоткрыл створки и бегло оглядел картину, в центре которой находились три распростертых на полу мертвых тела.
Сильвер опустил пистолет и сделал шаг назад.
Он руководствовался сугубо инстинктом: убивать охранников не было прямой необходимости, если, конечно, не считать таковой жгучую ненависть, которую темный эльф испытывал ко всему подгорному племени.
Пуленепробиваемые створки сомкнулись; на потолке за ними выросла густая, симметричная грибница. Без единого звука помещение стало наполняться густыми белесыми клубами, интенсивно нагоняемых форсунками.
Темный эльф стоял и смотрел, как гномы выпадают из дверей, спотыкаются, ползут, что-то кричат... Минуту спустя все до единого распростерлись на полу. Глаза были плотно закрыты, ноздри едва заметно подрагивали. Киллер искренне пожалел, что гражданским учреждениям запрещено использовать боевые газы в охранных системах.
Где-то за спиной грохнул взрыв — сухой и хлесткий, словно удар бича.
Кристаллосхема.
Сильвер вздрогнул, разом вспоминая о том, с какой целью, собственно, они сюда явились. Наверное, огру просто надоело ждать.
Быстрым шагом они преодолели три пустынных зала.
Хугин стоял над осколками пуленепробиваемого стекла и пристально разглядывал Ключ, даже не сдвинувшийся со своей подставки. На полу валялись дымящиеся обрывки проводов, которыми легендарный террорист соединял кумулятивные заряды. Без защиты осталась добрая половина экспозиции, которую темный эльф планировал прихватить с собой. Вряд ли это, конечно, введет в заблуждение эльфийского Хранителя, однако попробовать стоило.
Сильвер протянул руку и снял кристаллосхему с подставки. Тролли достали вместительные черные сумки и принялись сгребать в них экспонаты. Киллер оглядел Ключ — все тот же алмазный треугольник, схема в центре которого заметно отличалась от предыдущего, — и бережно опустил его в нагрудный карман.
— Уходим, — бросил он, когда гангстеры забросили сумки на плечи.
Хугин первым подошел к двери и, даже не прикасаясь к ручке, ударил ногой. Дерево жалобно хрустнуло, кодовый замок вылетел из пазов. Огр довольно потер лапы, явно мечтая взорвать что-нибудь еще.
За дверью находился короткий коридор, в конце которого, согласно пояснениям демона, находился выход на улицу. Замок также отличался крайним примитивизмом, к тому же был заперт изнутри. Мориарти мог одолеть корпоративную систему охраны, однако был бессилен против деревянной защелки, наброшенной на дверь сельского сортира.
Киллер приоткрыл дверь и осторожно выглянул наружу. Глухой, неосвещенный переулок был совершенно пуст; никто не требовал бросать оружие и выходить с поднятыми руками.
Дети Ночи скользнули в проем.
Пистолеты были брошены здесь же — в объемный контейнер для мусора. Сильвер снял перчатки и маску..
Губы темного эльфа раздвинулись в зловещей усмешке.

* * *

Менее чем через час они покинули столицу Подгорного Царства.
Пилотам Кохлера пришлось связаться с базой, чтобы получить подтверждение на вылет в Монархию. Сильвер с умилением взирал на их торгашеские ужимки, благо находился в превосходном расположении духа; Ключ грел его сердце.
Тем не менее Кохлер с сыновьями запросили повышенный тариф, мотивируя тем, что эльфы сквозь пальцы смотрят на непрошеных гостей. Киллер милостиво согласился. Ему недосуг было носиться по аэропорту в поисках иного чартера, тогда как полиция, должно быть, уже вовсю интересуется ценителями компьютерного антиквариата... Не оставалось даже времени оформить эльфийские визы, — Сильвер рассчитывал сделать все на месте.
Он чувствовал, что это был их последний перелет. Ни один частный перевозчик при всем желании не сможет прыгнуть вон из гравитационного колодца.
Как и в предыдущий раз, эйфория быстро прошла.
Кристаллосхема погрузилась в недра тайника, где уже лежала ее родная сестрица, Чаша и рог.
Глядя в иллюминатор, Сильвер призадумался.
В том, что с эльфами будет куда сложнее, нежели с людьми и гномами, вместе взятыми, сомневаться не приходилось. Киллер страстно желал очутиться в сердце Монархии, почувствовать себя резидентным Злом, но одновременно страшился этого так, как уже давно ничего не боялся. Он пытался заглянуть в будущее, нащупать хоть что-нибудь — тонкую ниточку, отголосок будущих воспоминаний, — все тщетно. Тишина и пустота. Всего несколько раз за всю свою жизнь темный эльф чувствовал, что он отнюдь не бессмертен.
Размышляя, Сильвер с удивлением обнаружил, сколь мало на самом деле ему известно о светлых сородичах. Черная ненависть, несомненно, прекраснa, однако в ряде случаев помощник из нее никакой.
Большинство светлых эльфов фантастически красивы, могут жить чертовски долго, терпеть не могут туристов, а также, пожалуй, разбираются в природе Зла много лучше самих Детей Ночи. Еще они строят прекрасные города, похожие на застывшие волны, выброшенные на берег океанской стихией; сочиняют поэзию, от которой даже Ксур мог расплакаться, словно ребенок; рисуют пейзажи, порой превосходящие красотой натуру...
Что же касалось мировой экономики, то эльфы умело лавировали по бушующему морю финансов, умело обходя мели и коварные рифы. Конвертируемость эльфийской марки более уместно было сравнивать с величавым скольжением небесных тел.
Тем не менее эльфы являлись древней, усталой расой, золотой век которой остался где-то на забытых книжных страницах. По мнению Сильвера, Монархия по-прежнему была достаточно сильна, чтобы стремиться к мировому господству, однако сами эльфы, по-видимому, так не считали.
Но все это были общеизвестные вещи.
Если образ мыслей типичного гнома был схож с кувалдой, стучащей по наковальне, то сознание эльфа в этом отношении напоминало мощное электромагнитное поле. Когда-то у Сильвера было достаточно свободного времени, чтобы поломать голову над этой проблемой, однако ничего путного из этого так и не вышло. Ясно было одно — даже поодиночке они чрезвычайно опасны. Даже те, что никогда не ступали на поле брани и ни разу в жизни не видели темного командира.
Мориарти вывел на монитор карту Монархии, затем показал столицу. Белый Университет находился в дальнем пригороде и образовывал нечто вроде самостоятельной административной единицы. Компаньоны засыпали темного эльфа вопросами, но тот не знал, что им ответить.
Каждого интересовало что-то одно. Самым спокойным казался великан-людоед. Действительно, не все ли равно, что взрывать?..
Сильвер не сомневался в том, что Валлидратис уже успел озаботиться смертью своих тайных коллег. То, что он затаился и лег на дно, было еще не самое страшное. Основная опасность заключалась в том, что Хранитель мог попытаться уничтожить последнюю кристаллосхему. В этом случае темный эльф собирался захватить его и пытать до тех пор, пока...
— ...бледнокожий ублюдок не согласится сделать новую. — Сильвер кровожадно ухмыльнулся. — Не думаю, что это невыполнимая задача.
— Каким образом, интересно, — проговорил Робинс с набитым ртом, — ты собираешься разговорить МАГА? Не ты ли рассказывал, что этот фанатик способен остановить собственное сердце?..
— Наверное, я, — признал Сильвер, затем кивнул на Эйниту. — Тогда ему остается еще и продырявить собственную голову. Что скажет мадемуазель?
Колдунья пожала плечами:
— С ЖИВЫМ эльфом мне связываться недосуг, я всего лишь недоучка. Поэтому можете принести одну голову. Главное, чтобы мозг не был поврежден.
— Не стоит совершать опрометчивых поступков, — подал голос Мориарти. — Если бы знать точно, когда и где он окажется в Сети, я заставил бы его развязать язык.
Киллер покачал головой:
— Ему должно быть известно, что с нами работает кто-то чрезвычайно способный. Если белый маг и любил в свободное время побродить по массивам, теперь он этого наверняка делать не станет...
Постепенно беседа перешла в стадию коллективного совещания, когда каждый — включая Ксура с Долтуром, — спешил высказать собственное мнение. Сильвер при всем желании не мог почерпнуть из всеобщего гомона ничего полезного. То, что никто не жаловался, обнадеживало и настораживало одновременно; каждый понимал, что поезд скорее пойдет под откос, нежели откажется от встречи с легендой.
Как бы там ни было, строить предположения при явном дефиците информации не имело смысла. Поэтому киллер счел за лучшее отправиться на боковую. Сон его был рваным и неглубоким, словно вода в скалистой лагуне.

* * *

В Эльфийскую Монархию они прилетели вскоре после полуночи. Столица простиралась под фюзеляжем россыпями холодных враждебных огней. Они сверкали и кололи глаза даже через темные стекла очков. “Свет, — с ненавистью подумал Сильвер. — Даже Ночью — только Свет...”
Еще на подлете их данные вяло запросила служба воздушной безопасности, затем с десяток минут было потрачено на радиоперебранку с диспетчерами, которых отнюдь не обрадовало появление еще одной переменной.
Взревев турбинами, самолет пошел на посадку.
Аэропорт был огромен. Несколько секторов, по мнению киллера, только подчеркивали дискриминационную политику Монархии. Три отгороженных сектора были предоставлены национальным авиакомпаниям, два — для иностранных. Один предназначался исключительно для самолетов, совершающих чартерные рейсы.
Крошка выкатилась на пустынное заасфальтированное поле. Сильвер вышел из салона и глубоко вдохнул прохладный воздух. Звезды болтались над головой, их тусклый свет оттеняли разноцветные огни столицы. Голографической рекламы было на удивление мало — эльфы презирали ширпотреб.
На соседней полосе, отгороженной высоким забором, с ревом пронесся пассажирский лайнер. Набирая высоту, белая крылатая сигара уверенно вскарабкалась в небо.
Киллер перевел взгляд на ворота и маячившее рядом здание королевской таможни. К оформлению виз эльфийские власти подходили чрезвычайно строго, туристический бизнес был здесь не в почете. Там, где обитали сами светлокожие хозяева, они предпочитали видеть как можно меньше иностранцев. В особенности это касалось гномов и Детей Ночи. К людям эльфы относились более терпимо, потому как, предполагалось, видели в них собственное биологическое прошлое.
Как бы там ни было, Сильвер чувствовал, что с его командой, наполовину состоящей из Созданий Тьмы, будет крайне проблематично остаться незамеченным. Однако попробовать стоило.
Когда темный эльф вернулся в салон, Робинс как раз вынимал из разъемов нейрошунты. Профессора видно не было, но Сильвер чувствовал его присутствие.
— Ну что?
— Нормально, — кивнул хакер. — Всего-то проблем, дописать несколько строчек. Вышло так, будто мы полгода стояли в очереди...
Киллер кивнул, прошел в кабину и сел за руль.
Крошка взревела и тронулась с места; темный эльф взглянул напоследок в зеркало, проверяя грим. В конце концов, вряд ли на таможне служили ветераны.
Стоило только подъехать к шлагбауму, как машину окружили высокие стройные фигуры. Светлая сила исходила от каждого незримыми волнами. Сильвер поежился и инстинктивно потянулся к пустым кобурам. Эльфов было пятеро, однако, невзирая на нежный возраст, они представляли собой грозную силу.
Компаньоны также таращились на таможенников через тонированные стекла. Всем, за исключением, пожалуй, Хугина, впервые в жизни доводилось видеть светлых ублюдков так близко.
Через минуту подошел офицер. Он выглядел ничуть не старше своих подчиненных.
Темный эльф почувствовал нервное напряжение. Если Валлидратис действительно обладал в Монархии реальной властью, в его силах было предупредить власти или хотя бы узнать о появлении незваных гостей. Тем не менее одних лишь подозрений для ареста было явно недостаточно.
Киллер опустил стекло.
— Пожалуйста, покиньте салон.
Сильвер повиновался. Эльфы с изумлением наблюдали, как из салона один за другим появляются субъекты, полностью соответствующие странному виду транспортного средства.
Офицер смерил Детей Ночи надменным взглядом:
— Документы, пожалуйста.
Киллер протянул толстую пачку. Эльф достал идентификатор, выдвинул антенну и приступил к проверке. Помощники тем временем полезли в салон. Сильвер наблюдал краем глаза, как они копошатся внутри и цокают языками. Эйнита во все глаза таращилась на стройных красавцев.
Диверсанты по очереди приложили к сканеру указательные пальцы.
— Все как будто в порядке, — многозначительно заявил светлый эльф. — Стало быть, туристы из Торментора?.. Какова цель вашего визита?
“Убийство, экспроприация и черная магия”, — подумал темный эльф, едва сдержав улыбку.
— Бизнес. — Он кивнул в сторону Крошки. — Отличная семейная модель. Наше предприятие готово сотрудничать с местными фирмами.
Эльф поглядел на длинный черный автомобиль, будто впервые его заметил.
— Вряд ли такой аппарат по карману простому инспектору, — эльф усмехнулся и покачал головой. — Хорошо, можете ехать. Успешных вам сделок.
Таможенники освободили салон и подняли шлагбаум.
Путь был свободен.

* * *

На то, чтобы отыскать в Сети упоминания о местном Хранителе, Мориарти потребовалось несколько минут.
Столетиями эльфы придумывали для своих детей оригинальные имена, искренне веруя, будто Судьбу беспокоит, как зовут ее пешек. Именно по этой причине большинство имен представляли для неподготовленного речевого аппарата определенную трудность, но вместе с тем значительно облегчали оперативно-розыскную деятельность.
Так, в телефонном справочнике не было двух одинаковых имен. Раздобыть адрес также не составило труда — Валлидратис обитал в крохотном городке, что непосредственно окружал университетский кампус.
Ну а пока они тащились, вдумчиво соблюдая все правила, по ночным столичным улицам.
Компаньоны прилипли к тонированным стеклам, восхищенно разглядывая королевскую резиденцию — белоснежные изящные шпили, подсвеченные прожекторами. Все подступы ко дворцу в ночное время перекрывала полиция, поэтому ехать пришлось околицами.
Но и здесь было на что поглазеть. Центр города считался архитектурным заповедником, на многих улицах ничего не менялось сотнями лет. Величественные двух- и трехэтажные особняки походили на миниатюрные замки. Свет фонарей отражался в цветных витражах. Улицы были пусты, за исключением патрулей частной охраны, провожавших Крошку подозрительными взглядами.
Вскоре они миновали степенные, чопорные районы и окунулись в сверкание более современных кварталов.
У подножия небоскребов бурлила ночная жизнь. Парочки прогуливались под разноцветными фонарями, мимо проносились дорогие авто. Из дверей ночных клубов и баров доносилась разудалая музыка.
— Киллер усмехнулся, заметив молоденького эльфа, который прислонился к стене и расставался с остатками позднего ужина. Такая картина была сама собой разумеющейся, к примеру, возле гоблинского кабака в Торменторе. Но и в эльфийской столице, судя по веселым лицам прохожих, чем-то из ряда вон выходящим это отнюдь не считалось.
Сильвера и самого начинало немного подташнивать. Увиденное не впечатляло — по головидению все выглядело намного эффектней. Возможно, оттого, что безопасная дистанция сократилась до минимума; достаточно было остановить машину и выйти на улицу, чтобы поглазеть на настоящих эльфов.
Светлые собратья представлялись ему тварями вроде тех же вампиров, хотя с клыкастыми кровососами киллер имел дело всего раз в жизни, когда те попытались терроризировать байкерский клуб “Свора Хаоса”. У светлых эльфов, как и у вампиров, не было ничего, кроме СТИЛЯ и жажды (которая сама по себе являлась чем-то чрезвычайно стильным), однако этого хватало с лихвой, чтобы младшие расы стремились подражать им во всем.
Исправить все это мог лишь Повелитель.

Предыдущая страница 28 Следущая страница


29 Александр Романовский

Киллер отвернулся от окна.
Древняя легенда гласила, что когда-то Властитель привел темных эльфов с собой из мест, что никогда не знали Света. Согласно же другой легенде, все Дети Ночи являлись последствиями дикого, жуткого эксперимента над светлыми расами.
Правда Сильвера не волновала.
Но он надеялся, что Властитель сможет повторить хотя бы один такой фокус.

* * *

Темный эльф поглядел на часы. Заказы отчего-то запаздывали — как один, так и другой, — невзирая на то, что ему пришлось выложить надбавку за срочность.
Дом Валлидратиса оказался скромным, аккуратным двухэтажным особняком, общая площадь которого не могла насчитывать больше сотни метров (если только Хранитель не ставил в домашних условиях опыты по искривлению пространства). Большинство домов на улочке, казалось, были будто клонированы в одном и том же архитектурном чане. Кое-где еще горели окна, дом же Валлидратиса выглядел совершенно заброшенным. Не горел даже фонарик над входом.
Сильвер прищурился и вновь поглядел в оптический прицел. Все это ему очень не нравилось. Кто-то явно стремился создать ложное впечатление.
Вскоре мимо Крошки пронеслась корявая малолитражка, размалеванная логотипами “Маминой пиццы”. Проехав еще квартал, машина лихо притормозила, едва не въехав на лужайку Хранителя. Из-за угла тотчас же вырулил второй допотопный агрегат.
Темный эльф ухмыльнулся. Вот-вот начнется потеха.
Из машин вылезли курьеры — представители человеческой расы, достали товар и наперегонки бросились к парадному входу. Один человек тащил три картонные коробки с пиццей, другой выглядывал из-за вороха цветов и связки воздушных шаров. Вместе же все это создавало параноидальное впечатление.
Окинув друг друга презрительными взглядами, курьеры поочередно стукнули в дверь.
— А ну, тихо! — шикнул Сильвер на компаньонов.
Он не имел ни малейшего представления о внешности Хранителя, за исключением того, что тот был похож на среднестатистического светлого эльфа. Но те три молодчика, что распахнули дверь, не смогли бы сойти за профессоров при всем желании. Каждый был слишком молод, вооружен и отличался атлетическим телосложением.
Недолго думая эльфы повалили курьеров прямо на крыльцо. В затылки людям уставились вороненые стволы. Третий здоровяк осторожно проверил пиццу, поворошил цветы.
— Ого, — высказался Хугин.
— Да уж, — подтвердил Ксур.
— Возьмем? — спросил Карнаж. — Это будет нетрудно.
— Не имеет смысла. — Киллер почесал подбородок. — Учитывая твой справедливый вывод, там нет ни Хранителя, ни кристаллосхемы.
Темный эльф отложил оптический прицел, завел мотор и вывел машину на середину улицы. Сегодня им делать здесь было нечего.
Неспешный подъем состоялся поздним утром.
Диверсанты, беспрестанно зевая, принялись занимать очередь в ванную. Сильвер тем временем включил аккумуляторы и разбудил кибердемона.
Темный эльф почти не сомневался, что Хранитель затаился где-то на территории кампуса. Мориарти предстояло проверить эту догадку, причем как можно деликатнее. Сеть Белого Университета отличалась сложной защитой, отдельные сегменты которой наверняка имели магическое происхождение.
Молча все выслушав, демон погрузился в Сеть.
Команда успела позавтракать, прежде чем результаты были получены.
Над голографическим проектором принялось вращаться трехмерное изображение. Казалось, внешность эльфа была лишена недостатков — молочно-бледная кожа, идеальные черты лица, пухлые губы, проницательные голубые глаза. Светлые волосы рассыпались по плечам.
Сильвер заметил, что компаньоны как-то странно косятся в его сторону. Действительно, это было то самое сходство, когда уместно говорить о родстве. Валлидратис казался светлой противоположностью киллера — этаким близнецом, сконцентрировавшим в себе все положительные качества, в то время как Сильвер воплощал само Зло.
Приглядевшись к голограмме, он фыркнул и покачал головой. Определенно, Хранитель был его старше, хотя качество голограммы не позволяло сделать более-менее точный вывод.
— Я стащил картинку с какой-то доски почета, — пояснил Мориарти. — Наш приятель, оказывается, в свое время был выдающимся спортсменом. Это единственное доказательство его существования, за исключением нескольких пометок в платежных ведомостях. Кто-то изъял из локальной сети как личное дело Хранителя, так и прочие упоминания. Осталось лишь это. — Голограмма уставилась на Сильвера голубыми глазами.
Киллер задумался, глядя в ответ.
— Что, это все? — спросил Робинс, жуя бутерброд.
— Нет, — откликнулся демон. — В платежных бумагах указан номер рабочего кабинета Хранителя. Судя по отметкам из столовой, кто-то совершал оттуда поздние заказы, причем подкреплялся основательно. — Темный дух выдержал эффектную паузу. — Логично предположить, что Хранитель скрывается от нас прямо на рабочем месте, под защитой университетской охраны...
Темный эльф шагал по темной улице вдоль низкого кирпичного забора. Хугин и Эйнита трусили следом, то и дело позвякивая металлическими частями гардероба. На расстоянии двух сотен метров в заборе маячили ворота, на страже которых стояли три штатных охранника.
Улица была совершенно пуста; Университет неспешно отходил ко сну. Эльфы, создания Света, не желали иметь с Ночью ничего общего. Сильвер подозревал подвох. Он не привык, чтобы с наступлением темноты жизнь замирала, словно аммиачный раствор.
Убедившись, что Крошка скрылась из вида в дальнем переулке, киллер остановился. Эйнита, шагавшая следом, бестолково на него натолкнулась. Темный эльф поднял автомат с глушителем, переключил на одиночный режим. Желтый фонарь вспыхнул и тут же погас. Осколки просыпались на асфальт стеклянным дождем.
Вокруг, скрывая злоумышленников черными крыльями, сгустилась алчная Тьма. Не дожидаясь команды, колдунья подошла вплотную к стене. Хугин обхватил ее за талию, поднял и усадил на гребень забора, после чего ловко вскарабкался следом. За спиной огра болтался рюкзак, набитый взрывчаткой.
Оглядев напоследок пустынную улицу, Сильвер подпрыгнул и ухватился за верх забора. Оказавшись по ту сторону, он инстинктивно пригнулся к земле. Вокруг простиралась пустая лужайка, покрытая пожухлой травой. Во Тьме маячили деревья — колоссальные дубы.
— Мы внутри, — сказал киллер в рацию. — Пока все спокойно.
— Понял, — ответил металлический голос.
— Что у Второго?
— Внутри, — отозвался Карнаж. — Смотрим.
— Понял.
Киллер спрятал рацию и вгляделся в каменные громады корпусов. Где-то там, свернувшись кольцами в сухом логове, притаился Хранитель. Сильверу предстояло выковырять этого гада из норы, чего бы ему это ни стоило.
Белый. Университет весьма смахивал на Черный — такая же груда старых, насквозь пропитанных традициями булыжников, под защитой которых обитали не менее консервативные развалины. На протяжении столетий величественные здания подвергались лишь мелкому ремонту, совершавшемуся исключительно для того, чтобы все оставалось неизменным. Пять сырых, дышащих древностью каменных глыб, самая высокая из которых насчитывала всего-навсего четыре этажа. Киллер без труда узнал в строении второй учебный корпус, к которому был пристроен флигель с остроконечной крышей, — специально для лаборатории Водной стихии.
Главный же корпус, в котором размещались все административные подразделения, был прямоугольным, трехэтажным и безликим, словно каменный гроб. Свет редких фонарей преломлялся и менял цвет в стеклах витражей. От забора корпус отделяла какая-то сотня метров мертвой травы.
Компаньоны молча ждали, пока шеф к чему-то принюхивался. Воздух пах тленом, сыростью и... электричеством.
Удар следовало нанести одновременно по двум объектам. Темный эльф не сомневался, что одну из групп ожидает ловушка. Вопрос заключался в том, где именно. Но рабочий кабинет — это слишком очевидно. А у троллей, даже при поддержке вервольфа, было несколько меньше шансов выжить нри массированном отпоре. Поэтому Сильвер прихватил с собой легендарного террориста и некромантку, которая могла заставить врагов драться с их же покойниками. Времени на то, чтобы менять угол атаки, наверняка уже не останется.
Не исключено было также, что Хранитель отсутствовал в обоих местах. Киллер даже думать об этом не желал — слишком уж скверный выходил расклад. В этом случае оставалось рассчитывать только на благосклонность Судьбы. И, возможно, темных богов — если таковые остались, — которым, впрочем, не было особого дела до Судьбы Повелителя.
Сильвер дернул головой, заметив краем глаза движение: от густых теней отделились три высокие фигуры и, согнувшись, перебежками устремились к гостиничному корпусу — самому дальнему в кампусе.
— Карнаж пошел, — прошептал темный эльф. — Я первый, Хугин прикрывает.
Вдохнув поглубже, Сильвер мелкими шажками подбежал к первому дубу, приник к шершавой коре. Караулка у ворот оставалась вне поля зрения. Окна главного корпуса по-прежнему были совершенно пустыми, за стеклами не дрогнула ни единая тень.
Помимо бронежилета киллер был одет в черный облегающий комбинезон, ожидавший своего часа в одном из тайников. Стоило только взглянуть на кармашки для гранат и метательных ножей, чтобы распознать в комбинезоне рабочую одежду диверсанта. Этот заказ выполнили в одном из ателье Торментора, портные которого не задавали лишних вопросов и привыкли держать языки за зубами.
Остальные компаньоны были одеты как придется, преимущественно в темные тона (за исключением Робинса, надевшего в пику всем остальным пляжную сорочку с изображениями попугаев).
Позади послышались неуверенные шаги, каждый сопровождался перезвоном запасных обойм. Глаза испуганно таращились через прорези маски. Большой автомат только добавлял комичности силуэту колдуньи, которая, как полагал Сильвер, наверняка уже сожалела о решении присоединиться к команде. Все это ничуть не походило на безобидные студенческие посиделки; сегодня, возможно, девушке придется убивать.
Киллер перебежал к следующему дереву. Он медлил, внимательно глядел по сторонам и прислушивался к каждому шороху, пока не нырнул в глубокую тень у каменной стены. Ему хотелось думать, что Карнаж и тролли проделывают хотя бы половину этих нехитрых предосторожностей.
Сильвер задрал голову и поглядел на второй этаж корпуса. Единственное окно кабинета Хранителя, как описал Мориарти, находилось с другой стороны — третье от угла. Два других окна занимала кафедра ритуальной магии, которой и заведовал Валлидратис.
Незадолго до начала операции киллер задумчиво взвесил на ладони тройную металлическую кошку, однако после некоторых колебаний отложил изделие в сторону. Стена была слишком гладкой, чтобы темный эльф пытался изображать альпиниста. К тому же — он знал это по собственному опыту — было весьма удобно вести огонь по целям, передвигающимся подобным образом.
Парадный же вход был освещен и неплохо просматривался со стороны главных ворот, невзирая на то, что корпус находился несколько сбоку. Диверсантам в любом случае пришлось бы провести на крыльце некоторое время, поскольку на ночь двери запирались. Замок наверняка был древним, с каким-нибудь хитрым механизмом, поскольку Мориарти не нашел в Сети каких-либо упоминаний об оном устройстве.
Судя по всему, потолки в здании насчитывали не менее четырех с половиной метров. Дождавшись, когда компаньоны окажутся рядом, Сильвер подпрыгнул и ухватился за подоконник первого этажа. Подтянув тело, киллер сел на кирпичи и принялся ощупывать деревянную раму. Он мог бы выбить ее одним ударом, однако за стеклом тускло мерцала сигнализационная проводка. Но это была привычная угроза. Гораздо больше киллер опасался каких-нибудь магических штучек. В конце концов, они штурмовали Университет Белой магии... Однако Эйнита уверенно покачала головой.
Тогда темный эльф достал из кармана портативный стеклорез — незаменимое оружие взломщика, орудуй тот в Средневековье или в эпоху высоких технологий. Присоска хищно чавкнула, алмаз тихо скрипнул. Киллеру всего пару раз доводилось пользоваться этой штуковиной, но она не подвела и на этот раз. Минуту спустя киллер уже держал в руках идеальный прозрачный круг. Присоска всосала воздух и тихо чавкнула, нехотя отпуская жертву.
— Профессор, готово. Отключай.
— Погоди, — ответил крохотный динамик. — Готово.
Киллер просунул в круглое отверстие руку, нащупал защелку и повернул. Рама, скрипнув на несмазанных петлях, распахнулась наружу. Сильвер скользнул внутрь и, подняв автомат, отступил в сторону от светлого проема. Мориарти, как всегда, выполнил обещание — сирены сигнализации придушенно молчали.
В помещении царила Тьма, однако глаза темного эльфа не нуждались в освещении. Тени расступались перед ним, открывали все тайны. Киллер усмехнулся и опустил оружие. Внутри не было ни единой живой души. Столы, стулья и книжные стеллажи, в проемах между которыми стояли выбеленные временем кости. Здесь были скелеты обезьян, собак, кошек, каких-то рептилий, а также представителей некоторых разумных рас.
Сильвер вернулся к окну и подал Эйните руку. Колдунья неуклюже вскарабкалась внутрь. Огр, невзирая на свои размеры, проворно влез следом и осторожно вернул раму на место.
— Где это мы? — прошептала Эйнита, близоруко щурясь во Тьму. — Скелеты какие-то, что ли?..
Хугин достал фонарик и вспорол лучом темноту. Сильвер поморщился, но промолчал. Перехватив автомат, он двинулся в сторону двери. ЗДЕСЬ его интересовала только она.
— Шеф, — позвала колдунья, — у меня идея. Нам может понадобиться прикрытие, а здесь, похоже, есть кандидаты...
Киллер, недоумевая, обернулся. О чем эта чудачка бормочет?
Тут взгляд темного эльфа наткнулся на скелеты, а губы сами собой раздвинулись в усмешке. Что ж, возможно, он не зря прихватил с собой некромантку. Почувствовав вокруг такое обилие книг, девушка, очевидно, вновь почувствовала страсть к учебе...
— Что ж, попробуй, — ответил киллер. — Только быстро — у нас и так времени нет...
Эйнита кивнула, закатала рукава и подошла к ближайшему скелету, для которого потребовалась особо объемная ниша. Комнату наполнил тихий, зловещий шепот — слова были пропитаны злой, Черной магией, пробуждающей к жизни даже мертвые кости. Воздух напитался маной.
Сильвер вздрогнул, когда в кармане раздался голос Карнажа:
— Первый — Второму. Подходим к объекту.
— Погодите минут десять, — велел киллер, достав рацию. — Если все спокойно, входите. И осторожно там.
— Понял. Удачи.
Темный эльф не ответил, наблюдая за манипуляциями Эйниты.
Колдунья медленно отступала, творя хрупкими пальцами какие-то пассы. Автомат болтался за спиной девушки как нечто непотребное, атрибут иного века. В целом же картина будто сошла со страниц древнего запрещенного романа.
Волосы на шее темного эльфа шевелились, хотя воздух в комнате оставался неподвижным.
Скелет огромного горного тролля — вымерший вид, насколько Сильверу было известно, — надвигался на колдунью, поскрипывая шарнирами и металлическими прутьями, соединяющими толстые кости. Челюсти распахнулись, глотая воздух несуществующей трахеей. Желтые клыки были на месте, все до единого. Череп провернулся на шарнире, пустые глазницы поочередно ощупали диверсантов зловещим взглядом.
Киллер с трудом удержался, чтобы не направить на монстра ствол автомата. Ему с трудом верилось, что некромантке удастся этот фокус, — ведь на скелетах не было ни грамма мяса, не говоря уже о сером веществе, — однако теперь, когда он лицезрел результаты собственными глазами, уже начал сожалеть о данном позволении. Мысль о том, что кто-то вот так, запросто, сможет поднять из склепа его собственные останки, ему очень не понравилась. Но, как бы там ни было, отказываться от неожиданного пополнения было просто глупо.
При жизни горный тролль мог сравняться в размерах с Хугином, не говоря уже о Ксуре или Долтуре. Эльфы, завидев в темноте такое страшилище, могли запросто наделать в штаны. Задача же Сильвера заключалась в том, чтобы в этот деликатный момент успеть нашпиговать их свинцом.
Оставив зомби стоять на месте, Эйнита перешла к следующему скелету. Им оказалось настоящее ископаемое — древний зомфир, череп которого был покрыт костяными шипами, а длинные руки доходили до колен. Эта раса также была подчистую истреблена несколько столетий назад, во время одной из неудачных кампаний Повелителя.
Зомфир поднял лапы, будто с изумлением разглядывая собственные костяные конечности, после чего сошел с насеста. Пальцы ног клацнули по паркету, заставив Сильвера в очередной раз поежиться. Скорее всего, он и впрямь недооценивал студентку.
Эйнита порывалась было взяться за скелеты приматов, однако киллер отрицательно помотал головой. Слишком много — еще не значит хорошо. Некромантке наверняка будет трудно управляться одновременно с несколькими реципиентами, в черепах которых не сохранилось ни единого завалящего нейрона.
Подойдя к шторам, он вынул нож и отрезал четыре ровные полосы.
— Возьми, — сказал он, протягивая Эйните ткань. — Перевяжи им... ступни. Чтобы поменьше гремели.
Хугин хмыкнул. Прикладная некромантия, похоже, не произвела на невозмутимого великана никакого впечатления. Зато Сильвер продолжал чувствовать себя не в своей тарелке. Он уже видел, как горы тухлого мяса образовывают тошнотворных Защитников, однако теперь ему приходилось наблюдать, как голые кости движутся сами по себе.
Колдунья приняла полоски ткани, не поведя и бровью.
Скелет тролля пошатнулся, но устоял, когда одна из ног оторвалась от пола без какой-либо на то устной команды. Девушка, сев на корточки, принялась обматывать костяные ступни. Зомби переступил для пробы с места на место, и Сильвер удовлетворенно кивнул. Плотная ткань приглушала все звуки.
Зомфир покорно позволил повторить операцию.
Темный эльф подошел к двери и дернул за ручку. Заперта. Замок был старый и механический. Покачав головой, киллер достал из кармана отмычку. Неужто эльфийские маги не могут позволить себе современные блага, облегчив тем самым жизнь любым взломщикам?..
Процедура заняла не более минуты. Сильвер приоткрыл дверь и выглянул в коридор. Ничего, кроме теней и разноцветных пятен лунного света, игравших на полу в странные игры.
— Вперед, — скомандовал эльф. — Вроде бы чисто.
Зомби вышли следом, переступая по паркету ступнями в новой обувке. Эйнита контролировала передвижение “питомцев”, Хугин замыкал шествие.
Сильвер внимательно глядел по сторонам, опережая компаньонов на несколько метров. Стены были кое-где занавешены гобеленами, между дверными проемами висели портреты выдающихся эльфов и лесные пейзажи. Паркет же под ногами был под стать всему остальному — потемневший от времени, трухлявый и жутко скрипучий.
Еще в темноте раздавался многозначительный шорох костей. Время от времени его прерывал скрежет стальных шарниров. Оставалось только гадать, зачем эльфам понадобились скелеты представителей исчезнувших рас, однако следили маги за наглядными пособиями из рук вон плохо.
Дойдя до лестницы, Сильвер некоторое время вглядывался в неподвижные тени. Компаньоны остановились позади; живые особи затаили дыхание. Взмахнув рукой, темный эльф начал подъем. До цели оставались считанные метры.
За ними не следили, нет. В противном случае Сильвер почувствовал бы посторонние взгляды на собственной коже: за сотню лет жизни интуиция приобрела остроту кинжального лезвия. Да и Мориарти бы предупредил о наличии камер. Оставалось рассчитывать на то, что все системы ближнего и дальнего оповещения исчерпывались примитивной проводкой.
Прислушиваясь к скрипам у себя за спиной, киллер размышлял о Карнаже и троллях. Можно даже сказать, что темный эльф волновался. Он доверил троим здоровякам наиболее ответственную часть операции. Можно было ли всерьез рассчитывать на успех?..
Номер, что предположительно занимал Валлидратис, находился на третьем этаже. Все комнаты на первом этаже, а также большинство на втором были заняты гостями. А ни один из компаньонов, включая вервольфа, не отличался способностями к скалолазанью. Поэтому всем троим придется повторить проверенный маневр — пройти прямиком в парадный, изображая приезжих нагловатых волшебников.
Сильвер полагал, что, если Хранитель и впрямь конспиративно проживал в гостиничном корпусе, меры безопасности не должны были отличаться от обыденных. Во всяком случае, оставалась возможность, что тролли не вызовут особых подозрений — обмен опытом и никакой ксенофобии.
Но это был всего-навсего план, придерживаться которого Судьба была отнюдь не обязана.
Темный эльф стиснул зубы и сосредоточился на собственных проблемах. Они вышли на площадку второго этажа. Глубокие тени, как всегда, превратились в безобидные серые пятна. Сильвер поднял автомат и внимательно пригляделся к дверным проемам, которые были глубоки настолько, чтобы в каждом смог притаиться как минимум один худосочный эльф.
Обернувшись, киллер кивнул на зомби, затем перевел взгляд на коридор. Эйнита кивнула, что-то прошептала, и оба скелета синхронно двинулись вперед. Сильвер отодвинулся, когда обнаженные кости проплыли мимо.
Зомби проковыляли до конца коридора, поскрипывая суставами. Обернулись, дожидаясь новых указаний. Темный эльф в недоумении покачал головой. Либо коридор и впрямь был пуст, либо же все эльфы просто обмерли от страха. Но гадать можно было сколько угодно.
Сильвер осторожно передернул затвор и шагнул вперед.
Скелеты стояли на месте, покачиваясь из стороны в сторону, словно костяные маятники. На грани слышимости скрипели шарниры. Киллер подошел к двери кабинета и, не входя в проем, прильнул к косяку. Если у засевших внутри эльфов были термальные сканеры, скелеты в этом отношении оставались для них невидимками.
Но — тишина. Темный эльф почувствовал недоумение. Это кардинально расходилось как с планом, так и с его первоначальными предположениями. Сидеть в засаде — не самое приятное занятие. Если рядом есть кто-то, с кем можно переброситься парой-тройкой фраз, слова будут сказаны. Однако никто не беседовал за дверью, даже не бряцал оружием. “Либо это специалисты высочайшего класса, — решил киллер, — либо... они просто уснули”.
Нервы натянулись, словно стальные нити. Обернувшись, Сильвер подозвал великана-людоеда. Дверь следовало выломать с одного удара, а темный эльф сомневался, что у него достанет для этого сил.
Огр все понял без слов. Глубоко вдохнув, он скользнул к проему и с хрустом врезался в дверь. Петли жалобно взвизгнули, вырывая из косяков шурупы. Хугин отскочил в сторону, освобождая дорогу.
Сильвер рванулся внутрь. Картина, которую он застал, крайне его озадачила.
Четверо эльфов, одетые в серую форму университетской охраны, развалились на креслах и стульях. Судя по испуганным физиономиям, как минимум трое из них и впрямь задремали.
Один спросонья потянулся к автомату, небрежно положенному прямо на стол. Киллер машинально навел на него ствол и дал короткую очередь. Пули вонзились в незащищенную грудь, опрокидывая эльфа навзничь.
Следом в комнату ворвались скелеты зомфира и горного тролля. Глаза эльфов выпучились от ужаса, завидев такую картину. Каждый из них наверняка не раз лицезрел оба скелета, спокойно почивавшие этажом ниже. Сильвер открыл было рот, чтобы отдать приказание Эйните, но так и не смог. Увиденное заворожило его своей первобытной яростью. Что и говорить, такое не каждый день увидишь.
Скелеты набросились на эльфов, орудуя когтями, вгрызаясь в плоть острыми желтыми клыками. Куски мяса, вырванные челюстями, падали между ребер и бестолково шлепались на пол. Из глоток эльфов вырывалось только придушенное бульканье — в первую очередь зомби принимались за глотки.
Обернувшись, Сильвер поглядел на Эйниту. Девушка стояла рядом и сосредоточенно наблюдала за бойней. Глаза фиксировали происходящее, губы что-то шептали.
Хугин глядел на происходящее, приоткрыв от изумления пасть. Глаза огра влажно блестели. Неприкрытое вожделение, написанное в них, заставило киллера прийти в себя.
Светлые эльфы превратились в трупы, это хорошо. По книжным стеллажам, что занимали стены кабинета, расплескалась густая темно-красная жидкость; на полу валялись клочья вырванной плоти.
— Угомони их, — велел киллер. — Достаточно.
Эйнита кивнула, и зомби тотчас же отступили. С когтей капала кровь, она же превратила зубатые черепа в жуткие красные маски. Мертвые вернулись с того света, чтобы отомстить. В этом была некая высшая справедливость.
Изуродованные трупы развалились на стульях и креслах. Мертвые глаза таращились в потолок. Эльфов было четверо, значит...
Сильвер рванул из кармана рацию.
— Второй — Первому! На связь, немедленно!..
Ксур ответил через несколько секунд.
— На связи. Второй занят, я за него...
— Отступайте! — выкрикнул киллер. — У вас большие проблемы!
— О чем вы? — спросил тролль. — Вроде все спокойно... О, черт! Похоже, шеф, вы правы!
Связь прервалась, но Сильвер успел услышать звуки выстрелов.
Ничего не говоря, он развернулся и бегом направился в сторону лестницы.

* * *

Карнаж поправил автомат, висевший на ремне под курткой.
Вся эта затея не нравилась ему с самого начала. Сильвер был главный, противоречить ему было себе дороже, однако... Вервольф чувствовал неладное каким-то звериным чутьем. Внешне все казалось целиком логичным, понятным и правильным — за исключением того, что волчья интуиция настойчиво пыталась достучаться до человеческого сознания.
Эльфы явно стремились создать впечатление того, что Валлидратис поселился в своем же кабинете. Но кто-то поселился и в гостиничном номере. Одно из двух. Не могло ли получиться так, что хитрые эльфы предусмотрели каждый маневр диверсантов?..
Но выбирать было особо не из чего.
Вервольф обернулся и поглядел на троллей, тащившихся следом. Ему не нравились оба. Тролли были тупы, неуклюжи и нарочито вульгарны. Еще Карнажа тошнило от того, как они прыгали вокруг темного эльфа. И от того, как глазели на Эйниту.
В данный же момент гангстеры старательно изображали хвативших лишку выпивох. На Долтуре красовался черный колпак, усыпанный оккультными символами и лихо сдвинутый набекрень. Странный головной убор выдала Эйнита, пояснив, что так они “лучше войдут в образ”. Карнаж сомневался в том, что тролли смогут войти в свой собственный образ, если от этого будет зависеть нечто серьезное.
Он подошел ко входу в гостиничный корпус и дождался гангстеров, увлеченных новыми ролями. Оглядевшись напоследок, вервольф вдохнул поглубже и нырнул в гостеприимно открытый проем. Очевидно, комендантский час, начинавшийся с двенадцати ночи, распространялся только на студентов...
Возле двери стояла небольшая конторка, за которой скучал пожилой человек в форме университетской охраны. Появление двух подвыпивших нелюдей, похоже, не оказало на старика никакого впечатления. Карнаж бегло оглядел вестибюль — ни души, лишь за закрытыми дверями вразнобой раздавались голоса.
Окинув трех здоровяков равнодушным взглядом, страж вяло поинтересовался:
— Ключи нужны? Номер?..
Тролли расхохотались и помахали старику на прощание.
Вервольф подошел к лестнице и начал подъем. Подозрения теснились в его голове, размножаясь делением. То, что их пропустили без лишних вопросов, даже не попытавшись обыскать (“Интересно, — хмыкнул Карнаж, — как бы это у старикашки получилось?..”) — было, безусловно, хорошо... Но оборотень чувствовал бы себя гораздо лучше, если бы вход сторожила пара дюжих молодцев. То, что все началось бы с убийства, — со времени знакомства с Сильвером это было в порядке вещей, — оказало бы на самочувствие Карнажа лишь благотворное воздействие.
Вервольф также терпеть не мог светлых эльфов и склонялся к мысли о том, что разница между ними и темными сородичами невелика. Преимущественно — в манере одеваться.
Коридор второго этажа, как и вестибюль, был совершенно пуст. В противоположном конце находилось высокое окно, через которое на пол изливались светлые квадратики лунного света. Карнаж прислушался, но не уловил ни звука.
Тролли извлекли из-под курток оружие, возвращаясь к привычному амплуа. Из упругой походки исчезла расхлябанность, глаза опасно засверкали. Карнаж, продолжая прислушиваться, достал свой автомат и первым ступил на лестницу.
Ступени жутко скрипели под весом троллей, вервольф морщился, однако ничего не мог поделать — он и сам передвигался не намного тише. Эльфийские профессора, очевидно, были жуткими скрягами. Обилие электронных замков, сигнализации и камер слежения, безусловно, только облегчило бы диверсантам задачу. А так — даже древняя лестница служила чем-то вроде устройства дальнего оповещения. Тем не менее, более всего Карнаж опасался колдовских штучек. В конце концов, они шли за головой профессионального мага. Но колдунья в команде была только одна, а потому никто не мог сказать второй группе, успели ли они задеть какие-нибудь невидимые магические нити.
Он перегнул голову через перила и внимательно осмотрел третий этаж — двери, стены, потолок. Ничего и никого, кроме тех же квадратных пятен лунного света на полу. Номер Хранителя находился примерно в середине коридора; дверь прекрасно просматривалась с обеих сторон, но, возможно, так и было задумано.
Карнаж прислушался к своему волчьему чутью. Оно продолжало петь старую песню, но не давало никаких пояснений. Поверни же оборотень обратно, и Сильвер точно его убьет. С темным эльфом шутки плохи.
Вспомнив про шефа, вервольф несколько секунд размышлял, не стоит ли связаться с ним по рации. Ему не хотелось бы застать киллера в какой-нибудь деликатный момент и послужить тем самым источником всеобщего переполоха. Вместо этого Карнаж вытащил из кармана рацию и передал ее Ксуру на случай, если Сильверу такая тактичность не ведома.
Ксур и Долтур одновременно натянули маски.
Медленно передернув затвор, Карнаж двинулся вперед. Ногти на обеих руках превратились в длинные когти; процедура, как всегда, сопровождалась лишь легким пощипыванием. Лицо вервольфа, не нуждавшееся в маске, стремительно меняло черты и обрастало волосами. Волчий взор проникал в каждую тень, а измененный слуховой аппарат ловил каждый шорох. Возможно, эти инстинктивные метаморфозы и спасли всем троим жизни.
Когда до комнаты Валлидратиса — номер сорок второй — оставались считанные метры, Карнаж уловил за одной из пройденных дверей странный звук.
Тролли отстали на несколько метров. Вервольф обернулся, зрачки расширились, поглощая Тьму. Уши впитывали звуки, отсеивая лишнее. Все вокруг было пропитано запахом эльфов, будто кто-то вылил в коридоре бутылочку приторно-сладких духов.
Вот опять. Звук повторился.
Карнаж для пробы щелкнул предохранителем на собственном автомате и, не говоря ни слова, метнулся к ближайшей двери. Та хрустнула под напором вервольфа и поддалась. Карнаж незамедлительно ввалился внутрь. Недоумевающие тролли скользнули следом.
Комната была пуста — кровать, стол, тумбочка. Все из дерева, старое. Столешницу покрывал изрядный слой пыли. За окном плавали голые древесные ветви.
— Какого хрена мы здесь делаем? — шепотом поинтересовался Ксур.
Вместо ответа Карнаж мотнул головой и осторожно выглянул в коридор. Дверь, за которой он услышал металлический звук, находилась на этой же стороне. Зато номер Хранителя был прямо по курсу — немного левее, на расстоянии трех-четырех метров. Вервольф поднял автомат и полоснул по двери короткой очередью.
В следующую секунду рация в кармане Ксура ожила.
— Второй — Первому! На связь, немедленно! Панические нотки в голосе Сильвера не понравились Карнажу.
Тролль извлек рацию:
— На связи. Второй занят, я за него...
— Отступайте! — вопил киллер. — У вас большие проблемы!
“Это мне и так известно, — невесело подумал Карнаж, вглядываясь в пляску теней. — Сказал бы что-нибудь поинтереснее...”
Вдруг одна из соседних дверей распахнулась. В коридор скользнули две гибкие фигуры, сжимавшие в руках аналоги того, чем вооружил команду Сильвер.
— О чем вы? — удивился Ксур. — Вроде все спокойно...
Еще до того, как первый эльф ступил в коридор, Карнаж уже повернулся в ту сторону. Автомат в его руках задрожал, выплевывая раскаленную смерть.
— О, черт! — воскликнул тролль. — Похоже, шеф, вы правы!
Очередь хлестнула по груди эльфа, отбрасывая того назад. “Бронежилет хороший, — думал вервольф, — однако пары целых ребер он не досчитается...”
Второй поднял оружие, и Карнаж счел за лучшее прильнуть к косяку. Пули пронеслись мимо, чиркнули по стене и выбили из дерева толстые щепки.
Дверь сорок второго номера распахнулась. В проеме показался очередной стройный силуэт, за которым оборотень успел разглядеть второго эльфа, схватившегося за живот. Оба были одеты в форму университетской охраны.
Ксур выстрелил первым. Пули выбили из рук эльфа оружие, разорвали правое предплечье. Бойцы, напиравшие сзади, моментально прекратили стрельбу, едва только завидели сородича на линии огня. Карнаж ухмыльнулся, опуская автомат. Подобная мелочь не остановила бы Детей Ночи, тем более что этот был уже не жилец...
Вервольф шагнул вперед и одним ударом когтистой лапы разорвал эльфу горло. У лестницы скопилось немало народу — семь или восемь особей, прижимавшихся к стенам. Карнаж схватил эльфа в охапку — кровь хлестала из горла, светлые глаза в ужасе выпучены — и, размахнувшись, зашвырнул его к остальным. Тело пролетело по воздуху и сбило с ног двоих сородичей.
Ухмыльнувшись, Карнаж шагнул обратно в проем. Какое-то движение в другом конце коридора привлекло его внимание. Вервольф пригляделся и обнаружил Хранителя собственной персоной, только, против ожиданий, совсем этому не обрадовался...
Валлидратис стоял на месте, окруженный сферой белого пламени. Голубые глаза сияли, белые волосы растрепал призрачный ветер. Магия концентрировалась в коридоре, будто кто-то открыл невидимый вентиль. У ног Хранителя лежало несколько предметов, выглядевших довольно причудливо.
Не до конца сознавая, что он делает, Карнаж поднял автомат и дал длинную очередь. Пули прошли через белую сферу, однако ни одна не коснулась Валлидратиса. Тогда вервольф наклонил ствол и выстрелил по странным предметам. Один из них — небольшая каменная статуэтка — разлетелся на куски. Белая сфера, окружавшая мага, неожиданно изменила форму и потускнела. Хранитель отступил; на бледном лице отразился испуг.
Эльфийская пуля скользнула по косяку совсем рядом.
Карнаж чертыхнулся и захлопнул дверь. Похоже, они и впрямь в крутой переделке... Вервольф подскочил к окну. Нет, слишком высоко. Допрыгнуть до ближайшего дерева также не представлялось возможным.
— Дерьмо, — прошипел Карнаж.
Ему не хотелось умирать, а обещанная Сильвером награда уже не выглядела столь привлекательно.
Бросив автомат на столешницу, он рухнул на кровать.
— Что ты собрался делать? — спросил Ксур, прижимаясь к стене.
— Окончить начатое, — ответил вервольф и стал раздеваться.
Если его и убьют, он успеет разорвать на прощание несколько глоток...
Сильвер мчался через спящий университетский городок.
Конспирация и осторожность потеряли всякое значение — каша в общежитии заварилась крутая. Компаньоны трусили следом. Против ожиданий, скелеты развили приличную скорость.
Киллер не сомневался, что Хранитель тоже находится там. Эльф наверняка не упустит возможности лично поглядеть на тех, кто уже устранил двух его тайных коллег. Вряд ли в операции принимала участие полиция или другие легавые: Валлидратис также был вынужден соблюдать осторожность. Известие о том, что Повелитель по-прежнему жив, вызвало бы немалый общественный резонанс.
Все эти мысли промелькнули в голове темного эльфа, пока они проносились по жухлым лужайкам мимо темных корпусов, не разбирая дороги.
Вот и гостиница. Сильвер притормозил, подошел к ближайшему дубу и внимательно осмотрелся. Вокруг не было ни единой живой души. За окнами царила абсолютная Тьма. Ничто не нарушало ночного спокойствия, за исключением... выстрелов, явственно доносившихся с верхних этажей здания. Кто-то игнорировал глушители, следовательно, стреляли не Карнаж и компания.
Темный эльф метнулся к дверному проему. Ему оставалось надеяться только на то, что светлые сородичи не ожидают его появления. В противном же случае им всем придется несладко. Киллер впервые позавидовал Робинсу, который, как всегда, отсидится в уютном чреве Крошки.
Сильвер бесшумно ступил на крыльцо и заглянул в вестибюль.
Просторное помещение освещала тусклая, засиженная мухами люстра. За конторкой восседал не на шутку встревоженный старикашка человеческой расы, беспокойно прислушивающийся к звукам пальбы. Компанию ему составляли несколько приезжих магов, выглядывающих из приоткрытых дверей. Судя по всему, никто не потрудился предупредить их о том, что на сегодня назначена такая программа.
Киллер скользнул внутрь, держа автомат наготове. Старикашка и маги — преимущественно люди, среди которых затесались двое гномов, — изумленно воззрились на стройную фигуру в черной маске. Взгляды сместились еще ниже, становясь все более удивленными по мере обнаружения гранат, метательных ножей, пистолетов, запасных обойм и прочего диверсионного инвентаря.
За спиной Сильвера вырос обширный силуэт великана-людоеда. Следом вынырнули совсем уж невообразимые создания, которым, по всем законам природы, полагалось бы лежать в могилах, а не бродить среди живых.
Киллер усмехнулся, поглядев на сморщенного человечка. Карнаж и тролли, естественно, действовали по плану. Неужели у них даже не возникло подозрений?.. По всем правилам военного искусства им требовалось сперва допросить старика, разузнать, не поджидает ли наверху нечто непредвиденное. Не следовало также оставлять в тылу существо, способное мыслить и вербально передавать информацию. С другой стороны, глупо ожидать сообразительности от существ, привыкших, чтобы за них думали другие.
— Мы ненадолго, — глухо бросил киллер, проходя мимо конторки.
Возмущенно распахнув рот, старикашка схватил телефон. Сильвер походя двинул его прикладом в челюсть, и человек осел в кресле без сознания. Приезжие маги разразились возмущенной бранью. Хугин дал короткую очередь в потолок, после чего большинство тут же решило, что все это — не их ума дело. Но гномы остались.
Один засучил рукава и быстро проговорил заклинание. В сторону огра устремился огненный шар, но Эйнита подняла руку и произнесла несколько слов. Перед удивленным Хугином появился щит из черного пламени, и огненный шар разлетелся желтыми лоскутами. Скелеты двинулись было в сторону коротышек, но было поздно. Не давая магам опомниться, Сильвер нажал на спусковой крючок. Пули вырвались из глушителя и поразили обе цели. В черепах каждого появилось по две новые дырки.
— Быстрее, — прошипел темный эльф, меняя обойму.
Стрельба наверху стихла. Ступени скрипели под ногами, но теперь это не имело значения. Киллер вглядывался во Тьму, держа ствол перед собой.
Остановившись у очередного пролета, Сильвер задрал голову. Трое эльфов стояли на площадке третьего этажа и о чем-то переговаривались. Никто не считал нужным обернуться, чтобы проверить свои же тылы. Зато у каждого имелись бронежилеты и короткоствольные автоматы.
Темный эльф улыбнулся под маской.
Светлые сородичи выглядели слишком зелеными, невзирая на, то, что серая форма сидела на стройных фигурах словно влитая. Возможно, это были студенты, отрабатывающие собственную учебу. Во всяком случае, среди них наверняка не было ни одного ветерана — ни один фронтовой волк не допустил бы столь очевидных ошибок
Киллер подозревал, что Хранитель лично планировал операцию. Маг вполне мог считать, что для поимки диверсантов не требуется особых усилий. В этом отношении эльфийское высокомерие было только на руку Сильверу.
Как возле входа, так и на предыдущих этажах не было ни единого поста; никто не догадался устроить засаду и на подступах к зданию. Не исключено было также, что Созданий Тьмы не ждали так скоро, или же то, что эльфы дежурили тут уже несколько ночей.
Как бы там ни было, темный эльф почти не сомневался, что этой ночью Судьба на их стороне.
Перегнувшись через перила, он прицелился и нажал на спуск.
Голова первого эльфа треснула, будто спелый кокос. Двое других проявили завидную реакцию и тут же пригнулись, испуганно отыскивая цель. Сильвер полоснул очередью по ногам. Покосившись, стройные фигуры рухнули на деревянный пол. Киллер метнулся вверх по ступеням, автомат в его руках выстрелил дважды.
Коридор третьего этажа был битком набит эльфами — в общей сложности полторы дюжины. Они стояли вдоль стен и в распахнутых дверных проемах. Некоторые обернулись, привлеченные шумом на площадке — вооруженные и настороженные.
Еще Сильвер заметил какое-то светлое сияние в противоположном конце коридора. Мерцающий белый огонь отбрасывал на потолок и стены странные тени.
Темный эльф достал рацию. Мгновение спустя одна из дверей распахнулась, и наружу вырвалась мохнатая смерть. Следом показались тролли — почему-то без масок.
Сильвер вздохнул, поднимая автомат.

* * *

Ксур с удивлением осознал, что у него дрожат лапы.
Тролль вытер со лба испарину и привалился к стене. Кладка была толстая, надежная... Вряд ли светлые засранцы станут бросать под дверь гранаты
Во всяком случае, Ксур на это надеялся. Прежде ему не приходилось с ними сталкиваться, однако, как он понял, здешние аборигены не очень-то блистали сообразительностью. Даже Локхони обставил бы все дело гораздо лучше. Судя по всему, командовал Хранитель, а он не очень-то много понимал в подобных делах.
Гангстер перевел взгляд на Карнажа.
Бронежилет и одежда были небрежно сброшены на пол. Тело вервольфа вновь выворачивалось наизнанку; хрустели суставы, мышцы перетекали под кожей. Ксур поморщился — зрелище было просто отвратительное. Да и вообще, тролль всегда недолюбливал собак (идея же того, что некто разумный может менять облик на нечто мохнатое, и вовсе не помещалась в его мозгу). Зачем, спрашивается, этому придурку понадобилось превращаться именно сейчас?.. Видимо, это было нечто вроде защитной реакции, потому как с оружием в руках он принес бы куда больше пользы...
Да и Сильвер куда-то подевался. Как, спрашивается, они могут его охранять, если темный эльф то и дело стремится ускользнуть из-под присмотра?.. Откуда, спрашивается, он узнал, что их ожидает засада?
Впрочем, все это было не важно. Собственная шкура беспокоила тролля в данный момент куда больше, нежели что-либо еще. Он поглядел на напарника. Долтур стоял рядом, также прижавшись к стене, и, выпучив глаза, наблюдал за перевоплощением Карнажа.
Ксур вздохнул и покачал головой. Что и говорить, в такую переделку они не попадали давно. С тех самых пор, как Локхони попытались всучить два килограмма стирального порошка вместо чистейшего кокса... Лапы у троллей были тогда в крови по самые плечи. Гангстер усмехнулся, припомнив, что Сильвер отказался от этого дела, заявив, что его работа — искусство, а не мясницкая лавка.
Ксур повернул голову и прислушался. Что они замышляют? Сирен пока не слышно. Если прибудут легавые, все будет кончено. В воздух взлетят осветительные ракеты, десятки гранатометов выплюнут баллоны со слезоточивым газом, и всем придется несладко. Единственный, кто сможет ускользнуть, это Карнаж — четыре лапы всяко лучше двух... Тролль с ненавистью поглядел на вервольфа. Ему с самого начала не нравился этот субъект.
Как бы там ни было, в коридоре царила тишина. Выстрелы стихли, не слышно было даже шагов. Гангстер не мог поверить, что эльфы удовольствуются двумя десятками дырок в двери и стенах, а также одним разбитым стеклом.
Вероятно, Хранитель также не желал огласки, потому как иначе с самого начала в засаде бы сидели ветераны, а не сопляки-студенты. Придя к такому выводу, Ксур разволновался еще больше. Им по-прежнему требовалось захватить Хранителя, однако эта перспектива отходила все дальше и дальше. Самим бы выбраться...
Наконец вервольф поднялся на все четыре лапы — кровать жалобно всхлипнула — спрыгнул на пол и подошел к двери. Почему-то окно не привлекло его внимания, хотя Ксур не сомневался, что волк без проблем приземлится на все четыре лапы. Тролль хотел было сказать, чтобы он отошел от двери, но в последний момент передумал.
Вервольф поднял лохматую голову и поглядел на троллей. Затем распахнул пасть, продемонстрировав два ряда острых белых клыков. Ксуру совершенно некстати пришло на ум, что Карнаж, должно быть, пользовался огромным успехом у цыпочек — таким языком можно много всяких штук проделать.
Волк ткнулся носом в дверь, затем вновь поглядел на троллей. Ксур повернулся и поглядел на напарника. Долтур пожал плечами, покрепче перехватывая автомат.
Троллю и самому не верилось, что Карнажу приспичило погулять в такой деликатный момент. В коридоре, должно быть, уже не меньше дюжины светлых тварей. У эльфов, как известно, очень тонкий слух. Ксуру представилось, как они сгрудились вокруг двери, прислушиваясь и ухмыляясь друг другу. Черт их знает, что за опыты они ставят в своем Университете... “Но чего они ждут? — мелькнула паническая мысль. — Почему не врываются внутрь?”
Лапа тролля сама собой потянулась к рации. Не хватало еще, чтобы Сильвера угораздило вызвать их на связь прямо сейчас. Эльфы просто со смеху покатятся. Ксур даже дышать боялся, чтобы не выдать своего присутствия.
Но что-то делать следовало, причем как можно скорее. Чем дольше они медлят, тем лучше сможет подготовиться противник. Ждать подмоги также не следовало — у темного эльфа, вероятно, по горло своих проблем. Если он успел их предупредить, значит, его группу также ожидала засада.
Вновь приходилось рассчитывать только на самих себя.
— Как в старое доброе время, да? — сказал он одними губами, повернувшись к Долтуру.
Напарник молча кивнул.
Ксур сделал несколько вдохов-выдохов, насыщая кровь кислородом, затем потянулся к дверной ручке. Дверь открывалась внутрь, Карнаж без понуканий подвинулся. Каждое мгновение тролль ожидал, что автоматная очередь коснется его лапы обжигающей плетью; пот заливал лицо, стекал по лбу через редкие брови.
Гангстер стиснул клыки и рванул ручку на себя.
— А, пошли вы на хер!
Вервольф метнулся серой молнией. Не успел Ксур поднять автомат, как в коридоре раздались эльфийские вопли. Оборотень успел вцепиться одному из охранников в глотку — кровь хлестала алым фонтаном.
Тролль шагнул в коридор и отступил немного левее, оставляя место напарнику. Эльфы прижимались к стенам, затаились “дверных проемах. Хранитель по-прежнему находился в центре белой сферы, заметно увеличившейся в размерах. Странные предметы, разложенные у ног, также находились под защитой белого пламени.
Ксур выстрелил в направлении Валлидратиса короткой очередью — для острастки, не больше, — после чего повернул ствол в другую сторону. Как ему казалось, автоматчики были куда опаснее квалифицированного мага, тем более что их успело скопиться изрядное количество.
Вервольф оставил мертвого эльфа в покое и метнулся к другому. Долтур тем временем вовсю обстреливал бледнокожих засранцев; две стройные фигуры, опрокинувшись, уже катались по полу.
Одним прыжком Ксур пересек коридор и оказался в соседнем проеме. Комната за его спиной была пуста, даже кровати не было. Тролль пригнулся и, прикрываясь косяком, открыл огонь. Долтур тем временем заменил обойму.
Ксур ухмыльнулся. И впрямь как в старое доброе время. Такая тактика была ему привычна. Перекрестный огонь в тесном переулке — что может быть лучше?.. В особенности если клиент этого не ожидает, а только собирается извлекать толстую задницу из дорогого авто.
Эльфы, не успевшие последовать примеру троллей, валялись вдоль стен. Большинство зажимало раны в конечностях, некоторые, с новыми дырками в черепах, были мертвы. Карнаж ворвался в одну из комнат и, судя по мельканию теней, кого-то там рвал на куски.

Предыдущая страница 29 Следущая страница


Волонтеры Хаоса 30

Одна из очередей прошла совсем рядом, со стены полетели клочья старых обоев. Ксур пригнулся, но в следующее мгновение охнул от острой боли в груди. Издав сдавленный рык, он навел ствол на ближайшего эльфа. Красивое лицо лопнуло, развалилось надвое.
Где-то поблизости орудовала своим топором сама Смерть.
Тролль огустил левую лапу, нащупывая источник боли. Вмятина в металлической пластине была округлая и теплая. Тем не менее ребра под нею стонали от удара.
Неожиданно к стонам раненых эльфов прибавились вопли ужаса, причем направление стрельбы резко сместилось. Ксур с удивлением поднял голову, обнаружив, что и Долтур уставился в другой конец коридора. Нижняя челюсть напарника безвольно висела, а глаза приобрели сходство с бильярдными шарами.
Ксур повернул голову и обомлел. Прямиком на них из Тьмы надвигались две высокие белые фигуры, состоящие, казалось, из одних лишь костей. Приглядевшись, тролль понял, что так оно и было. На костяных каркасах не сохранилось ни грамма мяса. Волосы на шее гангстера встали торчком.
Лапы сами собой подняли оружие, однако огромные скелеты устремились в атаку, на острие которой оказались светлые эльфы. Когтистые лапы рвали мягкую плоть, клыки вгрызались в незащищенные глотки. Мягко говоря, эльфы оказались в затруднительном положении: пули откалывали от костей куски, вырывали целые сегменты, однако на кровавой деятельности монстров это ничуть не сказывалось. Более того, часть пуль перепадала и атакованным эльфам. Автоматчики вопили и беспорядочно отступали.
Опомнившись, Ксур открыл огонь. Губы тролля растянули пасть в зловещей ухмылке. Кто бы ни послал им на помощь этих бойцов — возможно, сам Повелитель?.. — он сделал это как нельзя более вовремя. Ксур уже не сомневался, что умереть им с напарником суждено отнюдь не сегодня. Возможно, завтра или послезавтра... но не сегодня.
Неожиданно гангстер разглядел знакомую фигуру. Сильвер, собственной персоной, шел по коридору с автоматом наперевес; его короткие очереди неизменно попадали в цель. За киллером продвигался Хугин, старательно обходивший трупы и добивавший раненых. Эйнита шагала последней. Руки колдуньи находились в постоянном движении.
Ксура осенила запоздалая догадка. Скелеты, некромантия... Просто тролль не привык полагаться на кого-то, кроме самого себя и, возможно, напарника. В конце концов, они были практически братьями.
Подняв автомат, Ксур выстрелил в затылок последнему эльфу.
Последнему, не защищенному сферой белого пламени.
Уловив движение краем глаза, тролль обернулся. Судя по быстрому мельканию пальцев, Валлидратис колдовал. Разглядеть за белым огнем выражение его лица было проблематично, однако Ксур не сомневался, что маг в упор смотрит на Сильвера.
Темный же эльф совершенно не вовремя принялся разглядывать эльфийские трупы. Почему-то сфера полностью им игнорировалась. Не успел Ксур привлечь его внимание, как Эйнита вскрикнула, а оба скелета (вернее, то, что от них осталось) безжизненно рухнули на пол. Колдунья пошатнулась и, чтобы не упасть, оперлась о стену.
Сильвер насторожился, направил автомат на белую сферу. Как и прежде, пули прошли через белый огонь, не причинив никакого вреда заключенному внутри Хранителю.
Ксур поднялся на ноги и, пошатнувшись от боли в боку, направился в сторону киллера. Тот одарил его небрежным взглядом, затем вновь сосредоточился на светлом сородиче.
— Почему без масок? — без предисловий спросил киллер.
Тролль провел лапой по влажному лицу. Пожал плечами.
— Так получилось, шеф... Не до них было. — Гангстер кивнул в сторону Хранителя. — Похоже, он вас ждал. До того, как вы появились, он не подавал признаков жизни.
— Берег силы, — кивнул темный эльф. — Но он не очень-то умен. Во всяком случае, что касается...
Неожиданно от белой сферы оторвался шар шипящего пламени. Ксур распахнул от удивления пасть. Эйнита выкрикнула какие-то слова, и огненный шар разбился о невидимую преграду.
Продолжая держаться за стену, девушка подошла к темному эльфу.

* * *

Лицо колдуньи было покрыто испариной.
— А он силен, — тихо проговорила она. — Мне с ним не справиться. Еще две-три таких атаки, и я не смогу вас защитить.
Киллер поглядел на Хранителя. Пляшущее пламя скрадывало очертания, не позволяло заглянуть в глаза. Эльф стоял прямо, не шевелясь.
— Для начала — что это такое вокруг него?
— Защита, конечно. — Эйнита с грустью поглядела на останки зомби. — Причем очень мощная. Даже ему непросто ее поддерживать.
Подошел вервольф, ткнулся носом в бедро темного эльфа. Сильвер машинально погладил мохнатую морду; местами мех слипся от крови.
— Да, — вспомнил Долтур. — Видите, у его ног разложены всякие странные штуки? Майклу удалось разбить одну. Шар пошатнулся, но потом увеличил объем.
— Естественно, — хмыкнула Эйнита. — Он ведь специализируется на ритуальной магии. Все эти “штуки”, как ты сказал, — чрезвычайно мощные амулеты.
— Добраться до которых не представляется возможным, — продолжил Сильвер, дернув оборотня за ухо. Карнаж глухо заворчал. — Итак, что дальше? Как нам его оттуда выковырять?
Некромантка пожала плечами:
— Понятия не имею. Лично я не смогла бы создать такую защиту, не говоря уже о том, чтобы поддерживать ее так долго. Она необходима ему постольку, поскольку у нас есть автоматы. В противном случае он уже давно забросал бы нас боевыми заклятиями.
Темный эльф поднял автомат и выстрелил по огненной сфере.
— Сколько еще он сможет удерживать эту защиту?
— А хрен его знает. — Эйнита усмехнулась. — Все зависит от того, насколько мощные у него амулеты. Во всяком случае, не менее получаса.
Киллер покачал головой:
— Так долго мы ждать не можем. Какие варианты?
— У меня есть подозрение, — медленно начала колдунья, — что защита рассчитана только на предметы, которым была сообщена значительная кинетическая энергия... — Поглядев на троллей, девушка поправилась: — Которые летят быстро, как пули. На медленное проникновение защита не рассчитана. Как мне кажется.
Сильвер задумчиво поглядел на белую сферу.
От потолка за его спиной отвалился кусок штукатурки. Что и говорить, гостиница нуждалась в капитальном ремонте. Однако киллер сомневался, что кто-то захочет здесь впоследствии жить — неупокоенные души просто спать не дадут.
— Все зависит также от того, — продолжила Эйнита, — в каком виде ты желаешь его заполучить. Напоминаю еще раз, мне под силу разговорить его и мертвого...
— Ты же сказала, что для тебя он слишком силен, — напомнил киллер. — Неизвестно, какие еще фокусы у него в запасе. Попробуем живьем, а там поглядим...
Сильвер повесил автомат на ремень и набрал в грудь воздуха.
— Эй, Валлидратис! Выходи! Молчание.
— Ты же сам знаешь, мы тебя достанем!. Рано или поздно...
— Попробуй. — Раздался неприятный смешок; голос звучал неожиданно гулко, однако киллер не заметил в коридоре ни одного громкоговорителя. — Я жду тебя, темный собрат.
— Лучше сам выходи, — бросил Сильвер, скривившись. — К чему весь этот пафос?.. Ты проиграл.
— Отнюдь. Третьего Ключа тебе не получить.
— Что ж, мы подождем. — Киллер облокотился о стену. — Подмоги не жди — наши друзья блокируют любые попытки связаться с внешним миром. Рано или поздно мы тебя оттуда достанем.
Вместо ответа от белой сферы отделился очередной огненный шар. Эйнита с натугой вскрикнула и сотворила защиту. Как и прежде, боевое заклятие разбилось о черную стену.
Сильвер хмыкнул.
— Вот видишь? — спросил он. — Мы подождем, пока у тебя закончатся силы. Ты уже наш.
— Лучше не зли его, — прошипела Эйнита, потирая виски. — МОИ силы закончатся гораздо быстрее. Не забывай, он адепт, а я — всего лишь посвященная.
— Так что же делать? — прошептал киллер в ответ. — Мы не можем достать его пулями, а он, судя по всему, скоро сможет достать нас заклятьями. Не говоря уже о том, что мой блеф не произвел на него впечатления.
— Попытайся. — Колдунья красноречиво перевела взгляд на сферу. — Ты двигаешься куда медленнее пули.
Сильвер прикинул в уме возможные варианты.
Компаньоны успели разбрестись по коридору. Карнаж старательно потрошил один из трупов; тролли приступили к обследованию содержимого карманов мертвых эльфов. Никому из них, при всем желании, киллер не мог поручить это дело.
Темный эльф почувствовал, как позвонков касаются липкие холодные пальцы. Он боялся, что это приключение может оказаться последним в его жизни.
— Если со мной что-то случится, — сказал он, глядя на Хранителя, — у меня на шее висит одна штуковина. Надеюсь, когда-нибудь мы вместе посмеется над ее содержимым...
Сильвер передал девушке автомат и рацию, снял маску.
— Некоторое время я буду весьма уязвим. Защитишь меня?
— Сделаю все, что могу. — Колдунья прикусила губу. — Будь быстрым.
Киллер кивнул.
— Погоди. — Девушка сделала какие-то пассы. — Пошел!
Темный эльф сорвался с места.
Дверные проемы мелькнули смазанными темными пятнами. Киллер бежал так быстро, будто по пятам за ним мчалась сама Смерть. Ощущение было довольно странное — он всегда привык планировать операции так, чтобы бегать не приходилось никому, включая его самого.
Магическая сфера вспыхнула, стремительно приближаясь. Язык белого пламени полоснул по воздуху, с треском обрушился на черную стену. Сильвер чувствовал, как в волосах проносятся электрические искры. Второй удар был гораздо слабее, но практически пробил защиту. Бок киллера обожгло ледяным, затем ребра онемели, будто от инъекции наркоза.
В следующее мгновение темный эльф врезался в белую сферу. На ощупь та оказалась холодной и упругой. Преодолевая ощутимое сопротивление, Сильвер проникал все глубже. Белое пламя старалось вытолкнуть чужеродный объект, однако ничего не могло поделать с натиском темного эльфа.
Неожиданно сфера лопнула, разлетелась белыми лохмотьями.
Валлидратис, стоявший в центре, пошатнулся. Сильвер также едва удержался на ногах; от соприкосновения с Белой магией в голове ощутимо мутило. Тем не менее в себя он пришел быстрее Хранителя. Первый удар киллер нанес по статуэткам, расставленным у ног светлого эльфа. Причудливые предметы разлетелись в разные стороны.
Хранитель усмехнулся и принял боевую стойку. Не мешкая, киллер бросился в атаку. Он по-прежнему надеялся захватить эльфа живым, но и сам понимал, что вряд ли этой надежде суждено воплотиться в реальной действительности. Первые удары Валлидратис отразил играючи, затем сам перешел в наступление. Вскоре Сильвер понял, что на доску почета Хранитель угодил отнюдь не случайно. Такие противники ветречались киллеру всего несколько раз. Валлидратис же, похоже, посвятил рукопашному бою множество часов своей жизни.
Оба практически не пользовались ногами, разве что Сильвер не оставлял попыток заехать коленом эльфу между ног. Расстояние между противниками не превышало метра. Руки мелькали в пляске блоков, ударов, захватов и сцепок. Воздух гудел.
Наконец киллер оттолкнул противника, они разошлись. Хранитель вытер рукавом кровь, стекавшую из обеих ноздрей. Сильвер же был слишком разгневан, чтобы обращать внимание да собственные ссадины.
Выхватив пистолет, он направил его на светлого эльфа.
— Довольно, — бросил он. — У меня нет времени с тобой танцевать.
Хранитель повел рукой, и невидимая сила вырвала из руки киллера оружие. Пролетев по воздуху, пистолет приземлился в дальнем углу. Сильвер озадаченно на него уставился. Его ошибка состояла в том, что он потерял драгоценные мгновения, раздумывая о том, в которую конечность Валлидратиса выстрелить.
— Следует играть по правилам, незнакомец. — Валлидратис улыбнулся и повел рукой. — Или ты думал, вся моя сила в игрушках?.. Сильвер мельком глянул на разбросанные амулеты.
— Ты идиот! — прорычал он, вытаскивая нож.
Киллер вновь бросился в атаку. Хранитель попытался отклониться, но в последний момент киллер перебросил нож в другую руку. Лезвие глубоко вошло в бедро светлого эльфа, коснулось кости. Валлидратис вскрикнул, рефлекторно потянувшись к источнику боли. Сильвер выпустил рукоять и, выпрямляясь, ударил эльфа в челюсть. Тот безжизненным кулем рухнул на пол.
Киллер усмехнулся и отряхнул руки. Затем прошел в угол, чтобы подобрать пистолет.
Подошли компаньоны, уставились на поверженного мага. Эйнита потянулась было к ножу, торчавшему из раны, однако Сильвер вовремя ее остановил.
— Погоди. Не хватало еще, чтобы он истек кровью.
Колдунья отдернула руку. Хугин шагнул вперед, бережно поднял стройное тело и взвалил на плечо. Темный эльф заклеил пластырем Хранителю рот, связал руки и обездвижил пальцы (вряд ли маг умел творить пассы пальцами ног, но и это было не исключено).
Киллер был доволен — теперь он ЗНАЛ, что эльфийская раса обречена на вымирание, независимо от того, удастся ли им пробудить Повелителя. Как известно, благородство натуры не имеет ничего общего с элементарным выживанием...
Ксур протянул ему рацию, пояснив:
— Это Мэт. Он тебя уже третий раз требует. Сильвер взял рацию.
— Да, Третий. Что случилось?
— Много чего, — буркнул хакер. — Пойди в сорок девятый номер. Там лежит мертвое тело, на голове у него очень странный аппарат. Он мне нужен.
— Хорошо. Это все?
— Все. Поспешите.
Сильвер сунул рацию в карман, принял у Эйниты автомат и двинулся в конец коридора. Что еще за фокусы? Какое тело?.. Киллер подошел к двери, и, не медля, двумя ударами выбил ее из проема. Затем сразу же отступил к косяку, осторожно заглянул внутрь. Внутри царила Тьма, даже окно было занавешено. Лишь на полу тускло светились разноцветные огоньки и небольшие экраны.
Рядом с портативным компьютером лежал матрас. На нем, в свою очередь, покоился эльф. Сильвер ступил внутрь комнаты и подошел к неподвижному телу. Никогда прежде ему не доводилось видеть разумное существо, убитое в киберпространстве. Глаза эльфа закатились, а из ноздрей тянулись две густые липкие полосы. Кровь даже не успела свернуться.
Его убил Робинс? Сильвер усмехнулся, почувствовав невольное уважение. Впрочем, изголодавшийся Мориарти наверняка не стоял в сторонке.
На голове мертвого эльфа действительно находился какой-то обруч. Он не был похож ни на троды, ни, тем более, на нейрошунты. Огоньки по диаметру обруча беспокойно мигали. Сильвер проследил взглядом за тонкими проводами, отходящими от пластиковой штуковины. К ноутбуку была подключена странного вида кибердека, в обтекаемых очертаниях которой было нечто хищное. Рядом лежал источник бесперебойного питания.
Потянувшись к разъемам, темный эльф отключил соединительный кабель, затем стянул обруч с головы мертвого эльфа.
— Извини, приятель, — прошептал он. — Тебе это уже не понадобится.
Сильвер вышел в коридор, подозвал Хугина и спрятал электронное хозяйство в опустевший рюкзак.
— Все, уходим, — сказал киллер, напоследок оглядевшись. — Да, прибраться бы здесь не мешало. — Он вынул из кармана рацию. — Эй, Третий! Твоя игрушка у нас. Прием.
Робинс ответил не сразу. Сильвер дважды повторил “Прием”.
Наконец голос хакера прорвался через полосу помех:
— Быстрее! У нас тут проблемы. Можете не прятаться, уже все...
Связь прервалась. Сильвер чертыхнулся и бросился к лестнице.

* * *

Робинс был близок к панике. Не самое лучшее ощущение, когда вокруг тебя неизмеримые пласты информации, однако страх продолжал давить на него холодной волной. Стоит лишь немного поддаться — и все, выбраться будет уже невозможно.
Вначале все шло как по маслу. Таблетки, выданные скрягой Сильвером, подействовали не хуже, чем обычно. Мэт слился с машиной и, испустив вопль радости, окунулся в виртуальную среду.
Их с Профессором задачей было отключать сигнализацию, а также, по мере необходимости, пресекать любые попытки связи с внешним миром. Хакеру показалось, что, по сравнению со штурмом виртуальных бастионов “Дзайгичиру”, это будет веселой прогулкой.
Вначале так оно и было. К киберпространству маги относились чрезвычайно пренебрежительно; защитные программы были устаревшие, еще девятого поколения. Мориарти, информационное тело которого являлось колоссальным, беспрестанно мутирующим боевым вирусом, с легкостью проломился через это подобие льда.
Отключить телефонную подстанцию также не составило труда. Еще в Университете имелась студенческая радиостанция, вещавшая в определенные часы. Вероятно, на территории были и автономные передатчики. Принимая это в расчет, Мориарти подключился к сканеру радиочастот и непрерывно слушал частоты полиции, медицинской помощи и пожарной охраны. Однако пресечь попытку такой связи они были не в силах (невзирая даже на наличие среди оборудования Крошки глушителя сигнала).
К сожалению, электрическая станция Университета была настолько древней, что у Робинса возникло подозрение, будто там также трудились несчастные зомби. Во всяком случае, ни единого компьютера там не было и в помине.
Но Сильвер дал насчет этого четкие распоряжения; отсутствие электричества, по его мнению, могло переполошить кампус гораздо сильнее полуночной стрельбы. Робинс попытался было возразить, что так они с Профессором сократили бы число вероятных противников. Темный эльф ответил на это убийственным доводом: эльфы делают отличные аккумуляторы, не говоря уже об автономных генераторах. Хакеру не оставалось ничего иного, кроме как признать его правоту. У местных операторов было время подготовиться к любым неожиданностям.
А потом появились кибермаги — как снег на голову. Их появление было столь неожиданным, что, казалось, даже демон был застигнут врасплох. Еще секунду назад они спокойно плавали в киберпространстве, а теперь были окружены дюжиной размытых силуэтов, у которых, судя по всему, намерения были далеко не дружелюбные.
То, что гости были кибермагами, Робинс понял сразу — по светлому мерцанию необычной защиты, по странным повадкам... по оружию, которым они пользовались. Маги без промедления набросились на демона, полностью игнорируя Мэта. То ли он, по их мнению, не заслуживал внимания, то ли они собирались разобраться с ним позже. Как бы там ни было, Робинс сразу же отлетел подальше и прицепился к какому-то неприметному массиву, чтобы оценить обстановку. “Влип, как вильсон”, — с горечью подумал он.
Фигурки кибермагов кружили вокруг демона, то и дело нанося удары белоснежными молниями. Мориарти по-прежнему находился в своей поддельной матрице — серой безликой посредственности, которые предоставляют клиентам большинство Сеть-кафе. Профессор метался из стороны в сторону, пытаясь достать юрких противников. Наконец ему это надоело.
Робинс усмехнулся. Сейчас начнется самое интересное.
Аура темной силы, окружавшая демона, разрослась во все стороны. Безликая матрица лопнула, разлетелась информационными обрывками под натиском невероятной мощи. Робинс понимал, что это значит — Мориарти перетаскивал свое тело в Сеть целиком, где его уже не будут стеснять никакие условности.
Кибермаги отлетели подальше, явно испуганные. По мнению Мэта, они были не слишком умны, если по собственной воле решились атаковать Высшего демона. Наверное, простые студенты...
Сгусток абсолютного Мрака стремительно приобретал очертания. Из аморфного облака вынырнули три пары длинных лап, показался скорпионий хвост. Лязгнув челюстями, Черная Смерть метнулся к ближайшему магу. Эльф даже не успел увернуться, когда его схватили когтистые лапы. По киберспейсу прокатился отчаянный вопль. Хвост демона щелкнул и вонзился в грудь жертвы, затрещала защита.
Робинс огляделся. События происходили в стороне от оживленных информационных трасс; немногочисленные посетители быстро удирали, обоснованно опасаясь за собственные души. Вряд ли легавые смогли бы противопоставить демону нечто, чего не было у кибермагов.
Мориарти пробился через защиту первого мага. Скорпионий хвост проник внутрь и впрыснул в матрицу яд — некий модифицированный вирус, рожденный темным гением Профессора. Матрица издала вопль и разлетелась на части. Демон успел поймать нечто, что находилось в самом центре, и жадно сомкнул на нем челюсти.
Остальные кибермаги тем временем осыпали Мориарти ударами. Черное тело демона лоснилось, отражая белые и синие вспышки; иногда молнии отклонялись от курса, а огненные шары взрывались, не достигая цели. Все эти удары были демону что слону комариные укусы. Однако и комары способны высосать слона, словно губку. Демон тратил слишком много времени на взлом магической защиты, — Белая магия не пускала его внутрь, — а потому не мог обороняться по всему периметру фронта.
Вздохнув, Робинс быстро провел мониторинг собственных систем и устремился в атаку. Его прежняя матрица — высокий господин с длинными когтями — сменилась черной торпедой. Набирая скорость, Мэт мчался вперед, рассекая информационные волны.
Столбцы цифр и новых сведений проносились перед мысленным взором. Место сражения походило на бурлящий котел; от невероятной концентрации магических сил мутировал даже стандартный софт.
Не замедляя хода, Робинс врезался в ближайшую матрицу.
Защитное заклинание оказалось не таким уж и сложным. Мэт отрастил на носу торпеды длинные щупы и прикрепил к заклятию небольшой черный сгусток. Эльф не успел опомниться, когда его защита разлетелась на куски. Почувствовав это, Мориарти метнулся к кибермагу, и тому стало уже не до коварной черной торпеды. С обычным софтом у демона не возникало затруднений — длинный хвост одним ударом проломил сверкающую оболочку; по киберпространству прокатился очередной вопль боли и ужаса.
Мэт почувствовал болезненный укол чего-то, что в повседневной жизни именовалось совестью. Прежде ему приходилось лишь воровать, скрытно похищать то, что не принадлежало ему самому. Теперь вот пришлось убивать. “Впрочем... они сами напросились”, — со злостью подумал хакер. Наркотический кайф продолжал бушевать в голове.
Эльфы продолжали бестолково кружить вокруг Мориарти, мелкие букашки на фоне черного гиганта. Утолив голод двумя эльфийскими душами, демон перешел от защиты к нападению. Алые молнии то и дело срывались с лап и хвоста Черной Смерти, и, хотя пробиться через защитные заклятия они не могли, Робинс чувствовал себя гораздо увереннее под этим прикрытием. Он наносил стремительные удары и тут же отступал. Остальное доделывал темный дух.
Расправившись таким образом с четвертым магом, хакер впервые заметил нечто странное. Картинка заметно отличалась от обычной, и дело тут было далеко не в магическом софте. Робинс присмотрелся к университетскому массиву — благодаря недавнему взлому он мог видеть его насквозь. Никто не пытался восстановить нанесенные повреждения, телефонная станция по-прежнему не функционировала. Тем не менее все до единого кибермаги погрузились в Сеть откуда-то с территории кампуса. Следовательно, коннект состоялся либо напрямую, посредством оптоволокна, либо же посредством сотовых.
Приблизившись к очередному эльфу, Робинс привел в действие сканеры. Динамика входа и сопоставления поражали своей частотой. У демона эти показатели просто зашкаливали, но ничего удивительного в этом не было — Мориарти являлся частью киберспейса. Кибермаги же не слишком от него отставали.
“Эх, — с завистью подумал Робинс, — такую технику да в умелые руки... Дело, определенно, было в кибердеках. Если бы им с Мориарти противостояли настоящие профессионалы, последствия этой стычки были бы непредсказуемы”.
Хакер заложил крутой вираж и врезался в бок светлого эльфа. Черные щупальца уничтожили защитное заклятие. Прежде чем убраться восвояси, Мэт лихорадочно определил точное местонахождение входа. Почему-то он не удивился, когда оказалось, что все ниточки тянутся к гостинице для приезжих магов.
Демон продолжал жрать души. Зубатые челюсти без устали лязгали, глазницы полыхали злым алым огнем. Робинс его даже немного побаивался — в своем безликом сером обличье темный дух выглядел намного безопасней.
Наконец все было кончено. О жестокой схватке напоминали лишь плавающие в пустоте информационные клочья. Ничто не говорило о том, что еще несколько секунд назад здесь полыхали разноцветные молнии, а киберспейс бурлил от перенасыщения магией.
Хакер, не в силах поверить, огляделся. Конечно, им противостояли далеко не настоящие маги — какие-нибудь недоучки, прослушавшие один-единственный курс, — но и это было выдающимся достижением. Об этом сражении наверняка сложат легенды.
— Молодец, — прогрохотал темный дух. — Ты мне помог.
Робинс вздрогнул и поглядел на приближающегося гиганта. Ему потребовалось приложить известное усилие, чтобы не отодвинуться в сторону.
— Нужно связаться с Первым, — буркнул он.
Это оказалось далеко не так просто. Сильвер, как оказалось, в это же время пытался в буквальном смысле поколотить Хранителя. Судя по унылому голосу Ксура, на данный момент успехи были неважные. “Но почему не пристрелить? — недоумевал хакер. — Не насмерть, конечно...”
Наконец киллер ответил. Едва хакер успел договорить последнее слово, как в обозримом пространстве появилась новая угроза.
Мориарти обеспокоился еще загодя. Черный гигант прижал лапы к туловищу и принялся нервно оглядываться. Темная аура вновь разрослась, ощупывая киберпространство.
Робинс обернулся и увидел, как Зверь Света величаво выплывает из-за дальних массивов. Киберспейс оплывал, сворачивался складками вокруг гибкого белого тела. Зрелище было подобно лучу мощного прожектора, пронзившему Ночь.
Белая магия пронеслась мимо Мэта горячей волной. Зверь, как и Мориарти, являлся воплощением Силы. Его гигантская матрица походила на гибкую змею с треугольной головой. Голубые глаза искали цель.
Демон испустил протяжный, глухой рык. Аура концентрировалась вокруг него густыми черными клубами. Алые глазницы полыхали лазерным пламенем. Расправив крылья и прижав лапы к туловищу, Мориарти устремился в атаку.
Робинс хотел было его остановить, крикнуть хоть что-то, но в последний миг передумал. Отлетев в сторону, он вновь присосался к неприметному массиву, рекламирующему дешевую косметику. Кайф стремительно выветривался из его головы по мере того, как два духа сближались, готовясь к схватке. Это была битва гигантов. Слабый человечек вновь остался не у дел.
Казалось, демон и Зверь стояли на месте. Киберспейс менялся, пугливо сжимался перед двумя огромными монстрами. Робинс огляделся и не заметил вокруг вообще никого. Подобное на верхних уровнях он видел впервые. Если легавые и прибыли по вызову, они наверняка сочли за лучшее убраться подобру-поздорову. На разборки сверхъестественных существ их юрисдикция не распространялась.
Вот гиганты схлестнулись. Хакер завороженно наблюдал, как демон обхватил белого змея тремя парами лап. Когти полыхнули зеленым, пытаясь прорваться через толстую шкуру. Зверь взревел и, изогнувшись всем телом, попытался достать Мориарти разинутой пастью. Не удалось. Демон продолжал терзать безногое туловище, под когтями мелькали зеленые молнии. Зверь вновь завопил. Его глаза вспыхнули, исторгая два синих луча. Оба вонзились в черную ауру, окутывающую демона. Мориарти попытался отодвинуться в сторону, не разжимая хватки.
Робинс понимал далеко не все из происходящего. Очевидно было одно — внешняя часть, интерпретируемая его кибердекой в понятные образы, имела крайне мало общего с тем, что происходило на самом деле. Информационные формы жизни пытались уничтожить друг друга, но, поскольку каждый был лишен физической формы, борьба шла иными средствами.
Мэт даже представить не мог, какие ресурсы схлестнулись в этом поединке. Демон успел полностью перетащить себя в киберспейс, а потому задействовал не одну сотню машин, подключенных к Сети — без ведома хозяев, разумеется. Это же относилось и к Зверю. Каждый гигант прощупывал защиту противника, защищался сам и одновременно создавал боевые вирусы, не имеющие аналогов в мире. Последствия этой битвы еще не скоро утихнут в киберспейсе. Десятки перегоревших компьютеров были сущим пустяком по сравнению с информацией, которую уничтожат останки выживших вирусов...
Наконец белому змею удалось стряхнуть с себя демона. Разинув пасть, Зверь помчался навстречу темному духу. Тот поднял хвост и встретил его ярко-красным лучом. Змей вильнул в сторону и захлопнул пасть. Длинный хвост на излете ударил Мориарти, но тот успел уцепиться за него передними лапами. Вновь сверкнули зеленые молнии.
Совершенно некстати на связь вышел Сильвер, без обиняков заявив, что заполучил игрушку. Робинс, увлеченный невиданным зрелищем, пропустил сообщение мимо ушей. Неугомонный эльф трижды сказал “Прием”.
— Быстрее! — раздраженно рявкнул Мэт. — У нас тут проблемы. Можете не прятаться, уже...
“...слишком поздно для игр”, — хотел было закончить хакер, отключая связь. События приняли слишком серьезный оборот. Если один из кибермагов успел призвать Зверя, с тем же успехом он вполне мог вызвать легавых. “Тем не менее — размышлял Мэт, — паниковать было рано. Не исключено, что Зверь пришел на поводу любопытства, привлеченный сильными всплесками магии...”
Робинс вновь сосредоточился на схватке кибердухов. Похоже, Мориарти мало-помалу брал верх. Зеленые молнии — должно быть, какой-нибудь особо изощренный вирус — сверкали все чаще.
Во всяком случае, Мэт был уверен, что демон с удовольствием избежал бы этих разборок, если бы только светлый дух сам не лез на рожон. Но в тот момент, когда демон возвращался в блок памяти, он был особенно уязвим. Отступать же Мориарти не привык. “К тому же, — сообразил Робинс, — бегство могло ухудшить ситуацию; возможно, Зверь этого и добивался”. Как бы там ни было, хакер даже не пытался всерьез анализировать поступки сверхъестественных существ. Он общался с Профессором уже довольно долгое время, однако по-прежнему не мог понять, как устроены его мозги (или, по крайней мере, то, что их заменяло).
Противники продолжали обмениваться ударами. Наблюдая за тем, как они удаляются от первоначальной точки, Робинс постепенно возвращался мыслями в иную реальность — ту, что осталась где-то по ту сторону. Время от времени оттуда доносились бестолковые голоса, а еще там осталось его бренное тело, от которого, как ни крути, избавиться пока не представлялось возможным. “Будет не очень приятно, — размышлял Робинс, — если Сильвер сорвет злость на этом вместилище мудрости...”
Хакер вынырнул на поверхность и подключился к локальной сети Крошки. Почувствовать вокруг себя бронированную мощь, напичканную электроникой, было чрезвычайно приятно. Он нащупал бортовые камеры и выглянул наружу. Обзор составлял триста шестьдесят градусов, разрешение было выше всяческих похвал. Тем не менее все, что Робинс увидел, было темной пустой улицей, по которой ветер гнал палые листья. Одна из камер демонстрировала его собственное тело, лежащее на кресле в бессознательном состоянии, — тощая, уязвимая марионетка.
Мэт потянулся дальше и нашел аппарат управления, спрятанный в недрах бортового компьютера. Хакер будто оказался в тесном, уютном коконе, в котором все было под рукой. Издав воображаемый смех, он включил зажигание.
Мотор покорно взревел.
Робинс попытался сдвинуть с места свое новое тело, казавшееся таким большим и неповоротливым. Покрышки взвизгнули, машина быстро устремилась в указанном направлении. Мэт было притормозил, но затем (какого черта?!) вновь прибавил газу. Бензин плескался в его огромном желудке; мотор стучал, словно сердце. Поршни загоняли горючую кровь внутрь желудочков, где ей предстояло вспыхнуть и превратиться в удушливый газ, чтобы вытолкнуть поршни обратно. Робинс чувствовал даже тихую ярость аккумуляторов — его новой печени.
Свернув к воротам, Мэт вильнул и остановился. Забавная картина привлекла его внимание.
Сильвер и прочие компаньоны — обе группы — что было мочи мчались к воротам, отстреливаясь на ходу от кого-то невидимого, преследующего их по пятам. Хугин тащил на плече стройное тело, выглядевшее мертвым, словно полено.
Робинс потушил фары и остановился в тени. Дверные замки коротко щелкнули, повинуясь мысленному импульсу. Наблюдая за бегущими, хакер остро пожалел, что Сильвер не додумался оборудовать Крошку еще и бортовыми орудиями. Эльфов он не видел, зато все шестеро компаньонов, включая шефа, выглядели первоклассными мишенями. Подумав об этом, Мэт озадачил самого себя вопросом, на который не смог найти ответа.
Конечно, киллер всех здорово достал. Да и вообще, в его обществе хакер всегда чувствовал себя неуютно. Но, с другой стороны, темный эльф практически стащил его со скамьи подсудимых. Невзирая на то, что последовавшие за этим события могли обрадовать разве что умалишенного, Мэт был ему благодарен.
Вдруг объективы обожгла белая вспышка, в которой скрылся административный корпус. Следом ударил гром взрыва. Древнее здание, пропитанное традициями, разлетелось булыжниками и обломками балок.
Робинс в восхищении вскрикнул. Несомненно, почерк Хугина. Великан-людоед наконец-то смог позволить развернуться своим огнеопасным талантам. Внутри здания, скорее всего, никого не было, однако взрыв послужил отличным отвлекающим маневром. Традиции горят хорошо.
Наблюдая за пляской желтого зарева, Мэт слегка приуныл. Теперь ко всем их преступлениям, во время перечисления которых неподготовленный судья бы просто охрип, прибавился еще и террористический акт. “Впрочем, — решил хакер, — принципиального значения это не имело. Впервые после окончания войны их судили бы как преступников международного масштаба”.
Вздрогнув от неожиданной вибрации, Робинс вернулся к насущному. Компаньоны забирались внутрь машины с резкостью грешников, совершивших побег из Преисподней. Не дожидаясь, пока они рассядутся, Мэт рванул с места. Покрышки взвизгнули, оставляя на асфальте черные полосы. Компаньоны повалились на кресла.
Робинс счастливо рассмеялся.

* * *

Сильвер выскочил из гостиницы и потрусил через кампус в обратном направлении. Что, интересно, там еще случилось? “Можете не прятаться, уже...” Об остальном можно было только догадываться. Слишком поздно?.. Приехала полиция?.. Все кончено?.. Продолжать расспросы не имело смысла. Возможно, это было все, что Робинсу ПОЗВОЛИЛИ сказать. Возможно, в данный момент они с Профессором делали в Сети нечто важное. Но, если хакер порекомендовал “Быстрее!”, не все еще было потеряно.
Как бы там ни было, темный эльф торопился увидеть все своими глазами. Притормозив, он дождался компаньонов. Невзирая на груз, Хугин бежал одним из первых, наравне с вервольфом. Ксур замыкал кавалькаду, приноравливаясь к темпу Эйниты.
Сильвер огляделся, втянул ноздрями ночной воздух Все вроде бы казалось спокойным, никто не выскакивал из засады, не сверкали полицейские мигалки. Киллер не видел и не слышал никого, кроме своих неповоротливых спутников. Впрочем, очень многие также не сумели распознать его присутствие вовремя — давным-давно, в далеком Торменторе.
Темный эльф направился прямиком к воротам. Он всегда считал, что для хорошей конспирации никогда не бывает поздно, но в данном случае, — независимо от того, что там приключилось в Сети, — хакер был прав. Если Валлидратис не сумел остановить их в гостинице, вряд ли эльфийские маги попытаются сделать это теперь.
Свернув к очередному корпусу, киллер в очередной раз понял, что никогда не следует недооценивать дилетантов. В особенности глупость, присущую всем без исключения расам.
Возле одного из учебных корпусов собралась порядочная толпа. Серые мундиры охранников были в меньшинстве, лишь изредка прореживая скопище тел. Даже не глядя на бледные лица, Сильвер сразу же понял, что профессионалами здесь и не пахнет. Достаточно было лишь приглядеться к их манере держаться, в которой отсутствовал даже намек на хищную грацию. Впрочем, удивляться также не следовало: Университет готовил магов, а не профессиональных убийц.
Большинство эльфов было не старше тридцати лет — сущие дети по эльфийским меркам. Многие выглядели весьма возбужденными, им явно не терпелось ввязаться в драку. “Возможно, один из убитых охранников все-таки успел с кем-то связаться, — думал киллер, — или же студентов пробудили от крепкого сна слишком громкие выстрелы”. Они что-то бурно обсуждали; картина будто сошла с какого-нибудь революционного полотна. Очевидно, студенты решали, кому надрать задницу в первую очередь.
Сильвер остановился как вкопанный, но на этот раз было слишком поздно. Неописуемый шум, издаваемый компаньонами, помешал ему избежать столкновения — для этого требовалось лишь немного углубиться в парк, окружающий кампус.
Двое студентов одновременно заметили стройную фигуру в черном облегающем костюме. Хугин с Карнажем вынырнули из-за угла немногим позже, проигнорировав напряженную позу темного эльфа. Эльфы разразились ликующе-агрессивными воплями.
— Бегом, — сказал Сильвер, показав направление.
Дождавшись, когда тролли и Эйнита его опередят, он припустил следом. Студенты-маги с криками мчались по пятам. Не замедляя темпа, киллер обернулся и одной длинной очередью скосил сразу четверых эльфов, благо те даже не догадались рассыпаться в стороны. Впрочем, ранние потери нисколько не остудили горячие головы. Всего их там было около трех десятков.
Сильвер вздрогнул и непроизвольно пригнулся, когда вслед им прозвучали пистолетные выстрелы. Стреляли четверо — видимо, те самые обладатели серых мундиров. Поскольку и компаньоны, и преследователи успели углубиться в парк, большинство пуль просто застревало в древесных стволах. Однако киллер приложил известное волевое усилие, чтобы по-прежнему оставаться в хвосте кавалькады.
Обернувшись, он убедился в том, что расстояние между ними и студентами не спешит сокращаться. Звуки близкой стрельбы открыли компаньонам второе дыхание. Несмотря на ситуацию, киллер нашел, что молоденькие эльфы смотрелись на редкость забавно. Высокие худые силуэты косолапо бежали между древесных стволов, многие спотыкались и падали (по всей видимости, это были отличники). С другой стороны, даже достаточное количество дилетантов способно в конце концов одолеть опытных диверсантов
Стоило лишь киллеру об этом подумать, как искусственный лес осветила холодная синяя вспышка. С необдуманной поспешностью Сильвер обернулся и тут же сощурился от рези в глазах — прямо на них мчалась синяя хвостатая комета, рассыпая вокруг клочья искр. Огненный монстр отделился от группы наиболее неповоротливых студентов и устремился вперед. Киллер заметил, что комета коварно огибает встречающиеся на пути деревья.
Эйнита обернулась, выкрикнула какую-то фразу и взмахнула рукой. Боевое заклятие разбилось о прозрачную стену в нескольких метрах от бегущего Сильвера; парк озарила ослепительная вспышка. Колдунья пошатнулась, но, скривившись, что-то яростно крикнула. С тонких пальцев сорвалась темно-синяя молния и, мелькнув в Ночи, угодила в самую гущу преследователей. Те вскрикнули и бросились врассыпную. Темный эльф с удовлетворением заметил на земле два неподвижных тела, застывших в неестественных позах.
Однако успех отнюдь не окрылил молодую колдунью. Эйнита заметно сбавила темп, стала спотыкаться все чаще, наконец Хугину пришлось взять ее под руку. Сильвер понял, что у человеческой самки, скорее всего, не осталось сил даже на простую защиту, последние силы были израсходованы на гневную вспышку.
Пистолеты по-прежнему палили вразнобой. Студенты отстали, но все же не настолько, как хотелось бы темному эльфу. Все они были беспомощными дилетантами, а потому сильно пожалеют, что не легли спать этой ночью. Достав гранату, киллер сорвал чеку. Лес осветила очередная вспышка, на этот раз желтая. Двое эльфов вышли из игры без единого вопля.
Усмехнувшись, Сильвер поднял автомат. Против ожиданий, ни одна из пуль не достигла цели, завязнув в искрящемся воздухе. Это походило на защиту Хранителя, а потому чрезвычайно расстроило Сильвера. Юнцы учились слишком быстро. Киллер окончательно отбросил идею остановиться и принять бой. Неизвестно, какие еще магические штучки оставались у них в запасе помимо защиты, что уже было немаловажно. Кроме того, они лучше ориентировались на местности, а также не испытывали дефицита во времени. Сильвер ускорил темп.
Чтобы снять напряжение, он бросил вторую гранату. Одного из эльфов осколки зацепили на излете (если только тот не споткнулся о древесный корень), остальных защитила магия Света. Впрочем, это уже не имело значения. Завидев впереди широкие просветы между стволами, темный эльф хищно оскалился.
Нагнав Эйниту и Хугина, киллер махнул рукой, привлекая их внимание. Хугин кивнул и достал свободной лапой миниатюрный передатчик. Радиоволны разлетелись в разные стороны, и за какие-то мгновения приказ достиг назначения. Детонаторы без колебаний уничтожили самих себя, вызвав тем самым необратимую цепную реакцию.
Земля под ногами вздрогнула, с деревьев осыпались сухие листья. От взрыва заложило уши. Горячий ветер ударил в спину, Сильвер едва устоял на ногах. Пыль и крохотные осколки древних камней царапали кожу. Киллер оглянулся и не смог сдержать счастливой улыбки — сбылась одна из его самых заветных грез. В конце концов, даже если до Повелителя ему не добраться, светлые родственники запомнят этот визит надолго...
Студенты безнадежно отстали. Большинство остановились и, распахнув от изумления рты, наблюдали исходящую жаром картину. Что и говорить, не каждый день доводится видеть, как горит alma mater. Все разом позабыли как о диверсантах, так и о Хранителе, которого те уносили с собой.
Административный корпус был разрушен до самого фундамента, древняя кладка разлетелась на многие метры. Огненный шквал бушевал меж стропил и останков несущих стен. Если что-то внутри и уцелело, оно находилось в глубоких подземельях. Все бумаги — учебные планы, ведомости, книги и прочие носители информации, обеспечивающие учебный процесс, — исчезли в огне.
Ксур и Долтур невольно оглянулись и сразу же замедлили ход. Темный эльф прикрикнул на них и приказал не снижать темпа. Он уже видел черный силуэт Крошки, стоящий напротив ворот. Вокруг машины никого не было, что внушало определенную надежду. Караулка также маячила пустым скворечником. Если это и была ловушка, эльфы прятались внутри, больше негде. Сильвер был уверен, что справится с таким количеством, даже не вспотев.
Короткой автоматной очередью он разорвал цепь, сковывавшую створки ворот. Как ни странно, никто не выскочил из-за забора. Темный эльф метнулся к машине, открыл дверь и осторожно заглянул в салон. Пусто, если не считать Робинса, разлегшегося в разложенном кресле. Киллер пропустил компаньонов, вошел следом и захлопнул дверь. Крошка без предупреждения рванула с места. Темный эльф, чтобы не упасть, схватился за спинку кресла. Такая езда была не в привычках обстоятельного демона.
— Эй, кто за рулем? — буркнул киллер.
— Я, — донесся из динамиков синтезированный голос. — Ваш покорный слуга.
— А где Профессор? — спросил Сильвер, усаживаясь в кресло.
— Пытается надрать кое-кому задницу.
— Поосторожней, — велел киллер, — что-то я не припомню, чтобы ты хвастался умением водить машину.
— А я и не умею, — хохотнул Робинс. — Здесь, в кибере, это не требуется. В свое время я с ума сходил от таких симуляторов...
— Понятно, — оборвал его киллер. — Сосредоточься на дороге. Не забывай, что везешь и собственное тело.
Оглянувшись, Сильвер бросил прощальный взгляд на пылающие останки административного корпуса. На один-единственный взрыв Хугину понадобился весь запас взрывчатки, что он тащил в рюкзаке. Темный эльф и сам не знал, почему он разрешил огру устроить весь этот фейерверк, однако ничуть о том не жалел.
“Похоже, выбрались”, — пронеслась тусклая мысль.
Компаньоны устало оплывали в креслах. Хугин успел бережно положить Хранителя на пол в проходе между кресел; эльф не подавал никаких признаков жизни. Эйнита сидела без движения с закрытыми глазами. Вервольф облизывал морду, заляпанную эльфийской кровью, не предпринимая попыток сменить обличье. Тролли вцепились в автоматы и довольно скалились.
Что же касалось того, кто в данный момент трудился на ниве всеобщего блага, — Робинс был неотличим от свеженького, опрятного трупа. Веки плотно зашторены, нейрошунты торчат из разъемов. Огоньки кибердеки спокойно мигают. Сильвер знал, что ни одна мышца не дрогнет на безмятежном лице, даже если хакеру угрожает смертельная опасность.
— Ого, у нас хвост! — в детским восторгом заявили динамики.
Киллер быстро оглянулся. Действительно, из-за поворота выруливали два автомобиля. Оба — большие внедорожники эльфийского производства. Как правило, у полиции не хватало денег на столь мощные машины. Темный эльф с досадой признал, что от такой погони будет непросто уйти даже Крошке, невзирая на разницу в количестве лошадей под капотами, черный монстр был много тяжелее.
Второй внедорожник занесло, но первый продолжал мчаться вперед. Кто-то опять принялся палить из пистолета. Сильвер усмехнулся. Эта пустая трата патронов еще раз подчеркивала, насколько безнадежны их преследователи. Тем не менее с погоней требовалось что-то срочно решать.
Киллер привстал и поглядел через лобовое стекло. Дорогу обступили газоны и заасфальтированные подъезды к невысоким домам. Робинс выбрал не самый удачный маршрут — улица петляла, изобиловала перекрестками и даже “лежачими полицейскими”, на которых все содержимое салона хорошенько протрясло. Даже невзирая на длину Крошки, разогнаться здесь было весьма проблематично.
Эльфийские машины приближались.
Сильвер понял, что на этот раз сбежать не удастся. Стрельба могла переполошить весь городок, да и сама погоня, рано или поздно, привлечет внимание местной полиции. Кроме того, киллер не собирался оставлять свидетелей. Эти дилетанты заслужили, чтобы им преподали первый и последний урок: никогда не следует садиться на хвост бронированному автомобилю, битком набитому матерыми профессионалами.
Синяя вспышка привлекла внимание Сильвера. От первого внедорожника отделилась очередная комета, озарившая улицу холодным сиянием. Должно быть, многие горожане, проснувшись, спросили друг друга о том, что это было.
Комета мчалась вперед, щедро рассыпая искры. Робинс вильнул в сторону, но боевое заклятие повторило маневр. Синий хвост задел кузов, что-то взорвалось, и Крошку ощутимо тряхнуло.
Компаньоны словно по команде взглянули на Эйниту — та по-прежнему сидела без движения. Такие пустяки, как близость враждебной магии, уже не могли впечатлить некромантку. Следовательно, на защиту рассчитывать также не приходилось. “Только самонаводящихся заклятий не хватало”, — со злостью подумал киллер.
Отбросив автомат, он метнулся к дальнему тайнику. В его металлическом чреве, выложенном войлоком, лежали наиболее дальнобойные игрушки. Сунув ручной пулемет в лапы Ксуру, Сильвер метнулся к двери. Руки привычно навинчивали гранату на тупорылый ствол. Тролль же, недоумевая, таращился на грозное оружие, очутившееся у него на коленях.
— Идиот! — прошипел темный эльф. — Заряжай!
Вздрогнув, гангстер поднял затворную раму. Долтур тем временем тянул из тайника длинную ленту, способную выкосить целую роту. Устройство пулемета, определенно, было знакомо обоим (Сильвер бы удивился, если бы дело обстояло иначе).
— Мэт! — позвал киллер. — Езжай потише! Когда скажу, притормози!
— Понял.
Темный эльф открыл дверь и, ухватившись за ручку, выглянул наружу. Холодный воздух ударил в затылок, глаза защипало. Эльфы, оживившись, вновь достали пистолетики. Пули свистели где-то рядом, большинство даже не попадало в Крошку.
Сильвер поднял гранатомет и прицелился.
— Мэт, давай!
Машина притормозила. Киллер покачнулся, однако прицела не сбил.
Внедорожник стремительно приближался. Киллер ждал.
Наконец эльфы заметили, ЧТО находилось в руках у диверсанта. Водитель предпринял судорожную, равно как и бездарную попытку увернуться, увеличивая тем самым площадь поражения.
Сильвер нажал на спусковой крючок. Граната сорвалась со ствола, за какие-то мгновения преодолев расстояние, отделявшую Крошку от цели.
Внедорожник окутался желтым облаком. Тяжелую машину оторвало от земли, обрывки корпуса разлетелись во все стороны. Чуть позже грохнул второй взрыв — бензобак. Как ни странно, второй внедорожник лихо обогнул покореженные останки и продолжил погоню. Это говорило о том, что внутри находились полные кретины... либо же о том, что у кого-то их них было наготове какое-нибудь особо мощное заклятие.
Бросив гранатомет на кресло, Сильвер потянулся к пулемету. Тролли услужливо подали тяжелую игрушку. Киллер снял предохранитель, передернул затвор (зловещее “клац!”), и вновь выглянул наружу. Чтобы не выпасть, ему требовалось за что-то держаться, а пулемет весил слишком много для левой руки.
— Держите меня! — крикнул он.
Ксур тут же схватил его когтистой лапой за пояс. Ощущение оказалось не из приятных, но выбирать было не из чего. Направив ствол на внедорожник, он вдавил гашетку, благо особо целиться не требовалось. От грохота вновь заложило уши. За несколько секунд пули изрешетили радиатор, капот и добрались до лобового стекла. Очевидно, эльфы пригнулись, потому как автомобиль вильнул, но продолжал ехать вперед. “Либо же нога трупа, — усмехнувшись, подумал киллер, — продолжала давить на педаль”.
Как бы там ни было, он продолжал стрелять. Пулемет содрогался в его руках, словно живой. Ствол выплевывал раскаленную смерть. Желтая лента стремительно втягивалась под затворную раму; гильзы непрерывным потоком летели куда-то во Тьму.
Наконец что-то внутри внедорожника ухнуло, из-под капота забили тугие струи пара. Машина вильнула, ткнулась бампером в фонарный ствол и взорвалась. Языки пламени алчно набросились на беззащитную жертву. Если кто-то внутри и уцелел после расстрела в упор, взрыв размазал их останки по раскаленному металлу.
Сильвер опустил пулемет и захлопнул дверь.
— Ксур, можешь меня отпустить. А ты Мэт, прибавь газу.
Тролль послушно разжал когтистую лапу. Крошка увеличила обороты и помчалась вперед.
Компаньоны (за исключением Эйниты и Робинса) таращились на темного эльфа, державшего в руках грозное оружие. Из ствола курился сизый дымок. Адреналин продолжал бушевать в крови киллера, в голове появлялись неожиданные мысли. Убийство эльфов было похоже на секс в костюме химической защиты — он даже не видел лиц своих жертв. По сути, это было даже не убийство — так, тренировка.
Киллер продолжал стоять без движения, разглядывая компаньонов. Эти существа сделали все, что от них требовалось. Вот он — отличный шанс отблагодарить их за компанию во время долгой дороги.
Тряхнув головой, Сильвер выбросил из головы эти мысли. Задержал дыхание, дожидаясь, пока сгорит избыток гормонов. Все далеко не кончено. Им еще предстоит отыскать третий Ключ, да и подъем по гравитационному колодцу внушал опасения. К тому же было бы непрофессионально палить из пулемета в закрытом салоне. Он еще подумает над этой проблемой; все, что нужно, он сможет сделать и после того, как они вернутся с орбиты. Киллер усмехнулся — если, конечно, в этом еще будет потребность.
Компаньоны настороженно наблюдали за своим командиром.
Наконец, приняв решение, он прошел между кресел и бережно спрятал оружие обратно в тайник. Закрыл крышку и опустился в кресло. Он слишком устал, хотелось спать. Дома, в Торменторе, в таком напряженном графике он работал лишь в далекой юности. Определенно, было бы неплохо перекусить.
— Господин Сильвер... — Ксур кашлянул. — Мы с напарником хотели бы поблагодарить вас за то, что вы спасли наши жизни... Спасибо вам большое.
Темный эльф скосил глаза и поглядел на неподвижного Хранителя.
— Пустое, — сказал он. — Не стоит благодарностей.
Гангстер с облегчением кивнул.

Предыдущая страница 30 Следущая страница


31 Александр Романовский

Несколько секунд спустя Мэт Робинс вернулся в объективную реальность. Тело его судорожно вздрогнуло, глаза распахнулись, а туловище стремительно приняло вертикальное положение. Проморгавшись, человек потянулся к нейрошунтам.
Сильвер поглядел в направлении пустой кабины.
— Скажи-ка мне, кто ТЕПЕРЬ за рулем?!
— Профессор, — ответил Робинс, извлекая из разъема первый шунт. — Он вернулся. Интересно, целиком?..
На мониторе всплыла знакомая клыкастая морда.
— Именно так. Куда едем, шеф?
— За город. Как можно дальше и без нарушений. — Сильвер пригляделся к двухмерному изображению. Угадать по нему какие-либо мысли или эмоции не представлялось возможным. — Мэт говорил, были неприятности. Все в порядке?
— Лучше некуда. — Зубастая пасть распахнулась. — Кое-кто посмел явиться на вечеринку без приглашения, и мне пришлось заняться его воспитанием. Если хочешь знать, это был Зверь Света.
Глаза Сильвера широко распахнулись:
— Ты его убил?!
— К сожалению, нет. Но потрепал изрядно.
— Где та штука, — встрял хакер, — которую я просил принести?
— В рюкзаке, — ответил Сильвер. — Достань.
Робинс поднялся с кресла и с опаской перешагнул через тело Хранителя. Жадно вцепившись в рюкзак, он извлек оттуда одежду Карнажа, несколько невостребованных детонаторов, а также кибердеку, снятую с мертвого эльфа.
Глаза хакера горели, словно у ребенка, заполучившего долгожданную игрушку. Пальцы скользили по гладкому корпусу, трогали кнопки, ощупывали толстый обруч.
— Как, интересно, она открывается?
— Лучше не трогай, — посоветовал Сильвер. — Не исключено, что это какая-нибудь секретная разработка. Такие штуки имеют привычку взрываться в самый неподходящий момент. Верно, Хугин?
Огр многозначительно кивнул.
Робинс поглядел на них с сомнением, но кибердеку отложил.
— Как, в таком случае, — буркнул он, — я смогу с ней работать?.. Надо бы проверить на ком-то...
— На нем и проверишь. — Киллер кивнул в сторону Валлидратиса. — Он жив, поэтому Профессору придется выполнять свое обещание.
— Как нечего делать, — усмехнулся демон. — Я разговорю этого умника.
— Вот и отлично.
Темный эльф поглядел на Карнажа. Тот опять принялся выворачиваться наизнанку. Это зрелище, как обычно, перебило всякое желание ужинать.

* * *

Валлидратис проснулся в странном месте, где ему никогда доселе не приходилось бывать. Если бы он не знал, как выглядит Преисподняя, то решил бы, что очутился именно там.
Красные стены смыкались над головой. Создавалось впечатление, будто пористый материал, из которого они сделаны, биологического происхождения. Стены едва заметно дрожали, будто где-то неподалеку пульсировало огромное сердце... либо же все это помещение и являлось таковым. Под прозрачным эпидермисом виднелись толстые артерии, по которым, казалось, струилась сама Тьма.
К стенам были прикованы обнаженные эльфийки — не менее дюжины. Хранитель не видел их лиц, только затылки. Густые золотистые волосы были аккуратно связаны в тугие пучки. Взгляд Хранителя сместился ниже, фиксируя длинные кровоточащие раны на спинах, ногах и ягодицах. Нежная белоснежная кожа была нещадно исхлестана, порой крест-накрест.
Гнев поднялся в груди Валлидратиса горячей волной. Приглядевшись, он понял, что длинные разрезы на бледной коже стремительно затягивались. Кровь испарялась, втягивалась в поры, не оставалось даже рубцов. Стоило ему это понять, как Тьма в противоположном конце пещеры расступилась.
Черный бич щелкнул, с поразительной точностью полоснув по спине одну из эльфиек. Та содрогнулась, болезненно вскрикнула и вновь обмякла. Белая кожа, на которой не осталось было ни единого шрама, лопнула и вновь кровоточила. Разрез доходгл от лопаток до самых ягодиц.
Валлидратис стиснул кулаки. Голова его повернулась в ту сторону, куда втянулся черный бич. Гнев нарастал, терзал сердце огненными пальцами. Боги, что это за место?..
Тьма клубилась вокруг огромного черного трона, который, казалось, был вырезан из одного куска мрамора. У подножия, словно послушные собаки, возлежали две чернокожие женщины. На голове каждой красовались острые длинные рожки.
Взгляд Хранителя поднялся выше. На холодном твердом камне восседала огромная фигура, закутанная в черное. Большую голову венчала зловещего вида корона. Длинный бич, собранный кольцами, незнакомец держал в левой руке. Правая спокойно лежала на блестящем подлокотнике. В черном провале капюшона клубилась Тьма.
— Кто ты? — спросил Валлидратис, удивившись испугу в собственном голосе.
Черная фигура молчала. Это разгневало и в то же время позабавило эльфа.
В конечном итоге не имело значения, что за тварь восседала на троне. Возможно, это и впрямь была Преисподняя — какой-нибудь дальний уголок, куда попадали особо знаменитые грешники. Теперь же Хранитель считал себя таковым — после того, как не смог защитить себя; не смог защитить кристаллосхему. “Возможно, — думал Хранитель, — я сошел с ума, а монстр на троне — воплощение моей паранойи”. Этот вариант являлся еще более правдоподобным, нежели первый.
Как бы там ни было, Валлидратис привык давать отпор противникам — существовали ли те в объективной реальности либо были порождены его же подсознанием.
Пальцы эльфа мелькали в быстром танце. Когда пришел нужный момент, он выкрикнул заклинание — так нажимают на спусковой крючок. Маны здесь было предостаточно, Хранитель чувствовал, как она клубится вокруг его тела. Волна энергии должна была ударить в грудь черного монстра, размазать его по холодному трону...
Но не случилось ничего из того, что ожидал светлый маг.
Обладатель зловещей короны расхохотался.
В следующую секунду бич ожил. Протянувшись из Тьмы, тонкий кончик хлестнул по пальцам Хранителя. Эльф вскрикнул и с изумлением уставился на окровавленные руки.
— Глупец! — сказал черный монстр; голос гулко разнесся по живой пещере. — Думал, что сможешь одолеть меня каким-то заклятием?.. ЗДЕСЬ у тебя нет даже защиты. ЗДЕСЬ ты совершенно бессилен.
Валлидратис незамедлительно попробовал создать защиту. Тщетно.
— Где я? — устало спросил он.
— Полагаю, бессмысленно утверждать то, что ты очутился в Аду. — Тьма расхохоталась. — Когда-то ты был профессионалом; как выглядит Преисподняя, тебе должно быть известно. Ты находишься внутри меня, в моем теле, в моем конструкте. Это место гораздо уютнее, чем бесконечная пустая равнина, по которой бредут неприкаянные души — ты не находишь?.. Это своего рода индивидуальный Ад, твой личный филиал. Я могу терзать тебя здесь сколько угодно, пока мои помощники кормят тебя снаружи глюкозой...
Неожиданная догадка обожгла мозг Хранителя.
— Вот оно что...
Он огляделся, окинул пещеру новым взглядом. Поднял руки, поглядел на себя. Теперь он замечал многое из того, чего не заметил прежде. Он не находил мелких деталей, к примеру — шрама на большом пальце правой руки. Заметил, что на нем надета другая одежда, нежели та, которую он надевал этой ночью. Штаны и рубашка были в черно-белую полоску. Одежда узника.
Валлидратису приходилось бывать как в киберспейсе, так и в конструктах реальности. Однако та картина, что он наблюдал вокруг себя, была совсем другой. Все было куда реальней, чем порой его собственная жизнь. “Очевидно, — решил эльф, — дело в какой-то новой технике. Парни с кафедры кибермагии хвастались, что разработали какие-то новые деки... Возможно, сейчас на нем была одна из этих штук”.
— Полагаю, — сказал он уверенно, — я в киберспейсе, а ты — темный дух.
— Угадал. — Корона слегка качнулась. — Что ты думаешь по этому поводу?
— Думаю, что тебе придется несладко, когда я выберусь. — Валлидратис поднял кровоточащие пальцы к лицу и лизнул один из разрезов. Вкуса он не почувствовал. — Несомненно, ты древнее и могущественное существо, но даже боги умирают, когда приходит время.
Демон зловеще рассмеялся.
— Лесть тебе не поможет, — сказал он наконец. — Кроме того, с чего ты взял, что сможешь выбраться? Никто не знает, где твое тело. Мы перебили большую часть твоих помощников. Тебе не стыдно, что ты так безрассудно пожертвовал их юными жизнями?..
Гнев поднялся в Хранителе с новой силой.
— Заткнись! — прорычал он. — Мне нет прощения. Отправь меня в Ад...
— О нет, — усмехнулся темный дух. — Это было бы слишком просто. Выбор у тебя невелик. Я могу сжечь твой мозг и выпить твою душу. Но могу и просто убить, позволив ей лететь туда, куда она так стремится. Что ты выбираешь?
— Догадываюсь, — кивнул Валлидратис, — что ты хочешь взамен. Ключ?..
— Его. — Черная фигура на троне неожиданно выросла в размерах, корона мрачно засверкала. — Отдай его мне.
Светлый эльф усмехнулся, покачал головой:
— Нет. Можешь приступать к трапезе, я готов.
— Не так быстро. Какая тебе разница, что случится с жалкими смертными? — Демон поднял лапу, позволил бичу упасть на ступени. — Мой Повелитель накажет их всех. Миллионы умрут в ядерном пламени. Те, что останутся, будут служить ему вечно. Империя Зла возродится...
Валлидратис не слушал. Он чувствовал, как безжалостные невидимые пальцы стараются вскрыть его черепную коробку, проникнуть внутрь. То, что их интересовало, было похоже на крохотный острый бриллиант, заваленный грудами различного хлама. Хранитель копил этот мусор годами. Когда пальцы наконец оказались внутри, он подсовывал им полные пригоршни этого дерьма.
Его светлое детство, объятия матери. Родной дом. Университет, первая любовь, первый поцелуй. Жена, сын, автомобильная катастрофа. Пустая равнина, на которой росли лишь могильные камни. Пальцы безжалостно разгребали весь этот хлам, но образы возвращались, преломляясь в калейдоскопе долгой памяти.
— Не сопротивляйся, — велел демон. — Это бессмысленно. Я могу терзать тебя сколько угодно. Отдай мне Ключ, и твоя душа будет жить. Нет — ты просто исчезнешь, как исчезли многие. Хочешь разделить их жалкую судьбу?
Хранитель не хотел. Но еще меньше он хотел, чтобы миллионы сгорели в ядерном пламени. Какой смысл в жизни после смерти, если в Преисподней станет слишком тесно?.. Подумав об этом, светлый эльф незамедлительно подсунул свой вопрос — блестящая безделушка — черным ненасытным пальцам. Те моментально отбросили нелепую штуковину в сторону.
Открыв глаза, Валлидратис обнаружил рядом с собой двух женщин с демонической внешностью, возлежавших незадолго до этого на ступенях трона. Обе крались к нему, словно пантеры, — чернокожие, хищные. Алые рты были томно раскрыты, демонстрируя меж острых клыков раздвоенные языки. Длинные хвосты хлестали по обнаженным бедрам, соски на тяжелых грудях возбужденно торчали.
Эльф попытался отступить, но понял, что не в состоянии сдвинуться с места. Его ноги будто приросли к дрожащему полу. Теперь дрожал и он сам. В этом месте Валлидратис был даже беспомощнее, чем в материнской утробе. Впервые в жизни он почувствовал черное, безысходное отчаяние. Как ни странно, это придало ему сил — безжалостные пальцы продолжали скрести в темноте.
Черные демоницы приблизились, бережно обхватили его тело сильными руками. Одна принялась ласкать шею; Хранитель почувствовал влажные прикосновения клыков, губ и раздвоенного языка. Теплые ладони с острыми когтями на, пальцах проникли под арестантскую робу. Раздвоенный язык пытался проникнуть в его рот, эльф только крепче сжал зубы. Горячий рот второй демоницы терзал его грудь и живот.
Ни ноги, не руки не повиновались ему. Валлидратис чувствовал себя беспомощной куклой. Тем не менее он всячески гнал от себя ярость и гнев: здесь и сейчас они были неуместны, как никогда в его жизни. Черные пальцы только их и ждали, чтобы нашарить и выхватить блестящий осколок, словно рыбешку из мутной воды.
Вторая демоница продолжала свои ласки, опускаясь все ниже. Горячие губы обхватили вздыбленную плоть. Длинный язык обвился по окружности, клыки покалывали несуществующую кожу. Между ног разливалось тепло, поднимаясь все выше отравленной волной. Валлидратис застонал, и в тот же миг раздвоенный язык проник в его гортань. Губы впились в его, клыки не позволяли сомкнуться зубам. Хранитель попытался закричать, но не смог даже этого.

* * *

Демон был в ярости. Подумать только, этот смертный оказался крепким орешком. Большинство не выдерживало и трети того срока, что держался эльф. Он ставил довольно грамотную, инстинктивную защиту — вязкую и липкую, а потому еще более прочную.
У Мориарти не было времени на то, чтобы обрабатывать каждый синапс, каждую нейронную связку Хранителя. Естественно, он сделал бы это, если бы пришлось, однако темный дух не привык идти в обход. Он рассчитывал на то, что Валлидратис сам выдаст ему необходимую информацию, однако тот упорно держался. Все это было лишь жалким подобием того Ада, в который Профессор мог превратить существование Хранителя. Но Сильвер торопился, творческий экстаз был ему неведом.
Демон усилил натиск, сдерживая себя, чтобы ненароком не сжечь хрупкий биологический мозг. Эльф подсовывал ему воспоминания, лучащиеся Светом картины, от которых Мориарти проникался все большим отвращением к своему подопытному. Темный дух жаждал вырвать его душу и проглотить, не разжевывая. Он сделал бы это в любом случае, независимо от того, согласился бы тот на добровольное сотрудничество или нет. Однако теперь этот процесс был сто крат желаннее. Потроша сознание светлого эльфа, демон вновь почувствовал голод.
Неожиданно Мориарти разглядел на самом дне светлую искорку. Он метнулся туда, отпихивая с дороги никчемный хлам. Kакой-то дом с большими окнами, эльфийская женщина — счастливая улыбка — с младенцем на руках... Белый огонек мелькнул вторично. Демон издал торжествующий рык и вытянул навстречу лапы. Он падал на самое дно, где Валлидратис похоронил самые страшные свои секреты. Нa полу валялись какие-то кости и черные осколки. Но Мориарти интересовало только одно. Сцепив когти на белом кристалле, он вырвал его из вязкой трясины. Нашел!.
Подняв прозрачную штуковину, он вгляделся внутрь.
Вот, оказывается, в чем дело. Кто-то оборудовал сознание Хранителя своеобразным предохранительным клапаном. Жалкий осколок информации был защищен таким образом, что разговорить Валлидратиса не смогли бы ни пытки, ни гипноз, ни специальные препараты. Но темного духа, разумеется, эти жалкие уловки обмануть не могли.
...Валлидратис посреди пустой комнаты с белыми стенами. У стены — большой операционный стол. На подносе хирургические инструменты. Эльф боится, но полон решимости. Дверь открывается, и входит его соплеменник — в хирургической маске и синем переднике...
Мориарти почувствовал недоумение. Сперва он решил, будто закоротило одну из его логических цепей. Когда приходилось довольствоваться жалкой локальной связкой, коротая время в тесном блоке памяти, такое вполне естественно. Темный дух провел беглое сканирование, но ничего не обнаружил.
В таком случае... Удовольствие разлилось по информационному телу. Миллионы операций обрабатывали одну-единственную “мысль”, заключенную в последовательности пылающих символов. Ошибки быть не могло — демон разобрал всю цепь по нейрону, пристально изучил каждый.
Кристаллосхема была близко. Гораздо ближе, чем он ожидал.
Сильвер будет доволен.
Темный эльф вздрогнул, когда из динамиков раздался синтезированный голос. Хранитель все так же лежал на кресле с металлическим обручем на голове, подключенным к кибердеке. Рот мага был заклеен пластырем, равно как и пальцы. Не двигались даже глазные яблоки под закрытыми веками.
Компаньоны напряженно молчали. Прошло не более получаса.
— Нашел! — возвестил кибердемон.
— Что? — От неожиданности киллер подпрыгнул в кресле, — Где?!
— Прямо здесь, — морда на мониторе ухмыльнулась. — У тебя под носом. Я сам не ожидал.
— Не тяни, — буркнул Сильвер. — Что ты нашел?
— Кристаллосхему. Она здесь, вместе с Хранителем. Куда бы он ни пошел, она всегда была с ним. — Демон рассмеялся. — Его, наверное, и похоронили бы с нею.
Киллер почувствовал прилив раздражения.
— Что Мэт с тобой сделал? Ты даже говоришь совсем как он.
— Полагаю, это риторический вопрос, — ответил Мориарти. — Ключ здесь, внутри Хранителя. Его поместили туда много лет назад.
Сильвер уставился на Валлидратиса, лежащего на разложенном кресле.
Что ж, демону удалось его удивить. Темный эльф почувствовал теплую волну удовольствия. Это будет куда проще, чем он ожидал.
— Хочешь сказать, — медленно начал Робинс, — что этот придурок спрятал кристаллосхему в собственной заднице?..
— Не совсем, — усмехнулся темный дух., — но общий смысл ты уловил. Ключ находится на месте удаленного аппендикса, в своеобразном кармане. Возможно, за долгие годы он успел куда-то сместиться, но Хранитель привык думать о нем именно так.
— Не имеет значения, где именно он там находится, — проворчал — Сильвер. — Главное, нам известно общее направление поиска.
— Ну конечно, — усмехнулся Робинс. — Пара пустяков. Наверное, ты просто собираешься вспороть ему брюхо и выпотрошить все содержимое?..
Темный эльф пожал плечами. Методика, как таковая, не имела значения.
— Нужно постараться сделать это как можно аккуратнее. Если мы убьем его, после чего окажется, что ему каким-то образом удалось провести Профессора…
— Исключено! — заявил Мориарти.
— Даже если так, — продолжил Сильвер, — у нас есть Эйнита, чтобы его оживить. Тем не менее действовать необходимо как можно осторожнее. Кто из вас имеет необходимый медицинский опыт?
Компаньоны разом отвернулись, каждый внезапно отыскал нечто, что требовало его немедленного и пристального внимания.
— Не смотри на меня, — заявил Карнаж. — Я не собираюсь потрошить этого типа. Безусловно, мой ночной брат сделает это с превеликим удовольствием, но тебе придется отмывать от крови весь салон.
— Исключается, — усмехнулся киллер. — Хугин, как насчет тебя?
— Порой мне приходилось штопать дыры в боевых товарищах, — кивнул Хугин, поднимая огромные лапы. — Но если я засуну эти грабли внутрь эльфа, он уже вряд ли проснется
Сильвер вздохнул. Тролли под его взглядом скромно потупились. Киллер отвернулся и поглядел на колдунью, уже пришедшую в себя. Как обычно, все придется делать самому. Темный эльф без труда и какого-либо морального дискомфорта мог всадить нож в тело живого существа, но поиски Ключа, определенно, послужат для него новым увлекательным опытом.
— Эйнита, будешь мне ассистировать. Обсуждению не подлежит. — Киллер вытащил метательный нож. — Слабонервных прошу удалиться.
Компаньоны, как по команде, сглотнули.
За окнами летели бескрайние поля, залитые лунным светом.

* * *

Валлидратис пришел в себя. Он висел, прикованный к стене. Скользкая поверхность трепетала, стремилась коснуться его голой спины. Обнаженные эльфийки висели рядом, но черный трон опустел — видимо, демон удалился, чтобы посовещаться с приспешниками.
Валлидратис вздохнул. Жадные пальцы убрались из его головы. Светлый эльф контролировал собственные мысли, мог прислушиваться к их неспешному потоку. Осознание того, что он наделал, обожгло его раскаленным тавром.
Детям Ночи известно все. Они не пытались найти упоминания о своем Повелителе, а также его орбитальной темнице, следовательно, об этом им уже известно. Хранитель мог лишь догадываться о том, какие силы стояли за его похитителями. Как бы там ни было, не приходилось сомневаться в том, что последний Ключ окажется у них в руках в течение ближайшего часа.
“Если Властитель Мрака вырвется, — размышлял Валлидратис, — это будет конец. Война грянет с новой силой. За то столетие, что Повелитель провел на орбите, компьютеры и киберпространство обрели куда большую силу, нежели до Победы. Вернувшись, ОН найдет, что это дивный новый мир. Мы сами, не гадая о том, подготовили ему превосходный плацдарм”.
Теперь слова демона не казались Хранителю таким уж бредом. Столь сильный ИскИн, каковым стал Повелитель, без труда взломает защиту военного комплекса. Сотни ракет поднимутся в небо, обрушатся на города. Союзники слишком долго медлили с сокращением ядерного вооружения — это выйдет им боком.
Светлый эльф усмехнулся. Несомненно, ему уже забронировано местечко в Аду — на той самой бескрайней равнине, о которой вспоминал темный дух. Но Хранителю скучать не придется — он будет там не один: Лотрог и Ричардсон составят ему компанию. Возможно, втроем им даже удастся некоторое время скрываться от тысяч грешников, что прибудут в один прекрасный безоблачный день...
Неожиданно Валлидратис почувствовал присутствие чужой силы. Демон стоял против него, алые глаза сверкали из-под капюшона. Невзирая на то что ноги эльфа болтались примерно в метре от пола, голова темного духа находилась на одном уровне с головой узника.
Хранитель понял, что слишком рано принялся мечтать о Преисподней. Он просто исчезнет, сгинет во Тьме, как исчезали уже многие. Возможно, это и впрямь будет наилучший конец.
— Пришла пора умирать, — сказал демон, поднимая лапу.
Эльф вскрикнул. Живот пронзила резкая боль.

* * *

Сильвер поднял метательный нож.
На животе Хранителя был один-единственный шрам — тонкая белая полоска от хирургического лазера. Она смотрелась несколько странно на безупречной коже (как известно, эльфам чрезвычайно редко удаляют аппендикс).
Тело Валлидратиса лежало на большом куске полиэтилена; края были подоткнуты, дабы кровь не испортила половое покрытие. Эйнита стояла рядом, держа наготове щипцы и пинцет — весь “хирургический” инвентарь, который удалось наскрести. Невзирая на продолжительное общение с трупами, некромантка заметно побледнела. Остальные компаньоны находились снаружи под предлогом охраны периметра.
Крошка стояла на пыльной обочине; до горизонта, насколько хватало глаз, простиралось голое поле, с которого уже успели собрать урожай, но не успели посеять озимые. Черная чаша, по которой в изобилии были разбросаны тусклые звезды, накрыла мир бездонной полусферой.
Темный эльф вновь взглянул на “пациента”. Незадолго до этого он попытался выудить из памяти все сведения о хирургических операциях, что должен был почерпнуть из книг или фильмов, но оказалось, что прежде он уделял этому вопросу чрезвычайно мало внимания. Его работой было убийство, а не спасение жизней.
Достав химический карандаш, он провел рядом со шрамом длинную пунктирную линию. Карандаш был темно-синего цвета; линия смотрелась, словно идиотская татуировка.
Натянув резиновые перчатки (он вовсе не боялся испачкаться, просто решил, что так будет профессиональнее), киллер вновь взял метательный нож. Его лезвием при известной сноровке можно было бриться, однако Сильверу по-прежнему было не по себе.
Он затаил дыхание и сделал первый надрез. Нож легко прошел сквозь кожу, кровь хлынула густым потоком. Темный эльф выругался и надавил сильнее. Лезвие разрезало мышцы и пошло дальше, по синей пунктирной линии. Кровь щедро стекала на полиэтилен, скапливалась черно-красными лужами.
Эйнита то ли всхлипнула, то ли вздохнула. Сильвер почувствовал, как ее ладонь легла ему на бедро, двинулась выше. Влажные губы ткнулись в шею, что-то шептали. Киллер в изумлении продолжал работу. Ну надо же, кто бы мог подумать!.. Однако темному эльфу уже не хотелось этой самки, в особенности после того, как он собственными глазами увидел Мертвых Защитников и живых скелетов. Дернувшись, он оттолкнул ее голову.
Лезвие дошло до конца пунктирной линии и пошло вниз, проникло в брюшину. Сильвер понятия не имел, где находится аппендикс. Он чувствовал себя студентом-медиком, которому по недосмотру подсунули своего же коллегу.
Колдунья, приведенная в чувство несколькими отрывистыми фразами, принялась за дело. Пинцет и щипцы впились в края раны, отворачивая их в стороны. Глазам киллера предстало кровоточащее, шевелящееся месиво. Такое он видел не раз, вот только впервые в жизни ему придется засовывать туда руку по локоть...

* * *

Валлидратис застонал. Боль в животе становилась нестерпимой.
Определенно, кто-то снаружи потрошил его в буквальном смысле, даже не потрудившись вколоть наркоз или сделать еще что-нибудь в этом роде.
Демон стоял напротив. Черная тварь поднесла лапу к животу светлого эльфа.
Валлидратис закричал. Теперь ему оставалось только это.
В агонии ярости он выкрикнул проклятие — самое страшное, что смог породить его воспаленный мозг. Демон лишь расхохотался в ответ. Весь мир полон проклятий — что толку в одном?..
Хранитель поглядел на собственный живот. Кожа разошлась в стороны, словно створки раковины огромного моллюска. Темный дух выпустил когти, будто ухватившись за что-то внутри открывшейся раны. Эльф знал, что его страдания приносят изысканное удовольствие этому существу. Грубые пальцы терзали его внутренности, пытались нашарить что-то внутри.
С тоской, болью и яростью Валлидратис наблюдал, как из его живота появляется прозрачный белый огонь, заключенный в форму треугольного кристалла. Демон вцепился когтями в Ключ и расхохотался. Кто-то снаружи проделал аналогичное действие: Хранитель понял это по тому, что боль внутри немного угасла.
Демон спрятал белый кристалл и вновь поднял лапы. Черные демоницы, появившись ниоткуда, обхватили тело эльфа когтистыми пальцами. Валлидратис испытал очередной приступ боли, когда белые клыки впились в обнаженную плоть.
Затем наступила агония, звезды вспыхивали и тут же угасали.
Последнее, что увидел светлый эльф, были пылающие алые глаза.
Затем была пустота, но этого он уже не узнал.

* * *

Наконец Сильвер нашарил нечто твердое, со знакомыми очертаниями. Сцепив на треугольнике пальцы, он потащил его наружу. Ключ цеплялся за кишки и с явной неохотой покидал уютную утробу. Киллер с яростью тянул на себя.
Эйнита с изумлением наблюдала, как дикая сцена необратимо движется к кульминационному моменту. Сильвер вытащил руку в резиновой перчатке. В его пальцах была зажата кристаллосхема — липкая и мутно-красная от крови, но не отличимая от двух предыдущих.
Темный эльф ликующе вскрикнул, поднес Ключ к глазам.
В следующую секунду тело Валлидратиса судорожно дернулось, будто кто-то пропустил через него электрический ток. Блевотина, которую эльф исторгнул из себя незадолго до этого, полетела в разные стороны. Сильвер понял, что Мориарти, как и обещал, сжигает его мозг. Это было необходимо для того, чтобы пожрать очередную душу.
Как бы там ни было, теперь это не имело значения.
Киллер вновь уставился на кристаллосхему. Третья! Ему удалось. Об этом напишут книги, а Дети Ночи, возможно, споют пару-тройку песен под рваные электрические риффы.
Схватив Эйниту за шею, он привлек ее к себе и чмокнул в губы. Шея у нее оказалась вымазанной в эльфийской крови, однако неудовольствия колдунья не выказала.

* * *

Мориарти сыто рыгнул.
Этой ночью он сожрал много душ, но десерт оказался слаще всего.
Сотрудничество с Сильвером начало приносить свои плоды.

* * *

Крошка уносилась в Ночь — все дальше от места преступления. Тело Хранителя — выпотрошенное, с пулевым отверстием в черепе — осталось лежать посреди голого поля, на котором только предстояло посеять озимые.
Темный эльф ворочался на разложенном кресле, сон не шел. Боевые товарищи вовсю храпели за перегородкой. Демон вел машину лучше, чем это удалось бы любому из смертных. Тем не менее легкая вибрация, сытое урчание двигателя действовали Сильверу на нервы — он хотел отдохнуть, но посторонние шумы не позволяли уснуть. Приходилось терпеть.
Расстояние между ними и университетским городком должно увеличиться настолько, насколько это возможно. Бензина в баках оставалось примерно на семь сотен километров; до космодрома было шестьсот — ровной асфальтовой полосы, уносящейся за горизонт.
Киллер сомневался, что за ними снаряжена погоня, но в подобных вещах никогда нельзя быть абсолютно уверенным. Хранитель предпочел встретить “гостей” собственными силами, значит, полиции ничего не известно. Никто не догадывается, в каком направлении отправились похитители, причем трасса к космодрому выглядела наименее приоритетной.
Безусловно, тем, что каждые три месяца отправляли на орбиту очередной челнок, наверняка было известно о убийствах Лотрога и Ричардсона. Весть о похищении Валлидратиса также не заставит себя ждать. На космодроме, безусловно, примут меры. Но это был тот фактор, с которым приходилось мириться; Сильвер ничего не мог с этим поделать. Он мог лишь торопиться, пока обеспокоенные эльфы не успели ничего переделать в небесном узилище — к примеру, врезать новые замки.
Рассвет набухал, пульсировал на горизонте.
“Необходимо связаться с Локхони, — подумал киллер. — Следует уточнить пару моментов”. Сильвер не исключал, что отправления очередного челнока им придется дожидаться все три недели.
Неожиданно дверь в перегородке тихо скрипнула (киллер специально не смазывал петли). Рука темного эльфа сама собой схватила пистолет, когда разум только обдумывал многообещающий звук. Если бы нечто подобное случилось дома, в Убежище, он бы уже успел разрядить всю обойму.
Эйнита тихо скользнула внутрь, притворила дверь. Сильвер усмехнулся и отложил пистолет. Что ж, ему бы и впрямь не помещало расслабиться. Момент, выбранный колдуньей незадолго до этого, был чрезвычайно неподходящим, но сейчас неприязнь киллера улетучилась словно по волшебству. Девушка была одета в облегающую футболку и тесные шорты. Какое-то мгновение — и все это оказалось на полу.
Темный эльф подвинулся и распахнул объятия.
Вонзаясь в нее, он думал о том, что мир сходит с ума, ночью наемный убийца занимался любовью с некроманткой. Это действо имело место внутри движущегося автомобиля, за рулем которого находился кибердемон. Вся эта кавалькада неслась по направлению к космодрому, с которого должна была подняться на орбиту — к станции, в которой был заключен Повелитель Зла...
Но Сильвер недолго размышлял о превратностях Судьбы. Возможно, это была его последняя Ночь, проведенная с женщиной. Не все ли равно — с какой именно?..

* * *

Гудок. Второй, третий. Коннект.
— Слушаю.
— Это я, господин Локхони. Как у вас дела?
— А, наконец-то! Мои дела — пустяк по сравнению с твоими. Расскажи хоть немного.
— Лучше потом. Это не телефонный разговор.
— Понимаю. Бойня в Университете меня чрезвычайно вдохновила.
— Не сомневаюсь. Господин Локхони, ближе к делу. Все три предмета у меня.
— Превосходно! Мы с пол... с нашим приятелем на это рассчитывали!.
— Когда к объекту отправляется следующий транспорт?
— Не могу знать. Все агенты нашего друга мертвы.
— Понятно. Как насчет того вопроса, который вы должны были уточнить?
— Какого именно, дружище?
— Если мне не удастся открыть заслонку и содержимое останется внутри...
— Убей его, если сможешь. Пол... Наш приятель высказался однозначно.
— Понял.
— Тебе нужны деньги?
— Естественно. Мы поговорим о них, когда я вернусь.
— Как скажешь. Наш приятель очень доволен. Говорит, что ты на редкость экономный специалист. Послушай...
— Да?
— По поводу тех подарочков, которые ты приготовил на случай своей гибели... Теперь-то ты не сомневаешься, что все это — мой грандиозный розыгрыш? Такое не под силу даже мне!
— Даже не рассчитывайте на это. Когда я вернусь, мы обсудим этот вопрос.
— Погоди...
— До свидания, господин Локхони. Гудок. Второй, третий. Дисконнект.

* * *

Сильвер отключил мобильник от модема и взглянул на монитор. Мориарти многозначительно кивнул. Если кто-то и следил за Локхони, демон обязался сделать так, что отследить местонахождение Крошки из Сети было невозможно.
Темный эльф вынул из телефона чип и задумчиво повертел его в руках.
Убить Повелителя?.. Киллер даже не сомневался, что получит именно такую инструкцию, однако... слова гангстера поразили его раскаленным молотом.
Несомненно, это была высочайшая честь. Возможно, кто-то из Детей Ночи и задумывался об этом всерьез на протяжении долгих столетий, что просуществовала Империя. Но никто и никогда, — даже невзирая на чудовищную глубину гравитационного колодца, — не находился к этой цели ближе, нежели Сильвер.
Что касалось Созданий Света, с ними, было все ясно. Убийство Хозяина Ночи являлось главной целью величайших полководцев. Тем не менее вопрос обстоял отнюдь не так просто. Союзники не решились уничтожить Властителя, загнав его в орбитальную гробницу. Следовательно, по их мнению, это было чревато последствиями. “Действительно, — думал Сильвер, — гораздо проще контролировать то, что УЖЕ находится у тебя в руках. Убийство же могло открыть могучему узнику некую лазейку”.
Впрочем, “убийство” было не вполне удачным словом. Убить Повелителя невозможно по определению. Как-никак он был богом. Оставившим небесные чертоги ради жизни среди смертных, но все-таки богом. Можно лишь так или иначе уничтожить ту форму существования, которую выбрал Властитель. Именно поэтому темный эльф решил, что сделает это, если у него не останется иного выбора.
— Что сказал Локхони? — спросил Робинс. — По поводу “заслонки”?
— Сказал, чтобы мы об этом даже не думали, — ответил Сильвер, — Нашей целью является создание канала, по которому Повелитель смог бы перебраться в Сеть
— Ну а если не выйдет? — допытывался хакер
— Если все-таки нет, — спокойно сказал темный эльф, — нам придется его уничтожить.
— УБИТЬ?! — Хугин широко распахнул глаза. — Повелителя?!
Киллер решительно мотнул головой:
— Его самого. Не забывайте, что уничтожить Властителя окончательно не сможет НИКТО. Эльфы прекрасно понимали это, когда строили “Последнее пристанище”.
Компаньоны в замешательстве молчали.
Сильвер отрешенно махнул рукой, когда Эйнита открыла было рот.
— Профессор, Мэт, принимайтесь-ка за дело. Локхони не известно, когда стартует очередной челнок. Как и прежде, мы можем рассчитывать только на самих себя.
— Тоже мне новость, — фыркнул Робинс.
Хакер улегся и натянул на голову обруч, в котором считанные часы назад скончался последний Хранитель. Мориарти выжег его сознание, уничтожил миллиарды нейронов, однако Сильвер решил, что для вражеских некромантов это не могло послужить серьезным препятствием. Впервые его любимый пистолет для левой руки, изготовленный по персональному заказу, выстрелил в голову трупа.
Он уже не заботился по поводу оружия, которое, по бандитским понятиям, получило классификацию “паленого”. Вероятно, раздобыть новые стволы в космопорте будет невозможно. Внутри орбитальной станции, безусловно, их будет предостаточно, однако туда еще следовало как-то добраться.
Перед ними стояла последняя и самая главная цель. Сильвер вслушивался в собственное подсознание, пытаясь расшифровать смутные образы, однако не достиг успеха. На этот раз он не чувствовал, что ждет его за горизонтом — жизнь или смерть. Такое было с ним впервые, киллеру было весьма не по себе. Души людей, гномов и эльфов, которых он успел прикончить в этой кампании, мчались за ним по пятам. Имело ли смысл беспокоиться по поводу какой-то баллистической экспертизы?..
Темный эльф прошел в кабину и уселся в водительское кресло. Демон отключился, стоило лишь киллеру взяться за руль. Машина вильнула, но тут же успокоилась, почувствовав руку хозяина. Сильвер считал, что защитный лед эльфийского космодрома не мог быть простым. Он мог помочь киберкоманде лишь тем, что снял с демона несложную функцию.
Дорога уносилась вперед, прямая и ровная, словно стрела. Асфальт был обезображен шрамами от металлических гусениц, тащивших когда-то нечто чрезвычайно тяжелое. Не танки — огромные транспортировщики, способные доставить груз по любому ландшафту.
Единственный дорожный знак, встречавшийся через каждые пять километров, подтверждал отмену всех ограничений. Не было ни ответвлений, ни заправок, ни дорожных закусочных. Только голая степь, — даже поля остались далеко позади, — разрезанная пополам асфальтовым лезвием. Единственная встречная машина, по утверждению демона, пронеслась мимо ночью и, похоже, даже не заметила Крошки, ехавшей по соседней полосе с выключенными фарами.
Сильвер держал скорость в сто сорок километров. Он не хотел спешить, не узнав результатов разведки, проведенной хакером и Мориарти. Возможно, им еще придется разбить где-нибудь в этой степи лагерь, чтобы дожидаться нужного момента.
Не дождавшись приглашения, Эйнита уселась в пассажирское кресло.
Киллер одарил девушку недовольным взглядом. Та вздрогнула, но ничего не сказала.
Теперь, утолив сексуальный голод, Сильвер даже начал жалеть о своей слабости. Кристина была ни при чем — он даже удивился, вспомнив о хозяйке “Бриллиантового черепа”. Такое понятие, как “верность партнеру”, темный эльф старательно внушал всем своим подругам, но никогда не придерживался этого правила сам.
Тем не менее киллер понимал, что, поддавшись похоти, он поставил тем самым под угрозу успех операции. Сейчас, на самом важном этапе, ему были ни к чему романтические отношения и уж тем более связанные с ними женские мечты. Подобные вещи не отличались предсказуемостью, а на Эйните, как ни крути, лежала значительная часть ответственности.
Подумав об этом, Сильвер стиснул челюсти. Затем повернулся к девушке и выдавил улыбку. Судя по тому, что колдунья нежно улыбнулась в ответ, ему это удалось. Взгляд Эйниты тщетно пытался пробиться через зеркальные очки. Киллер решил играть дальше и положил руку на бедро колдуньи. Та накрыла его ладонь своей.
Так они ехали около часа; тролли и Хугин немногословно играли в карты.
Поглядев в зеркало заднего вида, Сильвер обнаружил, что Робинс встал на ноги и отложил металлический обруч. Слегка пошатываясь, хакер двинулся в сторону кабины.
Мориарти его опередил:
— Командор, мы здесь. Челнок взлетает через четыре дня.
Сильвер убрал руку с бедра Эйниты, будто для того, чтобы переключить скорость. Монитор бортового компьютера по-прежнему остался девственно чистым.

Предыдущая страница 31 Следущая страница


Волонтеры Хаоса 32

— Где ты? — спросил киллер. — Я тебя не вижу. Из Тьмы тут же всплыла рогатая морда.
— Говоришь, четыре дня...
— Именно, — подтвердил Робинс, остановившись в проходе. — Нам еще повезло. Это лучше, чем двадцать один. Сбавь скорость, теперь можно не торопиться.
Сильвер держал прежнюю скорость. Он размышлял. Безусловно, четыре — всяко лучше двадцати одного. Вот только эти дни можно было потратить с куда большей пользой, нежели в этой степи — играя в карты и пожирая припасы.
— Что еще вы узнали?
Робинс пожал плечами.
— Много чего. Лед у них оказался черный, что твоя душа. Вряд ли тебя интересуют детали... Что касается, так сказать, физических систем, все очень строго. Высокий бетонный забор, куча камер и огромная толпа пехотинцев. Есть даже рентгены на каждых воротах. Так как, сворачиваем?
— Еще чего. — Киллер легко придавил правую педаль. — Мне не улыбается штурмовать бетонный забор в дюжину метров высотой, за которым нас дожидаются вооруженные до зубов спецназовцы.
— Понимаю. — Робинс серьезно кивнул. — Каким же образом ты намерен перебраться через этот забор, да еще так, чтобы эльфы не заметили?..
— Вы с Профессором добудете для нас приглашения, — ответил Сильвер. — Вроде туристических виз. Будто бы мы группа ученых-ракетостроителей из Республики, приехали обмениваться опытом. Уверен, у них там такой аппарат, что они даже не заметят подлога. Профессор, это возможно?
— Вероятность — восемьдесят шесть процентов, — донеслось из динамиков.
— Группа из Республики там уже есть, — сообщил хакер.
— Значит, мы будем из Подгорного Царства.
Робинс рассмеялся:
— И ни одного гнома, да? Интересно!.
— Думаю, никто не удивится. — Сильвер усмехнулся в ответ. — Как известно, коротышки терпеть не могут космос, а также то, что с ним связано. Их раса никогда не будет жить среди звезд.
Робинс что-то прикинул, потом пожал плечами.
— Ладно, как скажешь. Но что, ты и впрямь собрался угонять космический корабль?..
— Там будет видно. Эти четыре дня мы проведем с максимальной пользой для дела и собственного кругозора. Кроме того, всем нам необходимо отдохнуть.
— Но как ты собираешься проехать на Крошке через посты?
— Это проще всего. — Эльф небрежно махнул рукой. — Все укромные места экранированы. Если бы ты не знал, что где находится, смог бы найти хоть одно?
— Не знаю. — Хакер задумчиво наморщил лоб. — Наверняка они боятся террористов. Им известно, что мы добрались до Хранителей. Ты не находишь, что риск очень велик?
— Нахожу, — признал киллер. — Но это оптимальное решение. Насколько я помню, мы ни разу не засветились. У них нет формального повода нам отказать. Компьютеры не лгут — это аксиома. Конечно, к нам будут приглядываться. И в тот момент, когда они менее всего того ожидают, мы нанесем Удар.
— Ты все решил. Делай, как знаешь. — Робинс направился вглубь салона.
— Профессор, — позвал Сильвер, — так как насчет приглашений?
— Уже делаю. Какой-то эльф сегодня очень удивится, обнаружив, что они ждут гостей. Я отметил, что все вы — специалисты по ракетным двигателям. Ты что-нибудь понимаешь в ракетостроении?
Темный эльф задал своей памяти аналогичный вопрос.
— Ни хрена. А что, нам устроят экзамен?
— Не думаю, однако вам придется общаться с тамошними специалистами. Они будут задавать вопросы.
Из принтера выползла бумага, Эйнита ее быстро схватила. Глянув на лист краем глаза, Сильвер понял, что его назначили главой делегации. Безусловно, эльфы не слишком удивятся тому, что группа из Подгорного Царства — полные профаны, однако распознать темного собрата для них не составит труда.
Вкупе с полной профессиональной безграмотностью это вызвало бы подозрения.
— Какой ты видишь выход? — спросил он. Мориарти помедлил, прежде чем ответить.
— В данный момент я подключен к нескольким серверам, напичканным соответствующей информацией. Через несколько секунд я буду знать о ракетостроении столько, сколько известно высокооплачиваемому специалисту. Вооружившись наушниками и микрофонами, вы легко выдержите любой экзамен. С моей помощью, разумеется.
— Годится. — Киллер кивнул. — Значит, вперед. Он вдавил педаль, Крошка хищно взревела.

* * *

Космодром вынырнул из-за горизонта неожиданно, будто скрытый до поры до времени непроницаемой завесой. Предупреждения Мориарти не имели успеха. Сильвер невольно замедлил ход, пораженный невиданной картиной.
Это было царство бетона, керамики и огнеупорной стали. Космодром лежал в широкой и плоской, словно тарелка, низине. Несколько гектаров бетона покрывали землю серой безжизненной массой. Тут и там стальными, блестящими на солнце свечами торчали космические корабли. Крохотные фигурки сотрудников медленно перемещались по своему муравейнику.
“Так выглядит будущее, — внезапно понял Сильвер. — Скоро вся Твердь превратится в одно бетонное поле. Эльфы упадут к небесам, не теряя надежды встретить братьев по разуму. Остановить это безумие сможет только одно”.
Дорога пошла под уклон. Бетонная равнина постепенно исчезала из виду за высоким забором. Километры высокой проволоки тянулись по периметру; через равные промежутки торчали таблички, информировавшие о высоком напряжении. На вышках были оборудованы пулеметные гнезда. Киллер видел, как несколько крупнокалиберных стволов неторопливо повернулись в сторону Крошки.
Космодром был защищен, словно неприступная крепость. Единственный в Монархии, этот объект имел важное стратегическое значение. Именно отсюда в космос под завесой строжайшей секретности запускались военные спутники, как предназначенные для разведки, так и несущие вооружение. На орбите постоянно проводилась масса разнообразных исследований, большая часть которых также была запрещена международными конвенциями. Общеизвестно, что химическое и биологическое оружие гораздо удобнее разрабатывать в открытом космосе. Тайна “Последнего пристанища”, а также его единственного узника, возможно, была далеко не самым страшным секретом здешних мест.
Огромные ворота впечатляли своими размерами. Транспортировщики, чьи следы киллер наблюдал на всем протяжении дороги, смотрелись бы на их фоне невзрачными карликами.
Сильвер остановил машину и посигналил. Четверо эльфов, стоявшие на пулеметных вышках, направили стволы почти вертикально. Киллер ждал. Если даже они попытаются расстрелять их в упор, ощутимого вреда Крошке это не принесет. Они всегда успеют унести ноги.
Минуту спустя между створок образовалась тонкая щель. Компаньоны облегченно вздохнули. Дождавшись, когда щель приобрела подходящие размеры, Сильвер направил машину вперед — во Тьму. Створки медленно поползли навстречу друг другу, отгораживая Крошку от внешнего мира. Светлая полоска, утончаясь, постепенно исчезла. Киллер огляделся и понял, что они оказались в некоем подобии шлюза, вероятно, герметичного. Космические штучки начинались у самого порога.
Под потолком неожиданно вспыхнули мощные лампы. Эйнита охнула от неожиданности. Темный эльф прошипел ругательство и прищурился: яркий электрический свет раздражал сетчатку. С металлическим лязгом в стенах открылись заслонки, из которых на длинный черный автомобиль уставились десятки автоматных стволов. Сильвер решил, что ни при каких обстоятельствах не покинет кабины. В голове мелькнула паническая мысль. Неужели конец?.. Все это было похоже на идеальную ловушку, мышеловку для последнего отряда Черного Воинства.
Мысли вращались в голове темного эльфа с бешеной скоростью. Ему не оставалось ничего иного, кроме как пытаться вспомнить момент, когда он допустил роковую ошибку. Отсюда им не выбраться, не было даже надежды забрать с собой в Преисподнюю побольше врагов...
В противоположном конце “шлюза” распахнулась неприметная дверь. В нее деловито вошли трое эльфов. Двое держали автоматы и шагали за спиной третьего. Приглядевшись, Сильвер разглядел нашивки майора. Все трое были одеты в пятнистую форму пехотинцев, знаки отличия на которой причисляли их к какому-то особому подразделению.
Майор был старше своих спутников, серые колючие глаза глядели сурово и пристально. Подойдя к кабине Крошки, он поднял руку и постучал костяшками пальцев в тонированное окно. Несколько секунд Сильвер глядел на спокойное лицо, после чего опустил стекло. Эльф тактично загородил заслонки собственным телом.
— Добрый день, — поздоровался эльф. — Кто вы, откуда и по какому делу?
— Добрый день, — кивнул Сильвер, протягивая распечатку. Майор бегло изучил содержимое страницы.
— Ну и что? — спросил он наконец. — Здесь нет ни единой печати, ни единой голограммы. Не далее как этим утром я проверял все сводки, вашей группы нет в графике.
Эльф отодвинулся, рядовые подняли оружие.
— Проверьте еще раз, — посоветовал Сильвер. — Возможно, вы не заметили.
— Мы уже давно засекли вас со спутника. — Майор покачал головой. — Вам известно, что это закрытый объект? Туристам здесь не место.
— Мы не туристы, — сказал киллер. — Проверьте свои сводки еще раз. Наше начальство будет очень не в духе, если вы отправите нас обратно несолоно хлебавши.
— Хорошо, это нетрудно. — Эльф поднял голову, обращаясь, по всей видимости, к установленным под потолком микрофонам. — Сержант, проверьте график. Я уверен, что этой группы там нет.
Потянулось ожидание. Секунды неспешно капали в вечность — черный бездонный колодец. Сильвер чувствовал, как рубашка на спине пропитывается потом. Компаньоны замерли, будто восковые фигуры, готовые вот-вот растаять. Майор тщетно царапал колючим взглядом очки темного эльфа.
Наконец под металлическим потолком громыхнуло изумленное эхо:
— Никак нет, господин майор! Они есть в графике, причем на вчерашнее число. Номера и марка машины — все сходится. Эльф нахмурился:
— Ты уверен?
— Так точно. Группа из Подгорного Царства, ошибки быть не должно.
— Ладно. — Майор кивнул и несколько секунд еще над чем-то раздумывал. — Хорошо. Выходите из машины, мы должны все осмотреть.
Сильвер помедлил. Покидать салон не хотелось. Защита Крошки была сугубо иллюзорной; выбраться из этой ловушки они могли лишь хитростью, при известном везении. Оружие было заблаговременно укрыто в тайниках, но киллер сомневался, что на этот раз оно им могло бы помочь.
Киллер ступил на холодный бетон. Компаньоны сошли с другого борта. Автоматные стволы, шевельнувшись, взяли приделы. Темный эльф был уверен, что для его персоны припасено наибольшее количество свинца. Великан-людоед, тролли или Карнаж выглядели внушительно, но не более того. Фигура же субъекта с длинными распущенными волосами, не снимающего зеркальных очков, должна была внушить автоматчикам почти инстинктивные подозрения.
Майор, бегло оглядев всю странную компанию, вновь повернулся в сторону Сильвера. Если он и понял, что к чему, то ничем этого не выказал. В конце концов, разве бывшие командиры Темного Воинства не могут стать учеными-ракетостроителями?..
Двое рядовых, повесив автоматы на ремни, нырнули в салон. Карнаж, ковыряя в зубах зубочисткой, флегматично наблюдал, как они копошатся внутри.
— Теперь документы, пожалуйста, — попросил майор.
Сильвер достал чип-карты, внутренне улыбаясь — эльф прикладывал невероятные усилия, чтобы создавать хотя бы видимость тактичности.
— Но вы не граждане Подгорного Царства, — заявил он, проверив каждый документ.
— Совершенно верно, — подтвердил темный эльф. — Мы работаем с ними по контракту, так гораздо удобнее. Вы не находите?
— Нет. Ваша компания не очень-то похожа на ученых, — заметил майор, кивнув на троллей. — Особенно они.
— Что вы, — киллер расплылся в широкой улыбке. — Это наши лучшие специалисты! Именно они изобрели ту знаменитую систему охлаждения, что использует жидкий азот. Ваши специалисты пригласили нас, чтобы мы помогли им...
— Я ни хрена в этом не смыслю, — прервал его эльф. — Моя обязанность — безопасность. Я подчиняюсь приказам. Если бы это зависело от меня, вы не проехали бы дальше этого шлюза.
Сильвер улыбнулся и учтиво кивнул:
— Что ж, каждому свое. К счастью, наукой могут заниматься немногие.
Эльф побагровел, но сдержался.
— Мы проведем служебное расследование, — сказал он, возвращая чип-карты. — Так или иначе, я докопаюсь до правды. Если вы пошли на обман, лучше признайтесь. Когда доходит до дела, моя компетенция не ограничивается даже Конституцией.
— Компьютеры не ошибаются. — Киллер пожал плечами. — Можете проверять, сколько вам будет угодно. Подгорное Царство отпустило нас с большой неохотой, мы довольно известны в своей области. Надеюсь, вы понимаете, к каким последствиям приведут поспешные действия?..
— Вполне. — Майор задрал голову. — Что там, сержант?
— Все чисто, — ответили динамики. — Рентгены, сканеры, ультразвук — все по инструкции.
Эльф стиснул челюсти, поглядел на помощников. Мол, что там у вас?..
— Аналогично, господин, — доложил рядовой, высунувшись из багажного отсека. — Только личный багаж, съестные припасы и прочее. Ничего незаконного.
— Всего хорошего. Найдете жилой корпус, комендант вас разместит. — Майор развернулся и направился к выходу. — Сержант, пропустить.
Сильвер ухмыльнулся, подавив желание согнуть правую руку в локте.
Бойницы в стенах с лязгом захлопнулись.
Киллер уселся на водительское сиденье и задраил окно. Компаньоны хлопали друг друга по спинам и глумились над умственными способностями светлых эльфов. Сильвер, хотя и чувствовал душевный подъем, ликовать не торопился.
Он завел мотор и принялся наблюдать, как ворота в противоположной стороне “шлюза” начали медленно раздвигаться в стороны. Светлая полоска расширялась, лампы погасли. Как ни странно, киллер был рад вновь увидеть солнечный свет.
— Профессор, — позвал он, — ты слышал? Насчет расследования?..
— Естественно, — ответил демон. — Честно признаться, меня задело, что ты принимаешь его угрозы всерьез. Я запутал следы так, что им вовек не распутать. Ваш пропуск выписал некий начальник отдела, неделю назад — аккурат перед тем, как отправиться в отпуск на Архипелаг.
Сильвер усмехнулся:
— Хорошо. Будем надеяться, что четырех дней нам хватит.
— Это уже ваши проблемы.
Темный эльф включил передачу и направил Крошку вперед. Бетонное поле простиралось во всех направлениях — совершенно плоское, уходящее за горизонт. Компаньоны прижались к стеклам, испуская стоны восхищения. Киллер изумленно притормозил, определяясь, куда же им ехать. Космодром напомнил ему шахматное поле, уставленное странными фигурами. Вдаль уходили широкие взлетно-посадочные полосы.
Космические корабли на поверку оказались гигантских размеров. Здесь было все: сверхсовременные орбитальные аэробусы, отличавшиеся от обычных разве что несколько непривычными размерами; сверкающие свечи, похожие на межконтинентальные баллистические ракеты (возможно, часть из них таковыми являлась). Некоторые лежали на спинах транспортировщиков, другие были зажаты исполинскими ступенями. К третьим крепились те самые орбитальные аэробусы.
Каждый аппарат отделяли от другого как минимум пятьсот метров свободного пространства, однако создавалось впечатление, будто на бетонном поле яблоку негде упасть. Сильвер впервые в жизни почувствовал себя маленьким и незначительным. Здесь, посреди сотен тысяч тонн металла, его собственное тело не представляло из себя ничего особенного. Одна такая ракета стоила больше, чем он заработал за всю свою жизнь, убивая живых существ.
Еще здесь было много Света, блуждавшего между полированными корпусами. Целиком же картина создавала параноидальное впечатление, будто вышла из-под кисти какого-то безумного художника. Киллер сразу же испытал желание убраться отсюда подальше, туда, где он вновь стал бы самим собой — Сильвером, самой высокооплачиваемой бритвой Торментора...
В центре космодрома стояла высокая бетонная башня с круглым стеклянным набалдашником — по всей видимости, центр управления полетами. По сравнению с хромированными гигантами, готовившимися покинуть Твердь, башня смотрелась невзрачным карликом.
В отдалении стояло несколько строений, более привычных для взгляда обывателя. Киллер не причислял к таковым десяток ангаров, чьи черные туши громоздились у горизонта. Поразмыслив, он выжал газ и направил Крошку к трехэтажному зданию, что прижалось вплотную к забору. Эльф сомневался, что жилой корпус должен находиться непосредственно на бетонном поле, к тому же ему инстинктивно хотелось держаться подальше от огромных ракет.
— Потише там, — велел он компаньонам, разбушевавшимся от изобилия новых впечатлений. — По идее, вы должны обсуждать увиденное спокойно и трезво, как и пристало профессионалам. В особенности это касается наших ведущих специалистов. Вы должны досконально знать устройство каждой, как выразился Долтур, “хренотени”.
Компаньоны пристыженно притихли.
— Но, господин Сильвер, — начал Ксур, — мы понимаем в этом еще меньше, чем тот придурок майор...
— Никто и не думал, — усмехнулся киллер, — что это ваше тайное хобби. Просто я не желаю видеть, как вы бегаете по космодрому с идиотскими гримасами. Более того, это опасно. Скоро я выдам каждому из вас персональные микрофон и динамик, с помощью которых Профессор проведет вас через тернии современного ракетостроения... Главное, — вспомнил Сильвер, — не особенно погружаться в бетонные конструкции, через которые не пробьется сигнал. Не лезьте на рожон и не задавайте глупых вопросов. Повторяю, вы должны знать это досконально.
Притормозив, темный эльф опустил стекло и уточнил у проходившего техника дорогу. Как он и думал, интуиция подсказала ему верное направление. Он задраил окно и, не поблагодарив техника, прибавил газа. Трехэтажное строение стремительно приближалось.
Сильвер еще раз прогнал в голове варианты. Он не мог предупредить компаньонов насчет каждой мелочи, но это и не требовалось. Главное они ухватили. Киллер хотел одного — совершить быструю разведку на местности, после чего отлежаться на нормальной кровати, однако и сам понимал, что вряд ли их так просто оставят в покое. Невзирая на заверения Мориарти, темный эльф продолжал опасаться дотошного майора.
Как бы там ни было, основная задача на ближайшие часы заключалась в том, чтобы не запороть все дело какой-нибудь глупостью. Сильвер вновь призвал компаньонов к молчанию и предупредил о том, что лично пристрелит того мерзавца, по вине которого это случится.
Остановившись возле трехэтажного здания, киллер внимательно изучил зашторенные окна. Теперь, очевидно, полагалось занять какие-то апартаменты.
— Посидите здесь, — велел он, выходя из кабины.
... И тут же поперхнулся горячим воздухом, застрявшим в глотке. После кондиционированного салона бетонное поле показалось одним из кругов Преисподней, на котором вот-вот начнется бархатный сезон. Солнце стучало по бетонному полю раскаленной сковородой. Сильвер изумленно поморщился. Если здесь в середине осени была такая температура, то что же говорить о лете?
Поправив очки, он пошел к двери, выкрашенной в зеленый цвет. Медная табличка гласила “Жилой гостиничный корпус”, а также сообщала целый ряд невразумительных деталей. Темный эльф вошел не постучавшись.
Нечто, что походило на стойку портье, пустовало. Дверь за ним была распахнута настежь. Сильвер подошел к стойке и позвонил в колокольчик. Тишина. Сильвер позвонил еще.
— Чего, чего надо, мать вашу?! — В открытом проеме показалось некое согбенное существо. Киллер с удивлением распознал убеленного сединами представителя человеческой расы. Ему всегда становилось не по себе, когда он видел, во что время превращает этих недолговечных созданий.
— Комнаты, старый ублюдок, — ответил он. — Чего же еще?..
— А, это вы. — Старик мгновенно расслабился. — Мне звонил Тилдур. Ну, майор с КПП. Чего вы ему такого сделали, что он так взбеленился?..
Киллер пожал плечами:
— Забыли на чай отстегнуть. Так что, будут нам комнаты?
— Будут, — заверил комендант. — Сколько вас?
— Восемь... Нет, семь, — поправился киллер, вспомнив о том, что блок памяти в отдельной кровати не нуждается. Старик хитро на него поглядел, снимая ключи с крючков.
— Что, одного потеряли?
— Вроде того. — Сильвер схватил три ключа. — На каком этаже?
— На третьем. Больше там нет никого. — Комендант усмехнулся и, понизив голос, заговорщически проговорил: — Коротышки обычно селятся на первом, после того как узнают, что подвала у нас отродясь не бывало. По-моему, всякий раз это их сильно расстраивает...
— Не сомневаюсь. — Сильвер направился к выходу.
— Эй, погоди! — окликнул старик.
— Чего еще?
— Если что понадобится, обращайся. Что угодно — девочки, выпивка...
— Буду иметь в виду, — кивнул темный эльф. — Очень удобно. Но лично я предпочитаю в поездки брать все свое. Вдогонку ему несся отвратительный старческий смех.
Сильвер открыл пассажирскую кабину и залез в салон.
— На редкость паршивое обслуживание, — прокомментировал он. — Если вам что-то предложат — все равно что, — не соглашайтесь. В особенности это касается тебя, Мэт.
— Чего сразу я? — надулся хакер.
— Потому, — объяснил темный эльф, — что твоя неуравновешенная психика не в состоянии сопротивляться соблазнам объективной реальности.
— Чего? — удивился Робинс.
— Не важно. — Сильвер подошел к шкафчику и извлек из него пригоршню микрофонов вперемешку с наушниками. — Вот, разбирайте. Профессор, как там с успехами на поле ракетостроения?
В динамиках раздалось хитрое хихиканье:
— Могу хоть сейчас спроектировать челнок средней мощности.
— Это лишнее, но буду иметь в виду. — Киллер поглядел на монитор. — Кстати, ты уже перебрался в свой блок? Мы заберем тебя с собой, если ты не против.
— С собой? — Рогатая морда возмущенно скривилась. — Это точно лишнее. Всем вам придется выходить из гостиницы, причем одновременно. Если кто-то будет постоянно таскать с собой тяжелый блок памяти, это вызовет подозрения. Если же вы попытаетесь оставить меня в номере, а кто-то после этого меня украдет... Месть моя будет страшна.
— Я уже испугался, — сообщил темный эльф. — Твои предложения?
— Оставьте меня здесь, дайте один телефон. В случае явной опасности я всегда успею связаться с вами либо же перебраться в Сеть. Не говоря уже о том, что Крошка со мной будет в полной безопасности.
— Похоже, ты к ней крепко привязался, — усмехнулся киллер. — Хорошо, как скажешь. Будет тебе телефон, будет и рация. — Воткнув в левое ухо крохотный наушник, он спросил в микрофон: — Как слышно, прием?
— Пять баллов, — раздалось в наушнике. — Билет номер восемь, прием.
— Тогда мы пошли, — ответил Сильвер, цепляя микрофон к воротнику. — Не скучай.
Он открыл дверь и вновь окунулся в раскаленную топку космодрома.
— Ого! — воскликнул Робинс. — Сильвер, одолжи очки!
— Перебьешься. — Темный эльф открыл дверь и вошел в гостиницу.
Старикашка за стойкой оживился, завидев, что темноволосый незнакомец вернулся в компании странных провожатых.
— Надо же, — пробормотал он, — я и не знал, что у нас тут такое популярное местечко... В самую пору торговать туристическими атласами.
— Вот-вот, — поддакнул Робинс, вальяжно облокачиваясь о стойку. — Еще нам не помешали бы белые халаты, в которых рассекают местные щеголи.
Старик опасливо смерил взглядом троллей. Глаза его округлились, когда в холл вошел Хугин.
— Что ж, — сглотнул комендант, — я посмотрю, что у нас осталось. Еще вам, наверное, необходимы пропуска?
— Конечно, — согласился Сильвер. — Чем больше, тем лучше. И побыстрее.
Старикашка открыл заднюю дверь и выскочил в проем.
Компаньоны разглядывали нехитрое убранство холла: стены в белой известке, единственное дешевое кресло, которое тут же облюбовала Эйнита. Киллер нетерпеливо позвякивал ключами — ему не терпелось приступить к разведке.
Наконец в проеме появилась высокая кипа белых халатов, из-за которой выглядывала седовласая голова. Сильвер поморщился. От халатов явственно несло дезинфекцией. Хорошо еще, что их следовало надевать поверх другой одежды...
— Вот. — Комендант сгрузил добычу на стойку. — А вот пропуска.
Киллер взял пачку пластиковых карточек, повертел в руках. На каждом, под круглой переливающейся голограммой, чернели крупные буквы: “Пропуск. Временный, ограниченный допуск”.
— Что значит “ограниченный”? — спросил Сильвер.
— Значит, что вас не пустят на закрытые объекты, — охотно пояснил старик. — Туда имеют допуск лишь постоянные сотрудники. Но одного пропуска мало, — комендант ухмыльнулся, обнажив желтые зубы. — Там еще куча сканеров для голоса, ладоней, ретинограмм и прочих опознавательных признаков... Вас туда не пустят.
Киллер пожал плечами и молча раздал компаньонам карточки. Все, кроме Эйниты, примеряли халаты. Хугин, со всеобщего молчаливого согласия, выбрал самый большой.
— Вижу, вас интересует нечто конкретное, — проговорил комендант. — Меня не проведешь. Вы прибыли сюда с конкретной целью. Но с какой?
— Внедрять новейшие системы азотного охлаждения двигателей, — пояснил Робинс, ухмыльнувшись. — А также другие ноу-хау...
— Бросьте, — отмахнулся старик, — я в этом ни хрена не понимаю. Иногда мне кажется, что и большинство яйцеголовых — тоже, только строят из себя неизвестно что... Но вы, ребята, другие. Меня не проведешь...
Киллер направился к лестнице, перекинув халат через плечо.
Комнаты на третьем этаже оказались различной вместимости: два номера на двоих посетителей, один трехместный. Темный эльф предполагал, что так и будет. В связи с этим перед ним встала непростая задачка. Касательно прочих диверсантов все было ясно, но что касалось Эйниты...
Сильвер вновь обругал себя за допущенную слабость. Теперь он не мог поселиться в другом номере, игнорируя колдунью. Ему придется делить с ней не только апартаменты, но и постель. Некромантка наверняка обидится, будучи отвергнутой неблагодарным любовником. Но сейчас киллер не мог допустить в команде каких-либо негативных настроений.
С другой стороны, четырехдневное воздержание не сыграло бы роли.
Приняв решение, Сильвер признал, что колдунья была хороша.
Он подошел к ближайшей двери и отрядил в трехместный номер Хугина, Мэта и оборотня. Тролли отправлялись в двухместный. Сам же киллер, вставляя ключ, чувствовал спиной завистливо-насмешливые взгляды. Эйнита же была совершенно спокойна.
Изнутри номер оказался таким же стерильным, белым и светлым, как и коридор. Никаких изысков, но эльфу, человеку или гному, несомненно, здесь показалось бы чрезвычайно уютно. Огромное окно выходило на космодром — вид, что ни говори, уникальный. Мебель была представлена двумя кроватями, тумбочками, головизором, шкафом и двумя же креслами. В противоположном конце комнаты была вторая дверь, очевидно, ведущая в ванную.
Стоило Сильверу переступить порог, как Эйнита повисла у него на шее. Вид двух широких кроватей, несомненно, возбудил ее до крайности. Здесь было куда удобнее, нежели в салоне Крошки — даже на разложенных креслах. Темный эльф мягко отстранился.
— Не сейчас, золотко. У нас хватит времени и для этого.
Колдунья приуныла, но руки убрала.
Киллер снял кожаный пиджак и, по привычке, попытался снять кобуры. Разумеется, невозможно снять то, что отсутствует в принципе. От мысли о том, что ему придется разгуливать здесь безоружным, Сильверу сделалось не по себе. С другой стороны, если эльфы — во главе с крючкотвором-майором — их все-таки раскусят, два пистолетных ствола не станут решающим фактором.
Натянув поверх рубашки халат, киллер прицепил к карману временный пропуск — для данной цели каждая карточка была снабжена металлической прищепкой.
Эйнита повторила процедуру, и они вышли в коридор.
Темный эльф без стука вошел в трехместный номер.
— Мэт, Хугин — собирайтесь, — велел он. — Идем внедрять ноу-хау. Майкл, остаешься за главного. Приглядывай за ними, — киллер указал глазами на стену, за которой обустраивались тролли.
— Само собой. — Вервольф пожал плечами. — Вы надолго?
— Не думаю. Связь будем держать через Профессора.
Робинс и Хугин натянули халаты (чтобы на спине и рукавах не разошлись хлипкие швы, огру требовалось двигаться особенно осторожно) и вышли следом за командиром. Каждый осторожно воткнул в ухо по наушнику розового цвета. Микрофоны крепились к воротникам и были совершенно незаметны для постороннего взгляда.
— Что, уже не терпится? — прокомментировал старик их появление. — Я так и думал. Ну, идите, вынюхивайте...
Сильвер подошел к стойке и неожиданно выбросил вперед правую руку — так королевская кобра наносит удар. Схватив коменданта за куртку, он притянул его к себе. Источенная временем челюсть удивленно отвисла.
— Держи свое мнение при себе, — посоветовал киллер. — Возможно, дольше проживешь. Хотя это вряд ли.
Темный эльф отпустил старческое тело, позволив тому перекатиться через стойку. Несколько секунд спустя он уже жалел о своем поступке, но это позволило ему немного расслабиться.
Они вышли за дверь и окунулись в раскаленную печь космодрома.
Сильвер огляделся. Его окружали серебристые хромированные машины, туда-сюда сновали техники с какими-то приборами и бумажными схемами в руках. Большинство было эльфами, хотя встречались и люди.
— Где наш объект? — спросил киллер. Робинс огляделся.
— Девятый ангар, — ответил Мориарти. — К северу.
— Там, — ответил Робинс. — Девятый ангар.
— Идем. — Киллер поправил очки и двинулся в указанном направлении.
Он старался шагать так, будто все здесь находилось в его полноправной собственности, однако близость металлических монстров сама по себе порождала боязнь. Появилось иррациональное подозрение, будто вот-вот одна из этих махин рухнет им на головы (или, по крайней мере, где-то неподалеку).
Темный эльф спросил себя, каким образом он надеется вскарабкаться на орбиту, доверив тем самым собственное тело одной из этих машин, а также сохранить впоследствии работоспособность. Но, поглядев на Хугина, киллер понял, что кое-кто чувствует себя гораздо хуже — огр старался не поднимать головы, смотрел исключительно под ноги. От мысли же о том, что ему также придется запихнуть самого себя в один из этих летающих гробов, великану-людоеду наверняка становилось дурно.
Зато Эйнита чувствовала себя лучше всех — шагала рядом с Сильвером, о чем-то щебетала и беспрестанно теребила его за рукав.
— Мне нужно подумать, — буркнул он наконец, щурясь под очками.
Впереди высилась гигантская конструкция из листовой стали, покрытой отражательным слоем. Над закрытым проемом ворот виднелась цифра “9” в несколько метров высотой. Сильвер прощупывал окружающее пространство, глаза его бегали с одной детали на другую. На углах ангара и над воротами были подвешены прожектора и видеокамеры; узкую щель, оставленную меж створок, загораживали высокие эльфы в пятнистой форме. Сам ангар был отгорожен — надежнее каких-либо заборов — пустынным пространством бетонного поля. Аура таинственности ощущалась почти физически.
Мимо проехал небольшой автомобильчик, выкрашенный в желто-черную полоску. Казалось, он состоял из одних колес, платформы и пяти сидений. Руль торчал непосредственно из пола.
Темный эльф поднял руку, надеясь привлечь внимание водителя, юного представителя человеческой расы. Тот, завидев, что к нему обращается один из “белых халатов”, с готовностью притормозил.
— К тому ангару, — по-хозяйски скомандовал киллер, усаживаясь на сиденье.
Эйнита, Робинс и Хугин сели сзади. Движение по ровному бетонному полю практически не ощущалось; Сильвер подумал о том, что было бы, наверное, чрезвычайно интересно погонять по этому полю на его “Кентавре”... Разумеется, когда все эти ракеты в один прекрасный день взлетят к небесам на хвостах белого пламени.
Ангар стремительно приближался.
Юнец заложил лихой вираж, и машина с визгом остановилась у самых ворот. Пехотинцы насторожились: они явно не привыкли к подобным выкрутасам возле секретного объекта. Длинные сильные пальцы перехватили автоматы.
Сильвер без лишней спешки встал с сиденья и направился к воротам.
Эльфы тут же загородили дорогу. Их было четверо, но внутри сновало гораздо больше. Киллер разглядел в полумраке некий обтекаемый остроносый силуэт, что, в общем-то, было не принципиально — он и так знал, что в ангаре должен находиться космический корабль.
— Вам сюда нельзя, — заявил эльф с нашивками капрала. — У вас временный пропуск.
— Вот как? — Сильвер с удивлением покосился на пластиковую карточку, будто видел ее впервые в жизни. — Неужели?.. Дело в том, что мы прибыли по особому приглашению, и нам сказали, что все здесь совершенно свободно для посещения...
— Все, кроме этого, — капрал мотнул головой. — Это режимный объект. Вход только сотрудникам со специальным правом допуска.
— Но мы только взглянем, — попросила Эйнита. — Одним глазком, а?..
Светлый эльф покачал головой:
— Не разрешено. Попробуйте обратиться за пропуском к начальству, но я сомневаюсь, что вам повезет. Даже постоянные сотрудники держатся отсюда подальше.
— А что здесь такое? — поинтересовалась Эйнита.
— Я же сказал — режимный объект. — Капрал поправил берег, будто этим все сказано. — А теперь, пожалуйста, уходите.
— Идем, дорогая, — киллер увлек колдунью за руку. — Возможно, вон в том ангаре нас ожидает более радушный прием...
Они развернулись и направились в обратном направлении. Водитель на желто-черной машине не спешил убираться восвояси и скалился белозубой ухмылкой. Вероятно, юнцу было любопытно поглядеть, как приезжим шишкам дадут от ворот поворот.
— Теперь туда, — велел Сильвер. — К тому ангару.
— Что, не рады вам здесь? — хихикнул юнец, включая зажигание. — Ну, не вы первые. Такое здесь часто бывает.
— С чего бы, интересно?
— У них здесь какой-то секретный корабль, — пояснил парень. — Слухи бродят разные, но никому ничего конкретно не известно. Корабль-то видели не раз, особенно при старте. Лично я думаю, что это военные проводят на орбите какие-то опыты...
— Ерунда, — отмахнулся киллер. — Обычный корабль.
— Говорю же вам, — не унимался юнец. — Джек рассказывал, будто целая рота спецназа погрузилась туда ночью, а вернулись уже другие. Где, интересно, они их сгрузили?..
— У вас богатое воображение, молодой человек, — усмехнулся Сильвер.
— Не верите, не надо. — Водитель тут же надулся. — Приехали.
Машина остановилась. Стоило пассажирам сойти, как человек выжал газ и умчался вдаль, оставляя на бетоне черные полосы паленой резины.
Темный эльф усмехнулся, глядя ему вслед. “Люди, — подумал он. — Ну что за очаровательные создания!... Без них в мире жилось бы гораздо скучнее”.
Они оказались у ворот ангара, не уступавшего размерами предыдущему. Цифра над воротами оказалась восьмеркой. Ворота были широко распахнуты; камер и прожекторов здесь не было отродясь, не говоря уже о “космических” пехотинцах.
Шагая к воротам, киллер поглядел на Эйниту:
— Ты перестаралась. К чему было расспрашивать солдата?
— Ты так считаешь? — Девушка озадаченно нахмурилась. — Я подумала, что ничего страшного не случится, вопрос выглядел совершенно невинно...
— Тебе показалось, — фыркнул Сильвер. — Даже легавые используют методы негласного опроса, но и им известно, что ни в коем случае не следует напрямую интересоваться объектом. Следует всего-навсего подталкивать опрашиваемого в нужном направлении, и он сам расскажет тебе все, что знает. Поняла?
— Поняла. — Эйнита обиженно надула губки. — Вроде того, как ты беседовал с водителем?
— Вроде того, — кивнул киллер. — Ты быстро схватываешь.
Робинс поравнялся с ними.
— Это все, конечно, очень хорошо, — заявил он, теребя пуговицу на халате, — но какого хрена мы сюда приперлись? Поехали лучше обратно в гостиницу, у меня уже башка болит от этой жары...
— Потерпи. Если бы мы сразу же развернулись и отправились в гостиницу, это выглядело бы немного странно, не правда ли? — Сильвер остановился и, сцепив руки за спиной, принялся читать “Правила безопасности”. — Если ты еще не забыл, господин майор очень недоволен нашим появлением. За нами наверняка следят.
— Да? — Хакер тут же обернулся и, прищурившись, начал разглядывать всех прохожих. — Не понимаю, зачем ты вообще меня взял...
— Потому, что ты больше всех похож на ученого, — улыбнулся темный эльф. — Какого-нибудь аспиранта, озабоченного поиском инопланетных форм жизни. Знаешь, одного из тех дурачков, которым чего-то не хватает на Тверди.
— Большое спасибо, — передразнил Робинс. — А Хугина ты, наверное, взял для того, чтобы отшить всех сомневающихся?..
— Именно так. — Сильвер отошел от “Правил” и зашагал к воротам.
Внутри находился, как про себя назвал его киллер, “космический аэробус”. Корабль был белого цвета, огромный и обтекаемый. Рудиментарные крылья находились у самого хвоста. Нечто подобное стояло и внутри девятого ангара, только значительно меньших размеров. Этот же предназначался для чего-то, что имело чрезвычайно гигантский объем. Кое-где у металлической птицы отсутствовали целые сегменты обшивки, хвостовой же отсек топорщился голыми двигателями. Специалисты и техники заботливо хлопотали вокруг, что-то разбирали, собирали, резали лазерами и варили электродами.
Темный эльф продолжил путь, благо никто не попытался заступить ему дорогу. По всей видимости, здесь мог находиться каждый, кто получил пропуск — хоть какой-нибудь. У стены, в контейнерах, были свалены горы разноцветных пластиковых касок. Сильвер выбрал черную и тут же нахлобучил ее себе на голову.
Происходящее начало доставлять ему удовольствие — сидя в Торменторе, он никогда бы не побывал в подобном месте, не говоря уже о Университетах Белой и Черной магии, не увидел бы подгорной столицы. Теперь киллер понимал, что случилось то, что и должно было случиться. Спящий проснулся, когда пришло время.
Засунув руки в карманы, он шагал вдоль белоснежного корпуса. Троица спутников шагали позади, в нескольких шагах. Техники, встречая незнакомые лица, на всякий случай здоровались, “белые халаты” кивали с разной степенью почтительности.
Сильвер размышлял о секретности. Разумеется, таковую на территории космодрома могли поддерживать лишь ценой невероятных усилий, если даже у мальчишки-водителя имелось собственное мнение. При таком количестве сотрудников, под столькими любопытными взглядами сохранять завесу тайны было чрезвычайно сложно. Никто не любит, когда его считают простофилей. Тем не менее истина выглядела настолько невероятной, что насчет случайной утечки информации можно было не опасаться (во всяком случае, до того, как профессиональные кадры надежно замуруют прореху).
Сильвер считал, что даже эльфам-спецназовцам, дежурящим в космосе, не известна и половина правды. На самом деле контроль над ситуацией находился в руках нескольких особей, которые отнюдь не спешили делиться этой властью. Троих из этой немногочисленной группы темный эльф уже ликвидировал. У остальных же не оставалось выбора, кроме как пытаться затыкать бреши всеми возможными способами — возмущенная общественность всегда скора на расправу.
Все эти сложности были только на руку диверсантам. Противник был большой и неповоротливый, они же — подвижны, хитры и маневренны. Противник не может уследить за всем, что происходит у него под носом; он привык работать в строжайшей секретности, не доверяя никому. При этом на его территории находится ряд недовольных, озабоченных тем, что рядом происходило нечто странное и, несомненно, опасное. Профессиональный разведчик попытался бы выявить этих недовольных, но Сильвер не собирался делать ничего подобного. Когда придет время, он начнет действовать.
Темный эльф остановился, задрал голову и поглядел на развороченные металлические внутренности. Изнутри, словно кишки, торчали какие-то шланги и обрывки изоляции. Толстыми канатами свисали разноцветные силовые кабели. Киллер вздрогнул, представив, что перед ним лежит один исполинский труп. Эта мысль ему совсем не понравилась. Разумные расы прогневили богов в тот самый день, когда доисторический умник изготовил первое каменное колесо. Теперь же не оставалось ничего иного, кроме как вскарабкаться к звездам. Возможно, где-то там для кого-то они станут богами.
Киллер повернулся, заметив краем глаза, что к ним направляется один из “белых халатов”. Это был высокий человек, с приятным лицом и живыми глазами. Его черную шевелюру кое-где посеребрила седина.
— Добрый день, — поздоровался он, подавая руку для рукопожатия. — Меня зовут Гарри Сэлдон. Я — начальник отдела двигателей коммерческого сектора. Полагаю, вы прибыли из... Подгорного Царства?
— Сильвер кивнул, бросив взгляд на пластиковую карточку, прицепленную к карману Сэлдона. Надписи подтверждали сказанное. Киллер представил себя и компаньонов — в точном соответствии с пропусками.
Вытащив руку из лапищи Хугина, начальник отдела с опаской отступил.
— Я не слышал, что должна прибыть делегация, — сообщил он, потирая ладонь. — Какова ваша специализация?
— О, самая широкая, — усмехнулся Робинс. — Практически все, что способно убраться прочь с этой грязной планеты. Космические корабли, спутники, орбитальные поселения — все что угодно. Но в основном многоразовые челноки.

Предыдущая страница 32 Следущая страница


33 Александр Романовский

— Вот как? — Глаза Сэлдона загорелись. — Мы также заинтересованы в международном сотрудничестве. Попрошу, если не трудно, заглянуть сюда...
Проходя мимо, темный эльф наградил хакера уничтожающим взглядом.
Ученый подвел их к тому, что Сильвер назвал “жопой” космического корабля. На них уставились огромные черные дюзы — пять штук, в которые, не сгибаясь, мог войти даже Хугин. Что, собственно, и сделал, когда Сэлдон, что-то возбужденно бормоча, направился вглубь.
Меньше всего темный эльф хотел оказаться в жопе космического корабля, но выбора не было. Как он сам заявил, они должны разбираться во всех этих хреновинах или, во всяком случае, делать такой вид. Поэтому, скрепя сердце, пришлось отправиться следом за компаньонами. Специалисты и техники что-то ковыряли в покатых металлических стенах, варили или отдирали. Наконец до киллера дошло, что это место было своего рода девственным — топливо еще не выходило отсюда, преобразованное в мощные потоки раскаленного газа.
Коридор сужался по мере продвижения вперед. Шаги и голоса отдавались эхом от металлических стен. Прислушиваясь к обрывкам разговоров, а также к тому, что вещал Гарри Сэлдон, Сильвер решил, что все это — одна огромная, дорогостоящая психиатрическая клиника. Разве нормальное разумное существо станет заботить нечто вроде того, под каким углом из форсунок будет поступать жидкое топливо?.. Темный эльф в очередной раз убедился, что сделал верный выбор, остановившись на своей нынешней профессии.
— Вот, — сказал Сэлдон, остановившись в самом конце дюзы. — Глядите.
Компаньоны уставились на металлическую конструкцию, что торчала из стены. Каждый, очевидно, думал о своем. Сильвер понятия не имел, что это за хреновина. Кроме того, вид у нее был премерзкий.
— Ну и что? — спросил он наконец. — Вроде бы все в порядке.
— Неужели? — прищурился Сэлдон. — Разве вы не видите, мы внесли в этот нагнетатель несколько усовершенствований...
— То-то я не могу понять, — сказал Робинс, — что это за модель.
— КР-88, — с готовностью пояснил ученый. — Что скажете?
— Что скажем? — раздалось в наушнике Сильвера. Синтезированный голос заглушали помехи — металлический корпус с явной неохотой пропускал сигнал. — Погодите, сейчас что-нибудь скажем... Ага, они поставили дополнительный клапан, увеличили мощность насосов и убрали фильтр как таковой. Отметки об этом находятся в их официальном массиве.
— Насколько я понимаю, — начал киллер, — вы поставили дополнительный клапан, увеличили мощность насосов и, кажется, куда-то подевали фильтр. Чего, спрашивается, вы хотели добиться?..
Сэлдон изумленно уставился на темного эльфа.
— Потрясающе! — выдохнул ученый. — Честно признаться, никто до вас еще так быстро не сориентировался. Должен признаться, вы отлично разбираетесь в двигателях! А как вы считаете...
— Нет-нет, — перебил его киллер, — вы не ответили на мой вопрос. Чего вы хотели добиться?
— Чего? — Сэлдон поглядел на нагнетатель. — Как это — чего? Мы увеличили тягу почти на двадцать процентов, это показали точнейшие расчеты...
— Скажите ему, — посоветовал Мориарти, — что увеличение диаметра клапанов может сказаться на воспламенении, но проверить это возможно лишь опытным путем.
— А вам не кажется, — спросил Робинс, — что увеличение диаметра может сказаться на воспламенении топлива?.. Разумеется, это только догадка. Мы работали над этой проблемой, после чего сочли такую модернизацию не самой эффективной.
Сэлдон вновь воззрился на сложное устройство.
— Возможно, вы правы, — кивнул он. — Мне казалось, что из всей нашей команды только меня беспокоит эта проблема. Остальные решили, что для устранения возможных препятствий достаточно дополнительного плазмотрона. Вы так не считаете?
Сильвер пожал плечами. Мориарти молчал.
— Будем надеяться, что так и получится, — ответил наконец темный эльф. — Когда-нибудь, ценой всеобщих усилий, мы достигнем поставленной цели. Это просто неизбежно.
— Правда? — ученый перевел на него удивленный взгляд. — Что же это за цель, позвольте спросить?
— Жить среди звезд, разумеется, — ответил киллер с таким видом, будто все разумные существа должны рождаться с такой установкой. — Что же еще?..
— Да, действительно, — Сэлдон счастливо заулыбался. — Тогда, пожалуйста, пойдемте со мной. Я хочу показать вам еще кое-что...
Сильвер покачал головой, стараясь изобразить глубочайшее сожаление.
— Простите, коллега, — сказал он, — но лучше позже. Мы очень устали с дороги, к тому же нас мучает голод. Не подскажете, где мы можем заморить червячка?
— Конечно, простите мою невнимательность... — Ученый смутился. — К нам не так часто заезжают действительно толковые специалисты. Ваши коллеги из Республики... впрочем, не стану ничего говорить — это их проблемы. Они уезжают уже завтра, но за всю неделю даже не соблаговолили здесь появиться.
— Они не знают, что потеряли, — тактично заметил киллер.
Они вышли из дюзы, и к нему сразу же вернулось хорошее расположение духа. Что ж, они с честью вышли из первого испытания. Темный эльф решил, что начальника отдела следовало взять на заметку. Сэлдон, вне сомнения, занимал ответственный пост и был просто обязан иметь доступ к секретной информации. Как и многие ученые, беззаветно преданные своей вечной возлюбленной, он был рассеян и не очень-то разбирался в живых существах. Кроме того, он был человеком, а это само по себе являлось недостатком.
Впрочем, Сильвер не собирался действовать наподобие того, как рекомендуют шпионские фильмы. Он не собирался ни подкупать Сэлдона, ни угощать его алкоголем, ни даже подкладывать ему в постель Эйниту (хотя все эти варианты один за другим пронеслись в голове наемного убийцы). Темный эльф вообще не собирался действовать: слишком многое было поставлено на кон. Но если случай представится, он им непременно воспользуется.
— Столовая совсем недалеко, — продолжал ученый. — Выйдете из ангара и двинетесь дальше на север. Возле административного центра увидите плоское стеклянное здание. Вам накроют на стол, стоит лишь показать пропуска. — Сэлдон вновь пожал руку каждому мужчине. — Надеюсь вскоре с вами увидеться.
— О, непременно к вам заглянем, — заверил Сильвер, широко улыбаясь.
Они направились к выходу, не забыв сложить каски обратно в контейнер. Киллер понятия не имел, каким образом действуют группы ученых наподобие тех, за которых они себя выдавали. Ему не очень-то улыбалось посещать нудные лекции, семинары и какие-то совещания. Но, судя по словам Сэлдона, делегация Республики вообще была предоставлена сама себе.
— Эй, господа, — раздалось в наушнике, — должен сказать, что в дальнейшем следует крайне осторожно выбирать выражения. Кто-то попытался перехватить наш сигнал.
Темный эльф наггрягся.
— И что? Мы говорили как обычно.
— В том-то и дело. Я сразу же сменил кодировку и переключился на другую волну. Возможно, — продолжал демон, — это просто случайность. Эфир здесь так и кипит, рация имеется у каждого второго. Технические подробности и все такое прочее.
— Ты уверен, — спросил киллер, — что сейчас нас не слушают?
— Нет. Потому-то и предупреждаю. Сильвер поглядел на компаньонов.
— Все слышали?
Все трое одновременно кивнули.
— Хорошо, мы поняли. Если что, не молчи.
Погруженные в сосредоточенное молчание, они продолжили путь.
Мимо то и дело проносились желто-черные автомобили — большей частью пустые. Сильвер пытался кого-нибудь остановить, но водители упорно игнорировали всех пешеходов. Вдали шагали “белые халаты”, многие держали то же направление, что и диверсанты.
Вскоре из-за очередного ангара вынырнуло четырехэтажное белое здание, рядом с которым расположилась конструкция, соответствующая описанию Сэлдона. Столовая походила на какой-то инопланетный корабль, совершивший посадку на эльфийском космодроме. Гигантская плоская тарелка с острыми краями сверкала на солнце, словно бриллиант.
— Профессор, — позвал Сильвер, — передай остальным, чтобы сюда тоже подтягивались. Надо же им где-то питаться.
— Понял, — подтвердил темный дух.
Следом воцарилось молчание — видимо, Мориарти общался с троллями и оборотнем на другой волне. Темный эльф еще раз обдумал решение. В данной ситуации очень важно было продемонстрировать добрые намерения. Если делегация прибыла с таковыми, следовательно, скрывать им нечего. Во всяком случае, следовало убедить в этом всех сомневающихся.
Они вошли через стеклянные двери внутрь здания и, как по команде, задрали головы к потолку. Солнечный свет лениво сочился через тонированные стекла, капал со стальных балок, стекал по хромированным колоннам Острые углы и идеальные плоскости правили бал. Тут и там возвышались причудливые скульптуры. Возле стены находился огромный голопроектор, Исторгающий в воздух разноцветную бессмыслицу.
Создавалось впечатление, будто это место было создано исключительно для того, чтобы продемонстрировать гостям величину и размах эльфийского гения. Сильвер же решил, что на самом деле кому-то потребовалось срочно отмыть уйму грязных денег. Ему сразу не понравилось ни обилие Света, ни непривычные архитектурные детали, ни сам колоссальный объем помещения. “Только эльфы, — раздраженно думал киллер, — могли додуматься до того, чтобы превратить столовую в чудовищный сверкающий храм”.
— Ого, — сказал Робинс — Должно быть, с непривычки здесь кусок в горло не лезет. И как они здесь только едят? Это же просто кощунство!
Темный эльф поглядел на столики, разбросанные по залу без какой-либо системы. Посетителей было немного. Эльфы и люди, беседуя, неторопливо поглощали пищу. Ни на кого, похоже, окружающее не оказывало никакого впечатления.
Завидев длинную стойку и стоящих за нею поваров в белых передниках, киллер сообразил, что здесь практикуется самообслуживание. Они подошли к стойке и остановились, разглядывая прозрачную “витрину”. Стоило Хугину бегло изучить предложенный ассортимент, как серая морда разочарованно вытянулась.
— У меня пропал аппетит, — равнодушно заявила Эйнита.
— Не говори глупостей, — усмехнулся Сильвер. — Погляди, сколько здесь всего. Кроме того, не стоит обижать радушных хозяев. — Киллер учтиво кивнул молоденькой эльфийке, стоявшей за стойкой — Мадемуазель.
— С каких это пор ты стал вегетарианцем? — фыркнул Робинс. — Глянь, у них здесь только капуста да морковка — в разных вариантах.
— У нас есть еще шпинат, — тут же возразила эльфийка, — овощной суп, овощное жаркое, а также разнообразные каши. Например...
— О, спасибо, — кивнул хакер. — У нас, на родном космодроме в Подгорном Царстве, все по-другому. Знаете, всякие бифштексы, мясные рагу и прочее. Именно поэтому лучшие специалисты, — он похлопал Хугина по плечу, — работают там, где лучше кормят.
Эльфийка изумленно распахнула глаза:
— Разве в Подгорном Царстве есть космодром?
— Можно сказать и так, — уверенно сказал Сильвер. — Дайте, пожалуйста, нам суп и овощное жаркое.
— А как насчет пива? — спросил Робинс.
Вместо ответа повариха нажала какую-то кнопку, и в воздухе повисла голографическая табличка: “Употребление спиртных напитков в рабочее время строго запрещается. Администрация”.
— Что ж, это все объясняет, — усмехнулся хакер. Каждый получил по персональному подносу, и все четверо направились в глубь помещения.
— Что-то ты разговорился, — проговорил Сильвер, наклоняясь к Робинсу. — Еще раз такое услышу, слопаешь свой собственный язык. Без майонеза.
Хакер хотел было что-то сказать, но счел за лучшее воздержаться.
Они выбрали столик возле одной из хромированных колонн, неподалеку от голопроектора, загораживающего часть прозрачной стены. Сильвер уселся спиной к колонне и молча принялся за еду.
Вскоре подоспели тролли с Карнажем. Разнообразие меню, похоже, даже несколько воодушевило гангстеров. Загрузившись по полной программе, они принялись лавировать между столов, словно океанские лайнеры, очутившиеся на северном полюсе. Карнаж с хмурым видом шагал следом, одной рукой неся поднос с единственной тарелкой.
Кивнув компаньонам, троица уселась за соседний столик. Ксур и Долтур тут же набросились на растительную пищу, чудом не забывая про столовые принадлежности. Сильверу было противно смотреть, как пища вываливается между длинных клыков. Остальные, отставив опустевшие тарелки, с умилением наблюдали странную сцену.
— Пошли отсюда, — велел киллер. Встал и подошел к троллям. — Когда закончите, сразу назад. Есть разговор... по поводу ракетных двигателей.
Карнаж кивнул и красноречиво поглядел на гангстеров, испытавших, похоже, пищеварительный катарсис. Удаляясь по проходу между столов, киллер неожиданно подумал, что ничего, по сути, не знает о подручных Локхони. Не исключено, что тролли и впрямь являлись убежденными вегетарианцами. Как бы там ни было, знакомиться заново было слишком поздно. Три дня спустя многие члены команды — Сильвер в этом не сомневался — уже не вернутся на Твердь.
В гостинице он перво-наперво обследовал комнаты на предмет каких-либо скрытых устройств. Как и следовало ожидать, тщетно. Разумеется, если подслушивающие устройства были подключены к проводке и не испускали радиоволн, у эльфов было предостаточно времени, чтобы все как следует замаскировать. Кроме того, у команды дотошного майора наверняка имелись мощные микрофоны, способные уловить шепот из-за хрупких стен. Таким образом, безопасного места на космодроме просто не существовало. Киллер предупредил на этот счет каждого, после чего сжег салфетку в пепельнице.
— Каким образом, в таком случае, — сразу же поинтересовался хакер, — ты намерен обсуждать наши планы?
— Я найду способ, — уклончиво ответил киллер. Остаток дня они провели в праздном безделье.

* * *

Ночью Эйнита совершила вылазку на соседнюю кровать. Силъвер усмотрел в этом прямой умысел, однако не посчитал нужным оказать сопротивление.
Часом позже, отдыхая в объятиях колдуньи, он вздрогнул от неожиданности. Демону удалось застать его врасплох.
— Сильвер, — раздалось в наушнике, — ты... закончил?
— Пожалуй, — ответил киллер, поднимая микрофон. — Что случилось?
— Возле машины крутятся какие-то эльфы. Что делать?
Темный эльф пружиной взвился с постели, до полусмерти перепугав Эйниту. Не посчитав необходимым натянуть трусы, он прыгнул в туфли и, в чем мать родила, бросился в коридор.
— Блокируй замки, — велел он. — Включай сигнализацию, да погромче.
— Готово.
Несясь вскачь по лестнице, Сильвер слышал натужный рев сирены.
Дверь была заперта изнутри. Киллер нажал на собачку и распахнул дверь.
Одним прыжком он скользнул из проема, готовясь убивать голыми руками. Никого. Сигнализационная сирена ревела, фары Крошки бешено мигали, однако никого поблизости не оказалось. Приглядевшись, киллер заметил четыре стройные фигуры, во все лопатки удирающие в сторону КПП. Все четверо развили приличную скорость.
— Отключай, — сказал Сильвер, поднося ко рту кулак с зажатым в нем микрофоном. Крошка послушно притихла. — Что они сделали?
— Попытались открыть дверь какой-то дурацкой отмычкой.
Дилетанты.
— Кто конкретно?
— Я же сказал — эльфы. Все — в военной форме, — докладывал демон, — но майора среди них не оказалось. Я сделал запись. Хочешь посмотреть?
— Позже. В случае необходимости покажем запись майору, ежели тот вздумает и дальше нас беспокоить. — Темный эльф усмехнулся. — Почему ты меня сразу не позвал?
— Ты был занят. Ситуация не выходила из-под контроля.
— Понятно, — кивнул Сильвер, обходя машину. — Думаю, больше они сюда не явятся. Во всяком случае, не этой ночью.
Темный эльф развернулся и направился в холл.
Майор его удивил — подобных детских шалостей ожидать было трудно. Если эльф кому-то и навредил, то только самому себе. Сильвер был уверен, что начальство космодрома наверняка не погладит майора по головке, стоит лишь продемонстрировать запись заинтересованной аудитории. Диверсантам же с лихвой хватит того времени, что будет продолжаться административное расследование.
— Что случилось? — спросила Эйнита, когда киллер вернулся.
— Ничего. Кто-то попытался похитить нашего драгоценного Профессора.
Не пускаясь в дальнейшие объяснения, Сильвер лег на бок и сомкнул веки. Ему было чрезвычайно трудно заснуть в присутствии другого существа, которое он едва знает, но внутренний голос утверждал, что утро настанет непременно.
Позавтракав припасами, извлеченными из Крошки, они отправились на поиски Гарри Сэлдона. На этот раз Робинс и Хугин остались в номерах, тролли же с Карнажем присоединились к начальству.
Сэлдон обнаружился там же, где они его вчера и оставили. Ученый по-прежнему копошился у хвостовой части космического корабля, разглядывал какие-то схемы и давал указания техникам. Сильвер прервал производственный процесс с бесцеремонностью Создания Тьмы. Человек же, похоже, искренне обрадовался появлению самозванцев и сразу же потащил их внутрь челнока, где находилась основная часть “двигательных мощностей”.
Отрекомендовав обоих гангстеров как крупнейших специалистов в своей области (известных, к сожалению, пока лишь в Подгорном Царстве), Сильвер стоял в сторонке и с удовлетворением наблюдал, как тролли отдуваются за всю команду. Сэлдон засыпал их вопросами, делился собственными соображениями и непременно желал знать “постороннее мнение”. Запинаясь, нещадно коверкая технические термины, Ксур и Долтур повторяли то, что им нашептывал темный дух. В один момент они даже указали Сэддону на небольшую неисправность (на самом деле Ксур повел лапой, даже примерно не представляя, что за хреновины предстали его взгляду), и сообразительный человек сразу же устроил нагоняй ближайшим техникам.
В самый разгар комедийного представления явился майор Тилдур — в сопровождении шестерых пехотинцев, вооруженных автоматами. Выражение лица светлого эльфа вмещало целую гамму: от негодования до яростного торжества. Не составляло труда догадаться, в чем именно состояла причина столь внезапного визита. Обрезок стальной трубы, лежавший на полу, вполне мог сойти за оружие — до того самого момента, когда киллеру удастся отобрать автомат.
— Господин Сэлдон, — кивнул майор, — я вынужден отконвоировать ваших гостей на гауптвахту. Они самозванцы.
— Что? — Сэлдон изумленно перевел взгляд с Тидцура на “драгоценных коллег”. Объективная реальность, похоже, ворвалась в сознание человека с оглушительным хлопком. — Этого не может быть! Каковы ваши доказательства?
— Мы связались с Доливаром, — усмехнувшись, ответил майор. — Должен сказать, отыскать его на Архипелаге оказалось нелегко. Он подтвердил, что не имеет к вызову этих господ ни малейшего отношения.
— Этого я и опасался, — прокомментировал Мориарти. Сильвер стиснул челюсти. Стальная труба лежала сивеем рядом.
Сэлдон вновь обратил на гостей недоуменный взгляд.
— Это какое-то недоразумение, — начала Эйнита. — Уверена, мы во всем сможем разобраться, стоит лишь сесть и подумать...
— Именно это мы и предпримем, — согласился Тилдур. — Сядем, причем всерьез и надолго. У вас будет время не просто подумать, а даже написать пару-тройку диссертаций.
Пехотинцы за спиной майора заухмылялись.
Киллер заметил, как Карнаж переступил с ноги на ногу. Кисти рук вервольфа находились в карманах, но Сильвер был уверен, что на концах его пальцев успели отрасти длинные когти.
Лихорадочно обдумывая различные варианты, темный эльф понял, что, даже если они прикончат семерых пехотинцев, шансы на то, что их пропустят через шлюз, были очень и очень малы. “Что ж, — подумал киллер, — в конце концов, этого следовало ожидать”.
— Это я сделал вызов, — неожиданно заявил Гарри Сэлдон. — Доливар не возражал, поэтому я выписал путевку от его имени. На тот момент так было удобнее с бюрократической точки зрения.
Майор уставился на ученого выпученными от изумления глазами.
Сильвер и сам удивился — ожидать такого было трудно. Что это на парня нашло?..
Наконец Тилдуру удалось взять себя в руки:
— Вы готовы подтвердить это в соответствующей форме?
— Разумеется, — кивнул Сэлдон. — В любое время.
— Хорошо. — Несколько секунд майор сверлил ученого взглядом. — Я вас вызову, и мы запротоколируем все сказанное. Это послужит основанием для разбирательства на вышестоящем уровне.
— Как вам будет угодно, — улыбнулся Сэлдон.
Светлый эльф кивнул и, полоснув по Детям Ночи неприязненным взглядом, направился к выходу. Аура едва сдерживаемой ярости опережала его на несколько шагов.
— Господин майор! — окликнул его Сильвер. Тот обернулся. — Этой ночью некие пехотинцы попытались нарушить неприкосновенность собственности, принадлежащей иному государству. Полагаю, вам известно, о чем идет речь. Мы сделали видеозапись произошедшего, — продолжал киллер. — Она в любой момент может отправиться вверх по инстанциям, где ее запротоколируют и примут соответствующее решение.
Майор отвернулся и, ничего не ответив, продолжил путь.
Сильвер повернулся к Сэлдону, испустившему вздох облегчения.
— Зачем вы солгали? — спросил темный эльф. Человек пожал плечами:
— Трудно сказать. Наверное, мне просто надоели все эти дурацкие порядки, когда даже выдающиеся специалисты вынуждены проникать сюда обходными путями. Безопасность — это, конечно, хорошо, но только не тогда, когда она вредит науке.
— Вы уверены, что мы именно те, за кого себя выдаем? — усмехнулся киллер. — Не может ли получиться, что мы — профессиональные диверсанты? В этом случае наука пострадает значительно сильнее.
— Вряд ли. — Сэлдон внимательно поглядел на собеседника. — Насколько я могу судить, и вы, и ваши спутники — очень сильные в физическом смысле существа. Если бы я не вмешался, здесь неминуемо пролилась бы кровь. Науке это точно не пошло бы на пользу. — Заметив настороженные взгляды, ученый улыбнулся. — Но если бы вы ДЕЙСТВИТЕЛЬНО были диверсантами, то, я уверен, нашли бы более подходящий способ проникнуть на объект.
Сильвер кивнул, будто признавая весомость его аргументов.
— Мы вам очень признательны. Большое спасибо. Компаньоны вразнобой выразили свое согласие.
— В таком случае, — сказал Сэлдон, — если с формальностями покончено, я предлагаю вернуться к работе...
Тролли закатили глаза, но делать было нечего. Оставалось отрабатывать чудесное спасение. Темный эльф в очередной раз подивился непредсказуемости странных существ, именующих себя людьми.

* * *

Направляясь в столовую, он обратил внимание на черные контейнеры, которые гусеничные транспортеры сгружали внутри девятого ангара и сразу же выезжали обратно.

* * *

После обеда Сильвер созвал совещание.
Компаньоны перетащили в трехместный номер кресла и расселись вокруг стола, на котором стоял ноутбук, извлеченный из Крошки специально для этой цели. Согласно идее киллера, совещание должно проходить в абсолютной тишине — ни единое слово не должно покинуть эти стены. Каждый, желающий высказать собственное мнение, должен набрать таковое на клавиатуре.
Темный дух не пожелал лезть в блок памяти, сославшись, что ноутбук существенно ограничит его вычислительные мощности. Поэтому компьютер пришлось подключить к Сети, а Мориарти обязался обеспечить безопасный канал. Сильверу эта затея не понравилась сразу же, однако надавить на демона не представлялось возможным.
Таким образом, совещание началось.
Темный эльф вкратце набросал приблизительный план, заключавшийся в том, что они проникнут внутрь ангара (а впоследствии — и корабля), находясь внутри тех самых контейнеров, что они видели днем. Это предложение было обречено на бурлящий поток критики, однако так и осталось на плаву — никто так и не смог выдать чего-либо более дельного. Даже Мориарти сообщил, что вероятность успеха равнялась шестидесяти трем процентам.
“Контейнеры запираются снаружи, — набирал Сильвер. — У меня гораздо больше шансов, нежели у кого-либо из вас, остаться незамеченным. Когда мы окажемся на борту и поднимемся на орбиту, я вас выпущу”.
Компаньоны переглянулись. Никому не хотелось провести незабываемые минуты внутри герметичных контейнеров, что мчатся в космос с ускорением в несколько g. Но и на этот счет у киллера имелся аргумент: они станут первыми космонавтами, что додумались до такого рода безумия.
“Что дальше?” — спросил Робинс.
Сильвер попросил Мориарти вывести голограмму, которую демон успел похитить из локальной сети космодрома. Трехмерная схема изображала челнок — со всеми техническими деталями, вплоть до каждого винтика. Многие фирмы не пожалели бы любых денег за такую информацию — эльфы строили лучшие в мире корабли.
Забирая ноутбук из салона, темный эльф уже успел обсудить с демоном бесценную находку.
“Вспомним старый трюк, — пояснил он. — Газ. Нервно-паралитический. Там его несколько баллонов. Каждый — в определенной части трюма, на случай непредвиденных осложнений (вроде тех, которые МЫ намерены устроить). Когда подъем завершится, Профессор нажмет нужные кнопки”.
Сильвер отодвинулся от клавиатуры, заметив, что Карнаж намерен что-то сказать.
“У них должны быть противогазы”.
“Верно, — подтвердил киллер. — Но мы и не рассчитываем, что удастся прихлопнуть всех сразу. Не забывайте — они опытные профессионалы. Достаточно уже того, что мы застигнем их врасплох”.
Возражений не нашлось, потому как противогазы имелись в достатке — армейские, с эмблемами Черного Воинства, но по-прежнему надежные. Сильвер хранил их в Убежище, поставив до поры до времени на консервацию.
Дальнейшее было делом привычным — убийство, профессиональное и беспощадное.
Неожиданно буквы на мониторе появились без участия клавиатуры:
“Мне очень жаль, — сказал Мориарти, — но я не могу полететь с вами. Это слишком опасно”.
Темный эльф поднял от изумления брови.
“Разве прежде было менее опасно?” — спросил он.
“Именно так, — сразу же ответил темный дух. — Если вас обнаружат, я обречен. Эльфы сотрут меня, не задумываясь. Для существа, лишенного души, это худшая участь”.
“Но ты нам нужен”, — заметил Сильвер.
“Челнок будет поддерживать непрерывный контакт с Твердью. Значит, я также постоянно буду с вами. Неизвестно, с чем нам придется столкнуться на орбите; у меня должна иметься возможность черпать силы непосредственно из ресурсов Сети”.
Киллер задумчиво нахмурился. У него не было ни единой причины не доверять демону, однако все это казалось довольно подозрительным. Впрочем, выбора у него не оставалось.
“Хорошо. Если ты считаешь, что так будет лучше”.
“Спасибо”, — ответил Мориарти.
“Но что, если связь все-таки прервется?..” — спросил темный эльф, даже не надеясь, что ИскИн не предвидел и этот вопрос.
Повисла напряженная пауза. Наконец Робинс потянулся к ноутбуку.
“Я нажму нужные кнопки”.
Сильвер в сомнении поглядел на него.
“А у тебя получится?”
“Несомненно”, — подтвердил Мориарти.
Хакер усмехнулся и набрал следующее предложение:
“Только я понятия не имею, что будет на орбите”.
Робинс подвинулся, освобождая место Эйните.
“Насколько я помню, — набрала колдунья, — станция напрочь отрезана от Тверди”.
“Верно, — появился ответ темного духа. — Но в случае необходимости они откроют каналы — и попытаются подать сигнал тревоги”.
“Откуда ты знаешь?” — заинтересовался темный эльф.
“Это следует из элементарной логики. Они профессионалы и далеко не дураки”.
“Значит, без твоей помощи нам все-таки не обойтись”.
“Я же сказал, что буду с вами. Когда вы захватите челнок, ручаюсь, наружу не просочится ни единой подозрительной цифры. Если же связь прервется — по каким-либо техническим причинам, — пилоты, соответственно, не сумеют связаться ни с Твердью, ни со станцией. Даже если терминал выйдет из строя, вы всегда сможете впустить меня внутрь, подключившись напрямую к внешним антеннам”.
Киллер разглядывал мерцающие буквы. Что ж, это выглядело разумно. Во всяком случае, ничего лучшего он предложить не мог. Прежде чем перейти к обсуждению второй части плана, он позволил компаньонам передохнуть — в абсолютной тишине.
Обсуждение затянулось до позднего вечера.
Никто, за исключением самого Сильвера, не верил в то, что им удастся одну за другой вырезать две роты эльфийского спецназа. Мрачный Хугин в обсуждение так и не вступил и, по-видимому, “предвкушал” подъем к небесам.

* * *

Утро третьего дня они, по обычаю, провели в ангаре Сэлдона. Тот был чрезвычайно общителен, однако, как выяснил Сильвер, осторожно прощупывая человека, про творящиеся в девятом ангаре дела ему было практически ничего не известно. Впрочем, не исключалось и то, что Гарри просто обходил расставленные темным эльфом ловушки, потому как в интеллекте ученого сомневаться не приходилось.
Возвращаясь из столовой, киллер заглянул еще в парочку ангаров, после чего направился прямиком в тот, откуда транспортеры перевозили контейнеры. Вход охраняли, но им удалось заглянуть внутрь. Контейнеров оставалось еще изрядное количество, а потому Сильвер — ко всеобщему облегчению — решил, что не имеет смысла запирать компаньонов в стальных коробках на целые сутки.
Остаток дня они отдыхали. Эйнита была ненасытна — киллер решил, что она уже не надеется вернуться обратно, а потому отдается страсти со все возрастающей силой. Киллеру было достоверно известно, что таких девушек среди человеческой расы великое множество, однако он и сам уже не рассчитывал этим когда-либо воспользоваться. Пот испарялся, едва попадал на раскаленные простыни.

* * *

Старт космического корабля был назначен на полночь — Сильвер усмотрел в этом благоприятный знак. Если даже светлые эльфы стали творить свои делишки под покровом Ночи, скрываясь от взглядов сородичей, это говорило о том, что для возвращения Повелителя Зла настал подходящий момент.
Темный эльф старался не выдать своего возбуждения. Пообедав, он целых два часа уделил медитации, пытаясь привести сознание в порядок. После этого киллер принялся точить свои ножи, что не столь уж отличалось от предыдущей процедуры. Когда каждая мысль засверкала, словно лезвие опасной бритвы, он отложил оружие в сторону.
Компаньоны заметно нервничали, каждый явно прощался с жизнью.
Предыдущей ночью Сильвер спал особенно чутко — запер дверь и даже, к удивлению Эйниты, подпер дверь креслом. Как ни странно, тролли не полезли через окна, намереваясь придушить осточертевшего работодателя. Все провели спокойную ночь; им снились цветные, яркие сны — такие видят обреченные.
Наточив ножи, киллер отправился навестить свою Крошку. Оружие он выбирал тщательно, принимая во внимание специфику обстановки, а также тот факт, что пополнить арсенал можно будет лишь за счет убитых эльфов.
Киллер обвешался под халатом смертоносными игрушками, оставшуюся же часть, включая бронежилеты, сложил в вещмешок. Покидая Крошку, он старался не оглядываться. За все то время, что они провели в уютном чреве машины, темный эльф успел крепко к ней привязаться. Каков бы ни оказался в итоге вердикт Судьбы, ему было известно, что вновь увидеться им уже не суждено.
Мориарти заблокировал замки и окончательно переместился в Сеть, но тем не менее пообещал приглядывать за бронированным монстром. Сильвер не видел в этом особого смысла, но и спорить не стал.
Он вернулся в гостиницу, раздал компаньонам оружие и начал облачаться в “диверсионный” комбинезон. Разумеется, в условиях невесомости вес его обмундирования не играл никакого значения, однако кармашки для осколочных гранат были совершенно пусты — стоит лопнуть одной переборке, и исход дела решит космический вакуум.
Перед выходом все на минуту присели. Темный эльф поглядел на лица компаньонов и усмехнулся. С такими минами идут на собственные похороны. Но киллер никогда не служил в армии, равно как и не тренировал какую-либо спортивную команду. Поэтому он не умел, да и не хотел пытаться произносить длинных прочувствованных речей. Настал момент истины, для слов слишком поздно.
Запахнув халат, он пружинисто поднялся с кресла.
Комендант проводил взглядом подозрительную компанию. Старик впервые видел, что все семеро покидают корпус одновременно. От блеклых хитрых глаз наверняка не укрылось, что у каждого под казенными халатами болталось что-то тяжелое.
Растянувшись на пару десятков метров, дабы ни в коем случае не сойти за организованную группу, они рассеянно побрели к ангару Гарри Сэлдона. Тот должен их ждать.
Сильвер сразу перешел к делу: принялся расспрашивать ученого насчет определенной модели двигателей, которая уже несколько устарела, однако по-прежнему представляла определенный технический интерес. Сэлдон вначале не обращал внимания, однако киллер настаивал. Наконец Мориарти нашептал ему на ухо некую космическую абракадабру, что сразу же заинтересовала ученого.
Связавшись с главным сервером, человек довольно быстро выяснил, что списанные двигатели аналогичных образцов хранятся на одном-единственном складе. Сэлдон с очаровательной непринужденностью предложил отправиться туда немедленно. Сильвер, поколебавшись, согласился. Они вышли из ангара и остановили проезжающий мимо транспортер. Водитель просто не мог устоять, завидев такое количество “белых халатов”.
Кратчайший путь был отмечен многочисленными шрамами от гусениц транспортеров. Сам склад охраняли два пехотинца, — совсем зеленые эльфы, — скучающие возле приоткрытых ворот. Сэлдон подошел к ним и начал о чем-то беседовать. Судя по упрямым физиономиям солдат, те пререкались.
Сильвер подошел ближе. Пехотинцы заметно насторожились при виде здоровенных троллей и огра.
— Вот что, ребята, — начал киллер, — у нас договоренность с господином майором. Он нас не трогает, мы не трогаем его. Пропустите нас, или у вас будут большие неприятности.
Услышав это, пехотинцы тут же пожелали связаться с начальством, но их ожидал сюрприз — эфир был плотно забит, помехи перемежались руганью неизвестных техников. Естественно, Мориарти пришлось потрудиться, чтобы добиться такого эффекта.
— Под мою личную ответственность, — попросил Сэлдон. — Это надежные специалисты из Подгорного Царства. Вы же меня знаете, парни.
Солдаты нехотя расступились, освобождая дорогу. Бесполезные рации были оставлены в покое. Сильвер сильно сомневался, что они, УЖЕ нарушив приказ, попытаются восстановить связь в дальнейшем.
Они вошли внутрь ангара и огляделись. Контейнеры стояли возле стены, ржавые нагнетатели — в другой стороне. Четверо техников, копошившиеся возле крана, посредством которого контейнеры грузились на транспортеры, проводили компанию удивленными взглядами.
Источниками освещения служили волшебные сферы средних размеров, наполненные волшебным огнем. Темный эльф нашел, что в этом, определенно, прослеживался некий символизм. Волшебство неспособно подбросить эльфов к звездам, зато по-прежнему может служить в качестве обычного светильника...
Эхо от шагов уносилось к далеким металлическим стенам. Каждый шаг вздымал облачко черно-красной пыли. Повсюду валялись тонны огромных деталей, частей корпусов и листы грязного желтого пластика. Остановившись возле горы бесполезного хламае которые и являлись “шедеврами инженерной мысли”, ученый задумчиво нахмурился.
— Ну и что? — спросил он наконец. — Не вижу ничего интересного.
— Нужно только приглядеться, — посоветовал Сильвер.
— Я и смотрю, — усмехнулся Сэлдон. — Конструкция клапанов устаревшая, весь этот мусор попал сюда неслучайно. Здесь нет вообще ничего, кроме мусора.
— Почему же, — возразил темный эльф. — Можно поискать. Поскольку все это добро списано с баланса, думаю, Царство вполне может приобрести нечто интересное.
— Что ж, можно и поискать, — согласился Сэлдон. — А не то драгоценное начальство начнет тоннами распродавать ноу-хау. Компаньоны вежливо рассмеялись, и все разбрелись по ангару.
Никто, за исключением Сэлдона, даже не присматривался к мертвым металлическим органам, в изобилии разбросанным по полу. Сильвер краем глаза наблюдал за медлительными техниками, внутренне негодуя. Здесь и сейчас им было совершенно нечего делать — до подхода следующего транспортера оставалось более часа.
Наконец все четверо соплеменников Сэлдона, решив, что “белые халаты” не собираются делать ничего интересного, побрели к выходу. Киллер испустил вздох облегчения. Ученый же тем временем с головой ушел в поиск забытых сокровищ.
— Профессор, давай, — пробормотал Сильвер в воротник. — Самое время.
Молчание. Киллер ожидал, что в кармане ученого вот-вот затрезвонит мобильник, а синтезированный голос срочно вызовет на постоянное место работы... Но в наушнике слышался лишь тихий шепот помех. Техники, равно как и часовые, могли с минуты на минуту поинтересоваться, чем это заняты гости.
— Вы что-то сказали? — спросил Сэлдон.
— Говорю, — ответил киллер, повышая голос, — здесь много интересных вещей. Чрезвычайно интересных.
— Неужели? — Ученый рассмеялся. — Лично я ничего интересного не вижу.
— Да вот же, — Сильвер указал себе под ноги. — Глядите.
Он понятия не имел, что за хреновина перед ним лежала, но продолжал старательно на нее таращиться. Сэлдон подошел и окинул округлый предмет, покрытый слоем ржавчины, небрежным взглядом.
Киллер в который раз поглядел на створки ворот. Пора приниматься за дело.
— Да это же старый насос, — заявил ученый, оборачиваясь.
Лезвие в руке темного эльфа тускло мерцало в свете магических сфер.
Ученый открыл было рот, но в следующее мгновение нож вонзился ему между ребер. Сильвер надавил, пронзая сердце клинком. Свободная рука зажала рот Сэлдона. Из-под ладони раздался приглушенный стон, тело содрогалось в конвульсиях. Выждав несколько секунд, киллер вынул нож и опустил ученого на пол.
— Извини, приятель, — сказал он, вытирая клинок о рукав. — Тебе просто не повезло, ничего личного.
Умирающий человек наблюдал, как темный эльф быстро сбрасывает с себя халат, под которым оказался черный диверсионный костюм, напичканный оружием. Глаза Сэлдона закатились, обнажая белки, а с губ сорвался последний вздох.
Подоспевший Хугин привычно взвалил труп на плечо. Сильвер быстро вытер своим же халатом кровь, вытекшую на пол, после чего перевязал грудную клетку трупа.
Повинуясь быстрому жесту, Эйнита немного притушила свет магических сфер. Диверсанты, растянувшись по залу и прячась за кусками фюзеляжа, стали пробираться в сторону контейнеров. Проходя мимо ворот, киллер разглядел четкие силуэты часовых, о чем-то мирно беседующих.
Карнаж и Робинс первыми достигли черных металлических коробок. Огр бережно опустил труп на ближайшую крышку.
Неожиданно в воздухе повисла хрустальная мелодичная трель. Сильвер, метнувшись вперед, одним движением сорвал с груди Сэлдона карман.
Стоило ему отключить телефон, как в наушнике раздался голос темного духа:
— Он не отвечает. Что случилось?
— Ничего, — прошептал темный эльф. — Дело сделано. Ты опоздал.
— Вот как? Видимо, связь отсутствовала, пока я восстанавливал кодировку.
Киллер промолчал. Возможно, демон не врал. С другой стороны, у таких существ, как он, чувство юмора также должно быть соответствующее. Судьбу Сэлдона решили какие-то секунды; он просто замешкался в том месте, где ему не следовало находиться.
Компаньоны тем временем приступили к исследованию контейнеров. Для каждого эти металлические гробы, несомненно, представляли самую насущную проблему. Для некоторых же, страдающих потаенными фобиями, несколько часов, проведенных внутри тесных стенок, грозили стать худшими часами в их жизни. “На орбиту в цинковом гробу”, — высказался хакер.

Предыдущая страница 33 Следущая страница


Волонтеры Хаоса 34

Сильвера же в данный момент это волновало меньше всего.
Поскольку все слова были сказаны прежде, они деловито набросились на металлические ящики. Некоторые были просто неподъемного веса, часть Хугин мог приподнять. Темный эльф не переоценивал свои физические возможности, но в невесомости он вполне сможет жонглировать дюжиной таких коробочек.
Каждый контейнер был снабжен электронными замками, что с успехом заменяло неэффективные печати. На профессиональное же вскрытие уходило не более пяти секунд. Компаньоны с тоской наблюдали, как шеф осторожно приоткрывает крышку. К счастью, петли и запорные части были смазаны на совесть.
Труп Сэлдона погрузили первым — в контейнер, набитый консервами в пластиковой упаковке. Труп, распластанный на тушеной говядине, безжизненно таращился в потолок. Замок тихо щелкнул, закрываясь. “Вероятно, — подумал Сильвер, — стопроцентный труп полетит в космос впервые в истории”.
Контейнеры для бесценных (и пока еще живых) компаньонов темный эльф подбирал куда более тщательно. Стоны и просьбы он пропускал мимо ушей, руководствуясь лишь целесообразностью и здравым смыслом. Во-первых, всем шестерым требовался определенный объем свободного пространства. Во-вторых, прочее содержимое не должно было представлять для хрупких тел слишком уж ощутимый дискомфорт. В итоге Сильвер вскрыл гораздо больше ящиков, нежели использовал.
Больше всех повезло Эйните, которая с комфортом устроилась на тюках с полевой униформой спецназа. Для Хугина потребовалось перемещать часть содержимого в другие контейнеры.
Наконец, погрузив всех шестерых, темный эльф вздохнул и вытер со лба честный трудовой пот. Теперь также немаловажная деталь — он достал лазерный резак и принялся делать под крышками контейнеров небольшие отверстия для доступа воздуха. Компаньоны были предупреждены, что поднимать к потолкам головы или конечности пока не следовало.
Едва Сильвер успел прожечь дыру в последнем контейнере, как эхо разнесло по ангару звонкие эльфийские голоса. Общались двое. Длинную светлую полосу, отбрасываемую на пол щелью между створками, загородили стройные тени. Пехотинцы стояли на пороге и, щурясь в полумрак, беспокойно оглядывались.
— Господин Сэлдон? — позвал один. — Куда вы подевались?..
Ответом ему была тишина. Сильвер спрятал лазерный резак и принялся бесшумно карабкаться на вершину пирамиды, составленной из металлических контейнеров. Оказавшись на самом верху, он улегся на контейнер, в котором томился Карнаж. Обзор открывался превосходный.
Пехотинцы взяли автоматы наизготовку и крадучись направились в глубь ангара. Залежи ржавых “сокровищ” были удостоены мимолетных взглядов; основное внимание, конечно, уделялось непосредственному объекту охраны. Скорчившись на крышке контейнера, словно огромный черный паук, Сильвер наблюдал, как глаза светлых сородичей напряженно вращаются в орбитах. Оба были слишком молоды; ни один не распознал в “белом халате” темного эльфа. Впрочем, судя по всему, даже майор не смог этого сделать, что уж его подчиненные...
Киллер достал нож и стал прикидывать варианты.
Эльфы приближались. Тени сгущались вокруг черных конейнеров, свет магических сфер был уже не в состоянии рассеивать Тьму. Один из пехотинцев скользнул небрежным взглядом по вершине пирамиды, но, естественно, был не в состоянии разглядеть темного эльфа.
— Никого, — прошептал второй. — Не сквозь землю же они провалились!.
— С них станется, — пробормотал напарник.
Тем не менее ни один не спешил уходить. Сильвер понял, что следовало действовать, пока они не привели подкрепление. Исчезновение посетителей на охраняемом объекте — это наверняка обеспокоит господина майора. Перехватив нож зубами, темный эльф начал спускаться с пирамиды вниз головой.
Оказавшись на расстоянии трех-четырех метров от эльфов, на боковой стороне, он остановился и принял более удобную позу. Пехотинцы стояли на месте, близоруко таращась в залежи глубоких теней. Когда ближайший в очередной раз повернулся, открывая шею, Сильвер метнул нож. Клинок с влажным чавканьем вошел в плоть, разрезая кожу, мышцы и вены.
Напарник, услышав сдавленный вскрик, обернулся. Рот пехотинца тут же округлился, едва он заметил металлическую рукоять, торчавшую из горла товарища. Дрожащие руки потянулись к автомату, пытаясь нашарить затвор.
Сильвер не собирался дожидаться, пока он наделает глупостей. Быстро опустившись еще на пару контейнеров, он протянул руку и схватил эльфа за шею. Вскрикнув, тот уронил автомат. Ноги бешено затрепыхались, потеряв контакт с поверхностью пола. Свободная рука киллера тем временем достала еще один нож и поднесла его к шее солдата. Натянутая кожа разошлась, трубка гортани с треском лопнула. Некоторое время тело еще содрогалось, но это были конвульсии. Сильвер отпустил эльфа, позволив телу бессильно опасть на пол.
Спрыгнув следом, он принялся стаскивать с пехотинцев куртки и быстро подтирать ими кровь, хлеставшую на пол. К тому времени, когда он закончил “уборку”, оба пехотинца превратились в трупы. Темный эльф завязал рукава курток на все еще кровоточащих глотках, перехватил автоматы и потащил все это к дальним контейнерам.
Оба трупа с комфортом устроились на коробках с какими-то платами и электронными чипами. Закрыв замки, Сильвер вновь полез на контейнеры, но уже те, что неприметно стояли в сторонке.
Полчаса спустя подоспели техники. Все четверо громко возмущались тем, что на посту нет ни единой живой души. Каждый при этом вовсю потчевал покойников нецензурной бранью, но никто, судя по всему, не спешил бежать к начальству. Судя по всему, подобные прецеденты уже имели место.
Когда поток возмущения иссяк, техники приступили к делу. Один полез на стрелу крана, остальные начали готовить стальные тросы. Пару минут спустя подкатил транспортер, для которого пришлось распахнуть ворота во всю ширину. Водитель покинул кабину и, облокотившись о гусеницу, закурил.
Темный эльф ревниво следил, как стрела крана вращается, один за другим опуская тяжелые ящики на спину транспортера. Компаньонов внутри, должно быть, жутко качало. Но дело шло быстро. Зачем-то Сильвер пытался запомнить расположение каждого “своего” контейнера, хотя и знал, что вряд ли у него получится проследить за их расстановкой в трюме.
Наконец, когда контейнеров оставалось менее трети, а все компаньоны успешно прошли погрузку, киллер решил, что и ему пора собираться. Наконец все техники, включая водителя, собрались возле кабины, обсуждая, стоит ли тратить горючее на еще одну ходку. Привычно нащупав в карманах три твердых треугольника, Сильвер спрыгнул с контейнера и помчался к транспортеру.
— Что такое? — спросил один из техников. Киллер пригнулся и, оказавшись у хвостовой части машины, нырнул под гусеницы.
— Ничего, — помедлив, ответил другой. — Показалось. Какая-то тень...
Сильвер осторожно пополз вперед, присматриваясь к днищу. Техники и водитель возобновили беседу, в итоге которой все-таки было решено сделать финальную ходку. Около минуты люди с новой силой бранили часовых, дружно согласившись, что охрана объекта — не их ума дело.
Наконец водитель полез в кабину, а техники вновь разбрелись по ангару. Киллер перевернулся на спину и уцепился за металлическую балку, торчавшую между гусениц. Ноги устроились на аналогичной штуковине, но прочему телу предстояло некоторое время болтаться в воздухе.
Мотор гусеничного монстра завелся, и Сильвер едва не оглох от жуткого грохота. Развернувшись на месте, транспортер неторопливо пополз в сторону ворот. Железобетон начинался в считанных сантиметрах от раскачивающейся задницы темного эльфа. Стиснув зубы и стараясь игнорировать металлический лязг, он проделал одно из самых необычных путешествий в своей жизни (если не считать часов, проведенных в чреве белой акулы, которую когда-то подали к столу одного из самых влиятельных гангстеров Торментора. Нужно отметить, темный эльф оказался тому не по зубам).
Вскоре транспортер, даже не замедляя хода, вполз внутрь девятого ангара. Наступившая тишина была равноценна взрыву ядерной бомбы, и киллер даже подумал, что у него отказали барабанные перепонки. Судя по скрежету, который киллер более осязал, нежели слышал, наверху приступили к разгрузке. Сильвер разжал пальцы и осторожно опустился на пол.
Транспортер окружали несколько пар тощих ног, большинство были обуты в тяжелые армейские ботинки. Остальные, судя по синим штанинам, принадлежали незаменимым техникам. Беспрестанно ругаясь, они перемещали контейнеры куда-то в глубь ангара. Темный эльф подполз ближе к гусенице и огляделся. Открывшаяся картина заставила его улыбнуться.
Более всего челнок походил на белого, жирного воробья, разжиревшего до такой степени, что теперь не мог даже пошевелить короткими крыльями. Сильвер понимал, что подобная обтекаемая конструкция была необходима для перелета через атмосферу, однако забавная ассоциация не исчезала. Аппарат стоял на четырех толстых шасси, в боку его был распахнут квадратный шлюз. Техники на небольших колесных автопогрузчиках то и дело въезжали внутрь с очередным контейнером. Судя по всему, вместительность у прожорливого “воробья” была внушительная, если челнок, наряду с багажом, перемещал еще и роту спецназа.
Быстро оценив ситуацию, Сильвер стал выбирать время для броска. Его команда, вероятно, уже полным составом находилась на борту.
Техники работали сноровисто и оперативно. Киллер даже не успел как следует замерзнуть на холодном бетоне, когда погрузка была окончена. Вот-вот транспортер начнет пятиться, чтобы покинуть ангар. Сильвер начал ползком пробираться к хвосту, внимательно изучая местоположение тощих конечностей, обутых в тяжелые ботинки. Наконец ему показалось, что комбинация сложилась подходящая.
Киллер выкатился из-за гусеницы и, согнувшись в три погибели, кинулся в дальний угол ангара. Там было темно и полным-полно массивных изделий непонятного назначения. Притаившись за листом нержавеющей стали, темный эльф принялся ждать.
Транспортер направился к светлому проему. Солдаты сдвинули створки, после чего остались на страже по ту сторону. Внутри остались несколько техников, заботливо круживших вокруг ненаглядного питомца, которому вскоре предстояло взлететь по гравитационному колодцу.
Дождавшись, когда все шестеро соберутся вокруг носового шасси, киллер метнулся к распахнутому шлюзу. Он бесшумно взбежал по трапу и нырнул в широкий темный проем. Внутри почему-то пахло хлоркой, но, главное, было тепло и сухо. Темному эльфу с лихвой хватало тусклого света, поступавшего из распахнутого шлюза, чтобы разглядеть на полу следы грязных колес.
Коридор был достаточно широкий, чтобы в нем могли разминуться, не задев друг друга плечами, два сородича Хугина. В потолке и стенах, наряду со светильниками и предупредительными надписями, находились еще и длинные поручни. Впечатление, благодаря этой мелкой детали, создавалось нереальное. Сильвер прекрасно понимал, что из себя представляет невесомость, однако ему было трудно представить, что его собственное тело потеряет привычный вес и ему придется передвигаться в этом коридоре, держась за поручни на потолке.
Покачав головой, киллер продолжил путь. Он шагал по проложенной автопогрузчиками тропке, пока не оказался в самом хвосте челнока. Здесь, как и следовало предполагать, находился грузовой отсек. Путь преграждали широкие белые створки. Оглядев стены, Сильвер заметил одну-единственную кнопку. Не было ни прорези для чип-ключа, ни даже клавиатуры кодового замка. С другой стороны, подобной наглости от диверсантов ожидать было трудно.
Киллер прикоснулся к кнопке, и створки разъехались в стороны с тихим шипением. Сильвер скользнул внутрь. Внутри находилась аналогичная кнопка; створки с тем же шипением услужливо сомкнулись. Контейнеры громоздились один на другом ровными рядами. Верхние были еще и перевязаны полосами черной резины, которые, нужно полагать, не позволили бы ящикам разлететься в невесомости.
Темный эльф вскарабкался на самую вершину, нашел пустую и темную нишу, образованную отсутствующим контейнером. Забравшись внутрь, он лег и позволил себе немного расслабиться. Согласно договоренности, ни он сам, ни компаньоны или Мориарти не должны были выходить на связь без особой необходимости. Карнаж, Эйнита и демон, помимо раций, получили еще и телефоны. Сильвер с минуты на минуту ожидал, что кто-то (вероятно, Эйнита) начнет жаловаться на неудобства. Как ни странно, время шло, а киллера никто не беспокоил. Молчал даже Робинс, а может, просто рация барахлила. Или же хакер успел проглотить обе таблетки, которые темный эльф ему выдал, и теперь ожидал полного “улета” с Тверди.
Усевшись поудобнее на жесткой крышке, киллер приступил к медитации.

* * *

Корабль стартовал, как и было намечено, в полночь.
Вначале аппарат покинул ангар — Сильвер ощутил это по вибрации стен, — перемещаясь куда-то по горизонтали относительно поверхности Тверди. К сожалению, грузовой отсек не предусматривал, что в нем будут перевозить пассажиров, а потому не было и иллюминаторов. Затем челнок медленно, пошатываясь под собственной тяжестью, принял вертикальное положение.
Сильвер понял, что корабль приподнимают некие могучие механизмы, с которых и будет осуществляться запуск. Едва только эта мысль пришла ему в голову, как киллер поспешил принять соответствующее положение. В это же время компаньоны, наверное, беспокойно ворочались в своих “гробах”, силясь улечься поудобнее. Но даже Робинсу было проблематично выпрямить ноги, что уж говорить о Карнаже, троллях или Хугине. Темный же эльф улегся на стену, выпрямил ноги и положил их на контейнер. Ему мнилось, что в этой позиции он перенесет старт значительно легче.
— Что-то мне это не нравится, — раздался в наушнике голос Робинса. — Я...
В следующее мгновение челнок вздрогнул и прыгнул в небеса. Сильвер сразу же понял, что не только выбрал неудачную позицию, но и вообще обо всем пожалел. Определенно, решиться на этот кошмар могли только безумцы... В данный момент его не интересовало ни то, насколько был красив челнок, балансирующий на хвосте раскаленных газов, ни то, сколько галлонов топлива сгорало в дюзах ежесекундно. Он просто страдал.
— Вашу мать! — восторженно вопил Робинс. — Поехали!
Киллер был не в состоянии разделить его восторг. Он понятия не имел, сколько g воздействовало сейчас на содержимое трюма, но эта сила обрушилась на его беззащитное тело, размазывая по металлической стене, словно мягкое масло. Конечности наливались раскаленным свинцом, ноги выворачивало из суставов. Мозг стучал о стенки черепной коробки, словно теннисный мячик. Внутренности бурлили и хаотично перемещались, стремясь выбраться наружу через любые подходящие отверстия. Сумерки пульсировали на изнаночной стороне сетчатки. Если светопреставление можно почувствовать, то Сильверу показалось, будто он переживал его в данный момент.
Казалось, минула вечность, когда неукротимая сила схлынула, оставив за собой след полыхающей боли. Киллер с трудом пошевелился, поднял руки и ноги, проверяя, все ли в порядке. Это обстоятельство он почему-то упустил из внимания. Ему казалось, что основная проблема заключалась в том, как попасть внутрь челнока, остальное же будет делом техники. Теперь же Сильвер не был уверен, что все компаньоны пережили подъем.
— Поздравляю, вы все космонавты, — сказал он в рацию. — Отзовитесь, кто выжил, по очереди.
— Что мне в тебе нравится, — ответил Робинс, пятый по списку, — так это чувство юмора.
Следом отозвались и остальные — с разной степенью неудовольствия в голосе, — согласно порядковым номерам, распределенным накануне. Как оказалось, лучше всех перенесли гравитационные муки Ксур и Долтур (как считал киллер, их мог озадачить лишь направленный ядерный взрыв). Хуже всех пришлось Эйните, поскольку Робинс и впрямь успел закатить обе таблетки.
Сильвер попытался подняться на ноги, но оказалось, что теперь такие понятия, как “пол” и “потолок” стали чисто условными. Забывшись, киллер сделал чересчур резкое движение и тут же вспорхнул под потолок, едва не ударившись головой о стальную поверхность.
— Ого, — пробормотал он. — Это и впрямь будет непросто...
Схватившись за поручни, он осторожно спустился на то, что прежде именовалось “полом”. Постояв немного, он понял, что начинает привыкать к новому ощущению. Тело не только казалось, но и фактически являлось невесомым. Все движения были легкими, будто он употребил какой-то зверский наркотик. Что-то внутри возмущалось, явно к такому не привыкнув. К горлу подкатила тошнота, но вскоре вестибулярный аппарат успокоился, и Сильвер вздохнул свободнее.
— Эй, долго нам еще здесь сидеть?.. — поинтересовался Робинс.
— Постучи, — велел киллер. — Только осторожно.
Из другого конца отсека раздался металлический стук — хакер тарабанил о стенку контейнера. Ему сразу же ответила дробь с другой стороны.
— Не все сразу, — проворчал Сильвер.
Для того чтобы выпустить Робинса, ему пришлось разрезать резиновые ленты, крепившие контейнеры. Ошалевший и всклокоченный хакер вынырнул из металлической коробки, словно черт из табакерки. Неловко взмахнув руками, он тут же приложился спиной о ближайшую стену.
— Осторожней, — усмехнулся темный эльф. — Тут все по-другому.
Закатив глаза, хакер выблевал ужин. Оранжевые комки рвоты повисли в воздухе, вращаясь, словно портативная планетная система. Сильвер сморщился и отправился на поиски остальных компаньонов. Комментировать увиденное было бессмысленно. Возможно, наркотик еще не успел полностью всосаться в кровь, и чистка желудка поможет хакеру немного протрезветь.
Вскоре все семеро плавали в воздухе, удивляясь новым впечатлениям. По мнению темного эльфа, они выглядели полными кретинами. Выждав несколько минут, пока они немного обвыкнутся (быстрее всех, как и следовало ожидать, освоились зубастые гангстеры, не обремененные лишними извилинами).
Дальнейшие действия были давно обговорены, каждый в точности знал, что ему следует делать. Сильвер проплыл к белым створкам, старательно избегая плавающих частичек полупереваренной пищи. Выглянув в круглое окошко, он тщательно оглядел пустой коридор. По известным причинам он пропустил тот момент, когда рота спецназа поднималась на борт, но что-то ему подсказывало, что все до единого нахо дились где-то неподалеку.
Темный эльф взглянул на часы. Подъем по гравитационному колодцу продолжался на удивление недолго. Если Мориарти удалось подключиться к внутренним системам корабля, он начнет действовать через считанные минуты. Если же нет, им предстояло проверить, стоит ли скармливать хакеру еще две таблетки.
Сильвер взял у Хугина рюкзак и принялся извлекать содержимое. Все противогазы, за исключением одного-единственного, были болотного цвета, с древними гербами. Тот, что выбрал киллер, был матово-черным, с красными клыками — в таких когда-то ходили в атаку его предки.
Тролли, недолго думая, натянули на морды резиновые маски. На то, чтобы активировать фильтры, ушло некоторое время, — киллер с умилением наблюдал за их потугами.
Робинс без энтузиазма принял ноутбук, кибердеку и шунты, повертел в руках противогаз. Для него, очевидно, оставалось загадкой, каким образом он сможет работать с этой штукой на голове, но выражение лица темного эльфа не располагало к расспросам. Сильверу было достоверно известно, что во время войны армейские хакеры атаковали массивы противника прямо из окопов, Робинсу же были созданы практически тепличные условия. Кроме того, по мнению Сильвера, не имело значения, что там на голове у оператора, если его сознание перемещается по дебрям Сети.
Компаньоны собрались у белоснежных створок и, зависнув над полом, занялись подготовкой оружия. Несколько секунд слышалось лишь деловитое щелканье затворов; Робинс сосредоточенно загружал в ноутбук операционную среду. Глушители были позабыты как нечто непотребное — они намеревались уничтожать всех, кто только встанет у них на пути.
Киллер чувствовал легкое волнение — ему еще не приходилось “работать” с эльфийским спецназом, бойцы которого успели пройти через Вековечную Войну и являлись профессионалами высочайшего класса. Разумеется, отнюдь не все являлись ветеранами, но на счету некоторых были десятки убитых Детей Ночи.
Теперь же темный эльф собирался раздать долги.

* * *

— Что в этой коробочке? — спросила Эйнита, теребя серебряную цепочку, когда они отдыхали после очередного акта любви. — Обычно молодые люди носят в таких голограммы любимых...
— Я уже давным-давно не молод, — усмехнулся Сильвер. — И уж, конечно, не стал бы таскать на шее чьи-либо голограммы.
— Тогда что внутри коробочки? — допытывалась колдунья.
— Ты узнаешь это, — помедлив, ответил киллер, — когда меня... не станет.
Озадаченная, Эйнита молчала.

* * *

Сильвер поднял пистолеты-пулеметы, приноравливаясь к их новому весу. Вернее, отсутствию такового. Он предполагал, что это обстоятельство могло стать серьезной помехой, но, как оказалось, руки быстро привыкли к странному ощущению.
Поглядев на компаньонов, он дождался от каждого решительного кивка. Дольше всех медлил Робинс, что, впрочем, было неудивительно. Карнаж скалил длинные волчьи клыки, смотревшиеся несколько дико на человеческом лице. Они договорились заблаговременно, что вервольф не станет перевоплощаться, потому как от волка в невесомости будет мало пользы. Поэтому Карнажу пришлось удовольствоваться клыками да длинными когтями, которыми было удобно нажимать на гашетку.
Сильвер вдавил кнопку. До последней секунды он опасался, что это не возымеет эффекта, но створки послушно разъехались в стороны. Компаньоны подпрыгнули к потолку и ухватились на поручни. Робинсу для этого пришлось повесить невесомый ноутбук на шею, и теперь хакер забавно перебирал руками, продвигаясь по коридору вверх ногами. Точь-в-точь обезьянка, завидевшая связку бананов.
Оттолкнувшись от пола, темный эльф единственным прыжком обогнал всю компанию. Тишина настораживала. Даже когда корабль стоял в ангаре, через толстые стены проникали разнообразные звуки внешнего мира. Теперь же киллеру казалось, будто его уши заложены ватой — тишина была абсолютная, если не считать звуков, издаваемых компаньонами. В конце концов, не могла же рота спецназовцев сидеть в полной тишине?..
Под потолком горели неяркие белые светильники, свет которых почти не действовал на нервы. Челнок перешел на внутреннее питание и теперь явно готовился к стыковке. Сильвер вызвал из памяти схему, украденную, Мориарти. Где-то впереди, аккурат перед кабиной пилотов, находился пассажирский отсек, в котором могли разместиться до полусотни среднегабаритных существ.
Когда впереди показался первый иллюминатор, киллер невольно ускорил темп, в котором руки перебирали поручни. Круглое окно было черным, но что-то вдалеке светилось спокойным синим цветом. Сильвер замер и прильнул к прозрачному пластику.
“Какая она маленькая”, — подумал он, разглядывая Твердь. Глянцевый шарик был раскрашен в пастельные тона, преобладали голубой и зеленый. Местами клубилась густая белая пена, предвещавшая нешуточные бури. Эллипс медленно вращался. Показалась ночная сторона, на которой россыпью золотых бриллиантов сверкал Западный Континент. Сильвер ни разу там не был и уже не надеялся, что побывает. С другой стороны, в настоящий момент он видит его целиком, что редко удавалось даже тамошним жителям...
Темный эльф почувствовал, как в груди просыпаются неведомые чувства. Он остро почувствовал расстояние, отделяющее его от дома. Хотелось оберечь, защитить этот глянцевый мячик от любых неприятностей, что могут прийти из холодного космоса, но тут напрашивался вопрос, что же он, Сильвер, здесь делает?.. Киллер поморщился, усилием воли очищая сознание. Ему, последнему командиру Темного Воинства, выпала величайшая честь, которая когда-либо выпадала на долю темного эльфа. Подавляющая часть того, что он наблюдал через дурацкий иллюминатор, находилась в руках коротышек и ненавистных светлых собратьев. Но стоит вернуться Повелителю, как он все расставит по своим местам.
Компаньоны, сгрудившись вокруг, восхищенно вздыхали. Комментарии заставили Сильвера прийти в себя. Сейчас не время для этих глупостей — Мориарти, должно быть, уже пробирается сквозь черный лед, готовясь вскрыть газовые форсунки.
Мотнув головой, он продолжил путь. Вскоре коридор раздвоился. Темный эльф уверенно свернул налево.
Плавно свернув, они остановились, припав к полу. За белыми створками, маячившими в конце коридора, находилась рота эльфийского спецназа. Во всяком случае, Сильвер исходил из этого предположения и теперь не собирался что-либо менять.
Робинс деловито вскрыл щиток, находившийся прямо в стене, и, нащупав оптоволоконные кабели, подключил кибердеку. Ноутбук сразу же ожил, демонстрируя внутренности корабельной системы. Не говоря ни слова, хакер воткнул в разъемы нейрошунты. Сильвер кивнул и, перебирая руками по полу, поплыл в сторону створок. “Боевики” двигались следом. Глядя на часы, киллер мысленно считал секунды. Если демону все-таки не удалось пробраться внутрь челнока, почетную миссию предстояло выполнить Робинсу. Как бы там ни было, тот в любом случае должен был оставаться за дверью — Сильвер не собирался рисковать понапрасну жизнью незаменимого хакера, чьи боевые навыки оставляли желать много лучшего.
Компаньоны синхронно натянули противогазы. Темный эльф замешкался на несколько секунд, протирая круглые черные стекла. Противогаз был новым, однако киллеру казалось, будто он натягивает на голову священную реликвию.
Легко оттолкнувшись от пола, Сильвер поднялся в воздух, словно шарик, наполненный гелием. Квадратные пластиковые окна в белоснежных створках открывали отличный обзор. Пассажирский отсек был практически не отличим от салона обычного аэробуса: иллюминаторы, кресла, ремни безопасности. А также — тридцать коротко остриженных затылков, маячивших из-за подголовников кресел. Остроконечные уши торчали вдоль висков, не оставляя места сомнениям (эльфы терпеть не могут коротких стрижек, но армия в Монархии — ответственность целиком добровольная). Киллер вздрогнул, будто до последней секунды надеялся, что Судьба сделает ему незаслуженный подарок.
Он пригляделся, стараясь сфотографировать взглядом картину, и нырнул обратно к полу. Похоже, у солдат не было оружия. Сильвер разглядел несколько пистолетов, находившихся, судя по всему, у сержантов и офицеров, однако автоматов не заметил. Тем не менее он не собирался обнадеживать себя раньше времени — каждый из молодцев, сидевших в креслах, способен справиться с его командой голыми руками. Или, по крайней мере, при помощи простого штык-ножа.
Киллер вновь уселся на пол. Руки автоматически проверяли амуницию, затянули несколько ремней, поправили запасные обоймы. Компаньоны сидели и молча таращились на командира через круглые стекла. На лбу у каждого красовался древний герб — когтистая лапа, сжимающая раскаленное солнце
Последние секунды капали в вечность. Слышалось лишь тихое шипение, с которым фильтры противогазов впускали и выпускали воздух. Сильвер сцепил пальцы на рукоятях пистолетов-пулеметов.
Секундная стрелка встала вертикально. Стоило ей величаво проползти еще два деления, как из-за дверей раздались приглушенные вопли. Эльфы были испуганы — страх чувствовался в каждом звуке. Губы киллера под противогазом растянулись в ухмылке. Мориарти не подвел, чего, собственно, и следовало ожидать.
Сильвер оттолкнулся от пола и нырнул в сторону красной кнопки, что, предположительно, открывала двери. Створки с шипением разошлись, в коридор повалили клубы белесого дыма. Темный эльф прыгнул в открывшийся проем.
Невесомость совершенно не сказалась на боевых качествах газа — эльфы корчились в креслах, кашляли и зажимали носы. Над головой каждого болтался противогаз, вывалившийся из распахнувшихся дверок, но далеко не каждый это заметил. Ситуация складывалась явно внештатная, благо что подобного хода от потенциальных террористов ожидать было трудно.
Киллер стрелял, не выбирая целей. Руки сами собой наводили невесомое оружие на затылки и спины, указательные пальцы нещадно терзали гашетки. Кровь, куски черепов и мозга бестолково кружили в воздухе. Компаньоны подоспели немного позже и теперь поливали салон беспорядочным огнем. Смерть, не таясь, шагала между кресел, собирая щедрую жатву.
До определенного момента это была настоящая бойня.
Затем наступил перелом, и Сильвер почувствовал страх. Несколько вещей происходили почти одновременно. Во-первых, киллер почувствовал, как его тело, парящее в метре от пола, отбрасывает назад — с каждым выстрелом, под воздействием кинетической энергии пуль, покидающих стволы. Во-вторых, те из эльфов, что были вооружены пистолетами, догадались натянуть на головы противогазы и открыть встречный огонь. Откуда-то появились автоматы, эльфы из передних рядов перебрасывали их товарищам, находившимся сзади. Когда удавалось, Сильвер переводил огонь на летящее оружие, не позволяя ему достигнуть адресатов, но вскоре диверсантам уже самим пришлось прятаться за спинками кресел.
Без предупреждения объявились ротные маги. Воздух в отсеке затрещал под напором нахлынувшей, сгустившейся маны. Синие молнии протянулись из противоположного конца помещения, испаряя по дороге красные шарики крови. Сильвер изумленно распахнул рот, но эльфийская магия лишь бессильно заскрежетала о стенки прозрачного кокона, окутавшего диверсантов. Киллер бросил взгляд на Эйниту, скорчившуюся за креслом в углу. Колдунья поставила защиту еще до того, как он успел что-либо сказать.
Выглянув из-за спинки кресла, по бокам которого уже торчали плюшевые клочья, темный эльф открыл огонь в том направлении, откуда протянулись синие молнии. Светлых собратьев осталось не более дюжины — большая часть роты погибла в первые секунды бойни. Выжившие заняли оборонительные позиции и профессионально отстреливались. Красивые лица были обтянуты серой резиной, из-за круглых стекол яростно сверкали глаза.
Кое-где в воздухе плавали невесомые трупы, вращаясь вокруг оси от попаданий шальных пуль, глянцевые шарики крови насчитывали целые литры. Пули стучали по внутренней обшивке, некоторые попадали в иллюминаторы, но не оставляли даже царапин. Подобного хаоса Сильвер даже представить не мог. У него создавалось впечатление, будто бой кипит под океанской толщей воды, в невообразимой Преисподней...
Как бы там ни было, это совершенно не сказывалось на качестве его стрельбы. Темный эльф чувствовал, что боится умереть — именно сейчас, когда цель так близка. В конце концов, это было бы невероятной глупостью.
Даже умирая, эльфы хранили сосредоточенное молчание. Просто давили на спусковые крючки, пока Свет не померкнет перед чернильным наступлением Тьмы; пока булькающая в гортани кровь не наполнит до предела легкие. Пули свистели совсем рядом, Сильвер то и дело пригибался. Бок обжег тяжелый удар, будто его ударила невидимая рука в стальной рукавице. Бронежилет выдержал, титановая пластина лишь немного помялась.
Хугин, Карнаж и оба тролля засели за креслами и стреляли во все, что подавало признаки жизни. Сильверу наконец-то удалось подстрелись одного из магов — он понял это по синей вспышке энергии, высвободившейся до того, как заклинание было готово к использованию. Эльф всплыл к потолку брюхом вверх, распахнув обожженные руки. В противогазе появились две аккуратные дырки.
Второй эльф закричал и поднялся между кресел. Новая вспышка вновь ударила в защиту Эйниты, Сильвер же незамедлительно открыл огонь. Из всех выживших спецназовцев этот был наиболее опасным. Пули чиркнули по белой стене, загородившей мага. Эйнита подняла руку, с ее пальцев сорвались черные нити. Полосы Тьмы набросились на защиту. Считанные секунды спустя киллер разглядел, что черные нити проделали в белой сфере круглое отверстие — туда он и направил ствол пулемета. Пули ворвались внутрь, прошив грудь эльфа по диагонали.
Трое солдат, ведомые, судя по пистолету, одним из офицеров, решились на самоубийственную атаку. Впрочем, именно бесстрашием и славились бойцы этих войск... Три стройных тела взлетели над креслами, стреляя во все, что придется. Сильвер поднял обе руки и, спокойно прицелившись, расстрелял остатки обойм. Солдаты умерли почти мгновенно, офицер же пытался зажать пробитую грудную клетку, из которой вываливались красные шарики.
Темный эльф заменил обоймы и сосредоточился на оставшихся целях. Те из эльфов, что не были ранены, засели за креслами. У некоторых, судя по всему, кончились патроны. Темный эльф принялся стрелять по магазинам, летящим из передних рядов, а также по тянущимся к ним из-за кресел рукам. Оторванные пальцы беспорядочно кружили в воздухе, словно белые черви.
Сговорившись при помощи жестов, несколько солдат поднялись в разных концах отсека. Каждый нырнул в воздух и схватился за плавающий труп одного из товарищей, прикрываясь им, словно щитом. Сильвер нехотя признал, что это первый умный поступок, предпринятый ими за все сражение. Отталкиваясь ногами от кресел, эльфы поплыли вперед, намереваясь нанести удар с воздуха. В очередной раз заменив обоймы, Сильвер продолжил стрельбу.
Пули били по трупам, не в состоянии прогрызть их насквозь. Осталось лишь стрелять по конечностям, выглядывающим из-за мертвых щитов. Вскоре ноги эльфов были покрыты кровоточащими ранами, но те продолжали плыть вперед, а также время от времени стрелять одиночными. Следом оживились и задние ряды.
Неожиданно темный эльф не поверил собственным глазам: труп, верхом на котором плыл светлый эльф, извернулся и схватил за горло своего седока. Даже за стеклами противогаза было видно, как глаза солдата округлились от ужаса. Труп поднял вторую руку и стиснул челюсть бывшего товарища. Сухо треснули позвонки.
Краем глаза Сильвер взглянул на Эйниту. Та сидела с закрытыми глазами и быстро шевелила тонкими пальцами. Темный эльф в очередной раз убедился, что некромантия — грозная сила.
Оставались еще трое. Одного, замешкавшегося от жуткого зрелища, успел подстрелить Карнаж. Навстречу другим взмыл Хугин. Киллер лишь головой покачал. Насколько он помнил, идиотского геройства не было в плане. Но обилие крови и свежего мяса, парящего в воздухе, очевидно, ударило огру в голову. Сильверу оставалось лишь прикрывать великана, сдерживая эльфов из задних рядов.
Хугин врезался в ближайшую парочку, оттолкнул труп и набросился на спецназовца. Автомат болтался на плече, пока два тела боролись в невесомости, образовав сплошной спутанный клубок. Когти взвились и опустились, раздирая глотку солдата.
Второй эльф поднял голову, целясь в огра, чем Сильвер не преминул воспользоваться. Короткая очередь снесла половину черепа, а также большую часть содержимого. Хугин нырнул к полу — живой, невредимый и ничуть не поумневший.
Наступившая тишина звенела в ушах. Киллеру хотелось бы, чтобы она и впрямь была мертвой, но в дальнем конце помещения оставались живые бойцы. Сильвер не собирался дожидаться, пока кто-то из них догадается соорудить из исподнего белый флаг; для переговоров было не время и не место. (Не говоря уже о том, что элитный спецназ Монархии ни разу за свою историю не вел переговоры с противником.)
Темный эльф поплыл в проходе, отталкиваясь от кресел ногами. Мимо парили, вращаясь, обезображенные трупы. Зеленые и голубые глаза таращились из-за круглых стекол. Шарики крови образовывали гирлянды, созвездия и целые планетные системы. Сталкиваясь, они перетекали один в другой, смешивались и меняли оттенки, нередко же разлетались в стороны, дробясь на еще большее количество влажных осколков.
Темный эльф бесшумно продвигался вперед, разглядывая тела, застывшие в сантиметрах от пола. Те, что казались подозрительными, удостаивались пары-тройки пуль в грудь или голову. То же касалось и раненых; некоторые пытались бросаться в рукопашную, но и это не имело успеха.
По дороге киллер не забывал отбрасывать назад магазины, по-прежнему летящие из передних рядов. Судя по всему, вооруженных эльфов оставалось не более нескольких особей — об этом говорили как трупы, считать которые было просто недосуг, так и скупые оборонительные потуги. Компаньоны прикрывали командира прицельным огнем, стоило лишь кому-либо из светлых собратьев высунуть голову. Сильверу было не по себе, но он продолжал плыть вперед. Не к этому ли испытанию он бессознательно готовился всю сознательную жизнь?..
Спецназовцы взвились в воздух стремительно, словно реактивные ракеты. Тело темного эльфа среагировало автоматически; пистолеты-пулеметы ожили, задрожали в руках, извергая раскаленную смерть. Бойцов было четверо. Пули ударили в животы двоих, отбросили на стену. Компаньоны опоздали лишь на считанные мгновения, но шквальный огонь смел двоих оставшихся, словно пушинки.
Сильвер сделал контрольные в головы тех, которых подстрелил лично, и только после этого позволил себе застонать. Боль в груди была неимоверной, хотя и привычной. Ему не столь уж часто приходилось пропускать такие пули, а потому боль густо смешивалась со жгучим стыдом. Киллер не мог вдохнуть, в грудной клетке, казалось, разлилось горящее масло. Сильвер выпустил пулемет из левой руки и прикоснулся к груди. Пальцы нащупали две круглые вмятины в титановых пластинах.
Подоспевшие компаньоны бегло осмотрели трупы и молча уставились на командира. Скрюченные пальцы и странная поза утверждали, что с неуязвимым киллером что-то не так.
Борясь с желанием снять противогаз, Сильвер пытался распознать удовлетворение или злорадство во взглядах. Тщетно.
Компаньоны понимали, что зашли слишком далеко и что единственное существо, которое может вытащить их из этой истории, корчась, стояло перед ними с помятым бронежилетом. Наконец темному эльфу удалось втянуть в легкие несколько кубических сантиметров живительных газов. Он будет жить. Во всяком случае, Смерть была рядом.
Двери в противоположном конце отсека распахнулись, появился Робинс. Хакер наблюдал за происходящим через иллюминаторы в створках, теперь же озадаченно крутил головой.
— Да, повеселились вы изрядно, — прокомментировал он, поднимая рацию.
Проплывающий мимо кровавый шарик средних размеров расплескался о его противогаз. Замахав руками, Робинс покачнулся и потерял равновесие. Невесомость сразу же подхватила тщедушное тело и закружила, вздымая вокруг вихри из кровавых гирлянд.
— Остановите его, — велел Сильвер. — Пока он не наглотался газа или не захлебнулся блевотиной.
Тролли послушно поплыли навстречу беспомощному хакеру.
Эйнита прильнула к темному эльфу, заботливо ощупывая ноющую грудь. Боль постепенно затихала, к мышцам возвращалась подвижность. Подозрения Сильвера не оправдались: невзирая на калибр автоматов, ребра были целы.
Отстранив колдунью, он поглядел в сторону кабины пилотов. Судя по тому, что Робинс спокойно прохлаждался все это время, кибердемону удалось перехватить управление. Тем не менее проверить не мешало. В особенности, если Мориарти до сих пор не вышел на связь.
Киллер взял из воздуха пистолет-пулемет, заменил обойму и двинулся вперед. От пассажирского отсека кабину отделял короткий коридор. Ожидания полностью оправдались: дверь оказалась металлической, прочной на вид и запертой изнутри. Впрочем, Сильвер к ручке даже не притронулся — иного и быть не могло.
Поднявшись к потолку, киллер прицелился и в упор расстрелял замок. Инерция подняла его еще выше. Несколько секунд спустя дверь прошили три одиночных, рассчитанных на то, что стрелок стоял прямо напротив двери. Но Сильвер усвоил этот урок еще в далеком прошлом.
Повесив пулеметы на ремни, он уперся спиной в потолок и пнул дверь ногой. Та с готовностью поддалась, распахнувшись внутрь. В коридор выглянул короткий пистолетный ствол, зажатый в дрожащей руке. Сильвер метнул нож; длинное лезвие насквозь пронзило предплечье. Пистолет выпал из ослабевшей руки. Киллер нырнул вниз и отбросил ствол в сторону
Пилотов было двое. Как и пистолетов. Темный эльф метнул второй нож, когда эльф еще поднимал оружие. Лезвие вонзилось в плечо, и киллер сразу же нырнул следом, вырывая ствол из тонких пальцев.
Передернув затвор, он направил пистолет в голову того, что зажимал пробитое предплечье. Эльф от страха зажмурился. Пользуясь замешательством пилотов, темный эльф огляделся. Приборы, мониторы, шкалы, кнопки, рычаги и рубильники были как на стенах, так и на потолке. Любой из пилотов мог дотянуться до любого прибора, не поднимаясь с противоперегрузочного кресла. Кроме того, у каждого имелся персональный штурвал, также укомплектованный рядом разноцветных кнопок. Сильвер пригляделся и понял, что челноком управляют компьютеры: штурвалы сами собой шевелились, без какого-либо участия со стороны.
Два овальных иллюминатора выходили непосредственно на нос корабля. За толстым термостойким пластиком открывался вид на бездонную холодную бездну, в которой сверкали далекие звезды. Луна заметно приблизилась — белый потрепанный шар, скалящийся множеством ртов. В отдалении висели прочие, уже искусственные тела: спутники самых разнообразных форм и конфигураций; солнечный свет отражался от обшивки станций, паривших, словно левиафаны, в безвоздушном пространстве. Все эти жестянки были населены невообразимым количеством этнических, религиозных и прочих сообществ, бежавших как можно дальше от Тверди и ее бренного хаоса. Это бегство окончилось в каких-то километрах от поверхности планеты, в изолированных железных темницах. Впрочем, теперь им никто не мешал творить свою собственную свободу (за исключением равнодушного Космоса).
Прямо по курсу висело нечто, внешне похожее на приплюснутый эллипс. Диаметр станции значительно уступал большинству конструкций, населенных космическими отщепенцами. Всю свободную поверхность эллипса занимали солнечные батареи. По окружности неспешно вращалось подобие огромного молота — гравитационная установка.
Сильвер оскалился. Перед ним был “Объект № ЕС-8745Н”. Именно таким киллер и представлял “Последнее пристанище”. Он видит узилище Властителя собственными глазами, хотя недавно даже представить не мог, что это произойдет наяву.
Один из эльфов шевельнулся, и темный эльф машинально повернул ствол пистолета. Пилот испуганно съежился. Оба эльфа, вне всякого сомнения, не имели никакого отношения к Первому Легиону, известному также под названием “Погибель нечисти”.
— Опознавательный код, — сказал киллер. В динамиках противогаза голос звучал непривычно и глухо. — Живее, или вы оба покойники.
— Вы его не получите, — прошипел пилот, с ненавистью глядя на Сильвера.
Второй эльф зашелся в мучительном кашле. Сильвер поспешно прикрыл дверь — концентрация газа в салоне была по-прежнему опасной.
— Ошибаетесь. Вначале я убью вашего товарища, — сообщил темный эльф. — Затем, если вы по-прежнему будете упорствовать, мне придется сделать так, что смерть покажется вам наилучшим исходом.
— Мы ничего не знаем, — ответил второй, прокашлявшись. — Код находился у офицера. Можете убивать нас или пытать, мы ничего не скажем. Нам просто ничего не известно.
Киллер покачал головой:
— Полагаю, вы лжете. В любом случае мы это проверим...
— Сильвер, — неожиданно раздалось в скрытых динамиках, — код у меня. На станции его опознали.
Глаза светлых эльфов широко распахнулись.
Темный эльф поднял пистолет. В тесноте кабины выстрелы прозвучали оглушительно. Пробитые головы пилотов бессильно откинулись, открытые рты зияли изумленными пещерами.
Сильвер отбросил пистолет и выпорхнул из кабины.
— Что случилось? — с тревогой спросила Эйнита.
— Ничего. — Он пожал плечами. — Пилоты сообщили мне код. Профессор проведет стыковку.
— Они тебе сказали? — недоверчиво переспросил Робинс.
— Ты же знаешь, я умею убеждать.
Хакер лишь рукой махнул.
Белесый газ с каждой минутой становился все более прозрачным; где-то шипели невидимые вытяжки, приведенные демоном в действие.
— Ты уверен, что это правильный код? — спросил Карнаж.
— Профессор говорит, его опознали. Верно?
— Конечно, — подтвердил темный дух. — Правда, мы едва не облажались. Станция не отвечала, пока я не отключил связь с Твердью. Вероятно, пассивно сканировали нас на предмет излучения. Я не позволял пилотам поднять тревогу, но и внешний сигнал не подавлял, поскольку находился снаружи. Стоило лишь оборвать все контакты, как передатчик ожил. Для этого, разумеется, — пояснил Мориарти, — пришлось перетащить себя внутрь. На станции опознали сигнал. На борту есть все необходимые программы, чтобы провести стыковку. Вручную работают лишь при серьезной аварии.
— Отлично, — кивнул Сильвер, закладывая руки за голову. — Сколько на это понадобится времени?
— Один час семь минут плюс-минус тридцать секунд.
— Отлично, — повторил темный эльф. — У нас есть время подготовиться.
Эйнита, не дожидаясь указаний, принялась пробираться по салону. Глаза колдуньи пристально высматривали более-менее уцелевшие трупы, в головах которых не образовались дополнительные дырки. Сильвер знал наверняка, что большая часть ее добычи будет делом рук компаньонов — он по привычке метил в головы, чтобы не тратить пули в дальнейшем. Эта часть плана была подробно обговорена как на всеобщем собрании, так и непосредственно в постели.
Остальные диверсанты разлетелись по салону. Тролли пытались устроить невесомые тела в креслах, для чего им потребовалось пристегнуть себя ремнями безопасности. Робинс вышел в коридор и вновь подключился к Сети, общаясь с Профессором (скорее всего, лишь для того, чтобы не видеть царившего вокруг кровавого ада). Великан-людоед плотоядно сверкал глазами, едва сдерживаясь, чтобы не стащить противогаз и не приступить к первобытной трапезе.
Повернув голову, Сильвер наблюдал, как его любовница придирчиво отбирает мертвые тела. Карнаж помогал, буксируя трупы в сторону пилотской кабины.
— Воздух очищен, — сообщил Мориарти приятным женским голосом.
Темный эльф дождался, пока тролли снимут противогазы, сделают пару-другую глубоких вдохов, и только после этого снял собственный.
— Хугин, — позвал он. Когда огр повернулся, киллер махнул рукой в сторону колдуньи и оборотня: — Ты смотришь так, будто они залезли в твой курятник. Если тебе приспичило, можешь прихватить кого-нибудь поплоше. У тебя есть один час.
Великан благодарно оскалился и без промедления ухватил за лодыжки ближайший труп — с двумя огромными дырками в черепе. Некромантка ревниво убедилась, что для ее изысканий экземпляр не пригоден.
Качая головой, темный эльф наблюдал, как огр тащит мертвого эльфа в коридор. Робинс проводил странную парочку таким взглядом, будто готовился в очередной раз сблевать. Во всяком случае, Сильвер не собирался становиться на дороге пищеварительных инстинктов компаньона. Возможно, утолив голод, геройствовать он уже не захочет.
Собрав трупы в углу салона, Эйнита приступила к оживлению.
Сильвер наблюдал за процедурой отнюдь не впервые, однако увиденное вновь его потрясло. Отобранных трупов было около дюжины — некромантке предстоял нешуточный труд. Вначале она уселась, скрестив ноги, в воздухе, затем принялась бормотать заклинания и шевелить тонкими пальцами. Магия концентрировалась, потрескивала в воздухе. Плавающие вокруг шарики крови меняли свои траектории, их эволюции становились все более хаотичными.
Несколько минут спустя ожил первый эльф. Мертвое тело открыло глаза, принялось вращать головой и будто для пробы пошевелило конечностями. Его раны были почти неприметны: две в животе и одна в левом боку, рядом с сердцем. Как бы там ни было, Сильвер намеревался переодеть трупы в форму тех эльфов, что получили ранения в головы. Все должно выглядеть натурально — в этом киллер видел ключ к успеху.
Далее зомби принялись пробуждаться к странной жизни один за другим. Колдовской конвейер работал полным ходом. Эйнита закусила от усердия губу и время от времени откидывала с лица непослушный локон. Ей не требовалось накладывать на плоть ни заклятий сохранения, ни каких-либо программ для автономных действий. От зомби требовалось проделать несколько десятков шагов, а также, возможно, несколько выстрелов. В этом и заключалась военная хитрость темного эльфа.
Ожившие трупы светлых сородичей строились подле ближайшей стены. Вскоре, когда Эйнита закрыла глаза и устало перевела дыхание, Сильвер устроил смотр своему новому войску. Он пойдет в битву во главе отряда своих мертвых врагов — совсем как его далекие предки, чьи безымянные могилы остались где-то на поверхности Тверди...
Привлеченный странным действом, Робинс покинул коридор и принялся осторожно пробираться между кресел. Потревоженные красные шарики летели в разные стороны.
Происходящее все более напоминало Сильверу совершенно безумный кошмар, происходящий тем не менее в объективной реальности. Впрочем, темный эльф уже не опасался за свое душевное здоровье. Конец был близок. Он уже сделал и сделает все, что в его силах; божества Тьмы будут к нему благосклонны. Робинс остановился и пригляделся к ближайшему зомби.
— Он живет! — Потрясая руками, хакер дико хохотал. Не глядя, Сильвер отвесил оплеуху. Смех стих, а человек стал обиженно потирать затылок.
Сосредоточившись на осмотре, киллер принялся тыкать пальцами. “Этот, этот... и этот”. Указанные экземпляры, по его мнению, не очень походили на живых особей. У одного была порвана куртка, второй держал изувечнную руку под неестественным углом.
Колдунья, надувшись, отлетела в сторонку. Сильвер окликнул гангстеров, задремавших в креслах, и дал быстрые распоряжения. Тролли принялись летать по салону, отыскивая среди трупов наименее пострадавшую униформу. Карнаж тем временем раздевал забракованных зомби.
У каждого эльфа на груди висела серебристая бляха, на которой была указана группа крови, имя и подразделение. Некоторые спецназовцы украшали кожу татуировками — черепа, орлы, розы, пистолеты — стандартный набор. У двоих, выглядевших значительно старше, татуировки были сделаны простыми чернилами и содержали незамысловатые лозунги “Погибель Тьме”, а также “Смерть Повелителю”. Сильвер не исключал, что эти самые надписи были сделаны наспех прямо в окопе, перед очередной атакой. Следовательно, это ветераны. Оба эльфа были значительно старше темного собрата и, вероятно, успели убить не одного командира Темного Воинства. Киллер усмехнулся. Эти глупые заклинания не смогли защитить их, когда пришел ОН.
Собрав куртки в охапки, гангстеры притащили добычу темному эльфу. Карнаж успел раздеть указанных зомби, и теперь все трое стали играть в игру, которую Сильвер назвал “Кто быстрее оденет мертвого пехотинца”.
Вскоре все пятеро ущербных мертвецов были приведены в соответствие с представлениями темного эльфа. Он прошелся вдоль строя, подтягивая ремни и оправляя куртки. Каждый зомби получил по автомату с новой обоймой, благо экономить боекомплекты не приходилось. У киллера имелись обоснованные сомнения в стрелковом искусстве Эйниты, однако он благоразумно держал их при себе. Возможно, с оружием в чужих руках у нее получится лучше.
Киллер выбрал одну из вороха курток и принялся натягивать ее поверх бронежилета. Правый бок практически насквозь вымок в крови, но это была эльфийская кровь. Карнаж и тролли, поколебавшись, последовали примеру командира.
Робинс брезгливо поднял окровавленный рукав.
— Надеюсь, мне не нужно надевать ЭТО?..
— Только если сильно захочешь, — усмехнулся Сильвер. — Ты останешься здесь. Когда мы уйдем, Профессор задраит все шлюзы, после чего вы приметесь за дело. Неужели забыл?
— Нет. — Хакер покачал головой. — Слишком уж быстро все происходит.
— Ерунда. Профессор, сколько у нас осталось?
— Двадцать три минуты, — с готовностью ответил женский голос. — Плюс-минус сорок секунд. Начать отсчет?
— Это лишнее, — нахмурился киллер. — Скажешь, когда останется десять. И убери, пожалуйста, этот голос. Он тебе не идет.
— Как скажешь. — В синтезированном голосе вновь зазвучали рычащие нотки.
Они принялись ждать.
Сильвер вглядывался в серые лица новых рекрутов. “Живыми” их можно было назвать лишь с большой натяжкой. Скорее — серьезно больными либо же переживающими жуткий похмельный синдром.
Появился Хугин. Серая морда была выпачкана в крови, огр старательно вытирал ее рукавом. Яростные огоньки, полыхавшие доселе в глазницах, теперь удовлетворенно тлели. Робинс проводил компаньона презрительным взглядом. Ни у кого не возникло сомнений по поводу того, что огр сделал с унесенным трупом.
Темный эльф открыл было рот, но понял, что и ему нечего сказать. Даже куртки спецназовцев были слишком тесны для габаритов великана. Куда же подевалось то смирение и ханжеская покорность, которые Сильвер наблюдал в Монастыре?.. Впрочем, для нормального великана-людоеда не было ничего безнравственного в том, чтобы сожрать труп убитого врага. Да и вообще наступил тот момент, когда даже лучшие друзья воздержались бы от выяснения отношений.
Киллер же не считал компаньонов друзьями. Он непроизвольно потрогал серебряную коробочку, прятавшую завещание. Возникнет ли в таковом нужда?.. Насчет этого его предвидение упрямо молчало.
— Десять минут, — сообщил Мориарти. — Стыковка начнется через минуту и сорок три секунды.
— Хорошо.
Сильвер улегся поудобнее в воздухе. Внутренности начали подрагивать — знак того, что потасовка будет серьезная. Не исключено, что вообще последняя для большинства присутствующих, включая его самого. Но если все-таки он останется жив... Возвращение Повелителя перевернет мир с головы на голову. Возможно, миллион эльфийских долларов понадобится Сильверу лишь в том случае, если придется реализовать последнюю инструкцию Локхони. С другой стороны, мировая экономика существовала и при Повелителе. Поэтому киллер решил перенести сомнения относительно компаньонов на ближайшее будущее. Ему не хотелось убивать никого из них, но он сделал бы это без колебаний.
Толчок не стал неожиданностью. Обшивка челнока застонала. Сильверу было известно, что звуки в безвоздушном пространстве не распространяются. Следовательно, корабль соприкоснулся с неким объектом. Толчок повторился. Отсек мелко задрожал, отчего трупы и дисперсная кровавая масса закружились в сумасшедшем хороводе. По переборкам вновь скользнула унылая звуковая волна.
Киллер догадывался, что в этот самый момент Мориарти был занят тем, что старательно маневрировал, пытаясь подвести челнок как можно ближе к стыковочному шлюзу. Короткие языки пламени время от времени вырывались из вспомогательных кластеров, поскольку постоянное ускорение от них не требовалось. Покойный Гарри Сэлдон успел просветить Сильвера на этот счет, так что теперь он являлся среди своего народа крупнейшим специалистом по этому вопросу.
Не дожидаясь, пока стыковка завершится, он начал пробираться к выходу. Мертвецы и компаньоны покорно потянулись следом. Створки распахнулись, и странная процессия выплыла в коридор. Робинс тут же нырнул к ближайшему щитку, держа ноутбук наготове. Похоже, хакер был чрезвычайно обрадован тем обстоятельством, что ему не требовалось лезть в глотку к дракону.
Они проплыли, лениво отталкиваясь от стен, по короткому коридору. Темному эльфу в точности было известно, куда именно им следует прибыть. Коридор раздвоился. Левое ответвление постепенно расширилось и в итоге вывело к внешнему стыковочному шлюзу. Внутренние створки были снабжены пластиковыми иллюминаторами, что киллер нашел очень удобным. В стене имелся терминал с широким монитором. Отсюда Сильвер собирался запустить свою наживку и ждать развития событий. Если эльфы окажутся слишком умны... что ж, они попытались.
Неожиданно киллер почувствовал, как его ноги неудержимо притягивает к полу. Притяжение было не того сорта, с которым парашютиста тянет Твердь, и все же игнорировать его не представлялось возможным. Сила тяжести внутри “Последнего пристанища” равнялась одной трети обычного g. Что ж, так было даже удобнее. Эльфы успели привыкнуть к невесомости, приобретая тем самым явное преимущество. Теперь же Сильвер знал, что будет убивать быстрее.
Завершение стыковки озвучили два металлических удара, прозвучавших неподалеку. Держатели сомкнулись. Челнок застыл в неподвижности.
— Стыковка завершена, — сказал Мориарти.
Синтезированный голос прокатился по белым пустынным коридорам.
Сильвер передернул затвор и выжидающе поглядел на Эйниту. Девушка внимательно проследила за его движением и решительно поджала губы. Зомби синхронно передернули затворы. Компаньоны одобрительно рассмеялись, но киллер не видел ничего смешного.
— Будет довольно странно-, — заметил он, — если они пойдут в ногу.
— Не волнуйся, — отмахнулась некромантка, — я знаю, что делаю.
Сильвер кивнул и отвернулся. Наглая девчонка. С чего она решила, что ей позволительно разговаривать в таком тоне?.. Стоит лишь какой-то человеческой самке удостоиться его внимания, как она уже начитает считать, будто имеет на него официальные права! Эта история повторялась раз за разом, что порядком утомляло.
Внешние створки шлюза начали разъезжаться в стороны.
— Назад, — скомандовал киллер.
Компаньоны разошлись, пропуская живых мертвецов. Терминал на стене ожил. Изображение успокоилось, демонстрируя внутренности соединительной камеры. Внутренности были на редкость унылые — белые, напрочь лишенные каких-либо деталей. Сильвер был уверен, что эти хрупкие на вид стены не пробьет ни одна пуля.
В самом конце камеры находились очередные створки. Они распахнулись одновременно с теми, за которыми непосредственно находились диверсанты. Воздух с шипением ринулся заполнять пустое пространство. Искусственный ветер прикоснулся к волосам темного эльфа. Он быстро натянул противогаз и нырнул за спину ближайшего зомби.
За створками в конце камеры показались стройные фигуры. Все были вооружены и выглядели довольно настороженными. Их инструкция, очевидно, предписывала проводить каждую стыковку так, будто они обезвреживают ядерную бомбу.
Эйнита шевельнула рукой, и шестеро мертвецов отделились от основной группы. Сильвер придирчиво следил, как зомби передвигают мертвыми ногами по белому полу. Монитор передавал картинку с одной из камер, установленных под потолком стыковочной камеры.
Зомби предстояло проделать путь в дюжину метров. Движения их, хотя и не являлись синхронными, выглядели довольно скованными. Тем не менее это было все, на что они годились. Смерть наступила недавно, поэтому окоченение еще не успело овладеть мертвыми членами. В противном случае спецназовцы сразу же распознали бы подлог.
Киллер бросил взгляд на Эйниту — та сосредоточенно глядела вперед, дергая невидимые колдовские нити. Некромантка делала все, что могла, однако Сильвер не переставал нервничать. Фигуры в конце коридора молчали, также наблюдая за продвижением мертвых товарищей.
В голове киллера мелькнула паническая мысль. Что, если у них принят какой-нибудь ритуал, тайное приветствие? В конце концов, просто кодовая фраза?.. Но расспрашивать об этом зомби было уже поздно (не говоря уже о том, что оба офицера получили ранения в голову). “Впрочем, — подумал темный эльф, — ради того, чтобы это проверить, весь этот цирк и затевался. Если кому-то предстояло угодить в мясорубку, пусть ими станут мертвые эльфы”.
Сильвер вновь пригляделся к неуклюжей походке спецназовцев. Солдаты в конце камеры молчали, также глядя вперед. “Все нормально, — успокаивал себя темный эльф. — Все эти подскоки можно списать за счет непривычной силы тяжести... В конце концов, эти ребята три месяца сидели на Тверди, и теперь им предстояло обвыкаться заново. Живые мертвецы были похожи на эльфов, а уже потом — на зомби. Никто не ждал подобного шага; некромантия стала чем-то вроде реликтового, забытого искусства...”
Зомби прошагали до конца белого коридора и остановились. События напоминали Сильверу сцену из какого-то дурацкого фантастического фильма — контакт с представителями инопланетной цивилизации, пришельцами с того света.
Как бы там ни было, нельзя было допустить, чтобы контакт продолжался дольше необходимого. Эльфы озадачены внешним видом своих товарищей, и этого было достаточно. Оператор мясорубки явно медлил, поигрывая клавишей “power”.
Киллер повернулся и молча кивнул Эйните. В следующую секунду зомби, стоявшие перед ними, сдвинулись с места. Компаньоны шагали следом за ними, шаг в шаг, прячась за солдатскими спинами. Огру и троллям пришлось слегка пригнуться, дабы не возвышаться над худосочными эльфами.
Шагая по коридору, Сильвер бросал взгляды на видеокамеры, торчащие из потолка. Сверху было превосходно видно, что некто в противогазах прячется за спинами эльфов, но это киллера совершенно не трогало. Если Мориарти успел подключиться к сети “Пристанища” и передавал картинку на терминал челнока, ему также было по силам исказить изображение либо же сымитировать временные неполадки. Во всяком случае, сирена не взвыла, и грозный голос из громкоговорителя не приказывал бросить оружие. Они шагали вперед.
Осторожно выглядывая из-за плеча мертвеца, Сильвер оглядел солдат. Их было семеро — во всяком случае, столько стояло в проеме, повесив автоматы на ремни. Лица были спокойны, но глаза настороженно перебегали с одного лица на другое. Не успела вторая группа проделать половину пути, как торжественная тишина была нарушена.
— Это ты, Торвальд?! — воскликнул один из солдат. — Какие-то вы странные сегодня! Что, шутить затеяли?
— Погоди, Эльвир, — прервал его другой, кладя руку на автомат. — Кто это с вами, ребята? Почему в неуставных штанах? И... в противогазах?!
— Сейчас узнаешь, — прошипел Сильвер, поднимая пистолет-пулемет.
События сорвались с цепей и понеслись вскачь, словно бешеные псы.
Пули покинули ствол, ударив в грудь ближайшего эльфа. Некромантка дернула невидимые нити; зомби покорно подняли автоматы, стреляя в бывших товарищей. Кибердемон тем временем открыл невидимые форсунки. Нервно-паралитический газ хлынул в коридор, поступая, несомненно, откуда-то изнутри станции. Это уже была явная импровизация — они понятия не имели, что находится внутри “Пристанища”.
Эльфы среагировали так быстро, насколько это было возможно, но все-таки недостаточно быстро. Невзирая на белые клубы газа, хлещущего с потолка, они отступили и стали отстреливаться. Тот, что заговорил вторым, нещадно терзал кнопку, но створки игнорировали эти жалкие потуги.
Сильвер стрелял из-за плеча зомби, продолжавшего продвигаться вперед. Газ не доставлял ни ему, ни компаньонам ни малейших неудобств, спецназовцы же кашляли и пытались задерживать дыхание. Как в старину, зомби играли роль боевых машин пехоты — спокойных, неуязвимых и точных. Эльфы находились достаточно близко, чтобы Эйните даже не приходилось целиться. Некромантка выглядывала из-за спины собственного “щита”, тут же пряталась и направляла мертвые руки в нужную сторону. Мертвецы продолжали давить на гашетки даже тогда, когда в магазинах кончались патроны. Пули бессильно рвали мертвую плоть, и все-таки абсолютно неуязвимыми зомби не являлись: стоило порваться мышце или сухожилию, удерживающему руку, как автомат бессильно падал на пол. Кроме того, попадания в голову обрывали большинство нитей, за которые дергала Эйнита. Наблюдая это краем глаза, киллер еще раз понял, что поступил верно, не позволив некромантке оживить Гарри Сэлдона и “ангарных” часовых. В невесомости от них было бы мало проку.
Все было кончено в течение нескольких секунд, хотя Сильверу казалось, что прошли часы. Семеро эльфов лежали на полу — мертвые, словно поленья. Киллер миновал шлюз и скользнул в коридор. Белесый газ ограничивал обзор дюжиной метров, не больше.
— Профессор, достаточно газа, — сказал он в рацию. Шипение в форсунках тут же стихло. — Куда теперь?
— А куда тебе нужно? — спросил Робинс.
— Ты что, очумел?! — Сильвер постарался успокоиться. — В компьютерный центр, как и планировали.

Предыдущая страница 34 Следущая страница


35 Александр Романовский

— А, ну да. Тогда налево, потом прямо.
Киллер поглядел в указанном направлении. Коридор плавно изгибался, повторяя внешние контуры станции. Путь не мог оказаться слишком уж долгим — “Прибежище” не выглядело слишком большим.
Компаньоны решительно сжимали оружие. Все были целы, лишь четверо зомби красовались здоровенными дырками в черепах. Мертвецы опустили руки и бестолково тыкались в стены, словно сломанные заводные игрушки. Эйнита, закусив губу, пристально на них глядела, в то время как остальные трупы явно ждали команды. Объектов было слишком много, чтобы некромантка могла еще и руководить каждым шагом “инвалидов”.
— Оставь их, — велел Сильвер. — Сосредоточься на остальных.
Колдунья кивнула. Четыре трупа, содрогнувшись, рухнули на пол.
— Оставить кого? — спросил Робинс из рации.
— Это не тебе. Что в коридоре справа?
— А... Там складские и подсобные помещения. Еще электростанция.
Киллер кивнул, раздумывая. Что ж, он еще на Тверди предполагал, что может оказаться в подобном положении. Удар из тыла, как правило, следует в самое неподходящее время. По всем законам военного искусства, прежде чем прорываться к центру, следовало провести зачистку тылов, однако у темного эльфа было мало бойцов. Могло случиться так, что вызволять Повелителя будет просто некому. Или же — о чем думать и вовсе не хотелось — они просто опоздают.
— Действуем по первоначальному плану, — сказал он. — Пусть Профессор запрет все двери, какие только возможно, как впереди, так и сзади. Ведь это возможно?..
— Возможно, — подтвердил Робинс. — Но некоторые запираются вручную.
— Ну и хрен с ними. Мы выдвигаемся.
Сильвер заменил обоймы и двинулся в сторону поворота.
Тусклый желтый свет лениво стекал из желтых плафонов; белые стены казались ископаемыми костями какого-то древнего животного. Газ по-прежнему поступал из форсунок, рассеивая и без того жидкий свет.
Видеокамеры ревниво вращались на плафонах, едва лишь незваные гости появлялись в пределах обзора. Киллер полностью игнорировал такое внимание к собственной персоне. Он шел первым. Уши ловили каждый звук, но все они шли из-за спины. Зомби жутко шаркали, едва переставляя ноги. В противогазах оглушительно шипело дыхание.
У спецназовцев, конечно, имелась куча инструкций на подобный случай. Киллер сомневался, что хотя бы одна из них придет на ум офицерам, но тем не менее боевой опыт оставался таковым при любых обстоятельствах. Оставалось лишь гадать, какую тактику они изберут. Не было исключено, что большинство солдат было раскидано по всей станции, а Мориарти обрезал все каналы связи. Устроить более-менее организованный отпор в таких условиях было бы весьма затруднительно.
Темный эльф чувствовал торжество. Тьма отступала, нещадно тесня Свет.
Повинуясь подсказке хакера, они свернули направо. Очередной коридор, заполненный клубами нервно-паралитического газа. По обе стороны маячили четыре двери, из-за которых не доносилось ни звука. Тем не менее Сильвер миновал проемы с опаской.
— За поворотом четверо, — доложил Робинс. — Притаились.
Киллер промолчал, стиснув зубы. От поворота их отделяли считанные метры. Оглянувшись, Сильвер указал на зомби, сам же отступил к стене. Эйнита кивнула, и мертвецы покорно двинулись вперед. Автоматы были крепко зажаты в мертвых руках. Стоило им миновать поворот, как меж белых стен загрохотали выстрелы. Эйнита, разумеется, понятия не имела, где стоят четверо эльфов. С другой стороны, точных попаданий от нее и не требовалось.
Сильвер скользнул к повороту. Как оказалось, мертвецы даже ухитрились убить одного и ранить другого. Двое оставшихся, пригнувшись, отстреливались, в то время как пули свистели над их головами. Эйнита не догадалась опустить руки трупов, но киллер ее за это не винил. Две аккуратные очереди раскроили черепа спецназовцев, мозги брызнули на стены. Солдаты были в противогазах, киллер приказал Робинсу отключить подачу газа — этот фактор успел утратить эффективность.
Темный эльф оглянулся и махнул рукой. Компаньоны двинулись следом.
Вскоре, после очередного поворота, коридор расширился вдвое. В стене по правую руку маячили единственные створки-с гербами Монархии. Кто-то, в чем не приходилось сомневаться, расстреливал створки изнутри. Сильвер еще на подходе расслышал далекие отзвуки, однако не придал значения, поскольку Робинс молчал. Но хакеру еще предстояло многому учиться.
— Что за этими дверьми?
— Комната отдыха, — ответил Робинс. — Кают-компания. Я запер дверь.
— Сколько эльфов внутри?
— Шестеро. Они догадались разбить камеру.
Сильвер пригляделся к створкам. Кто-то принялся усердно долбить в них чем-то тяжелым. Створки содрогались при каждом ударе, на металле оставались глубокие вмятины.
— У них есть противогазы? — спросил Сильвер.
— Да здесь везде противогазы, — фыркнул хакер. — Даже в сортирах.
— Когда я скажу, открой дверь. Если это еще возможно, конечно.
Эйнита, повинуясь быстрому жесту, выстроила мертвецов перед проемом.
— Зачем? — удивился Робинс. — Я же запер...
— Они скоро не выдержат, — ответил киллер. — Газ эльфам не помеха. А я не хочу, чтобы они ударили нам в спины.
— Ладно, как скажешь. Готов? Сильвер отошел от проема.
— Давай.
Створки с шипением разъехались. Очумевшие эльфы застыли на пороге. Зомби, подвешенные на колдовских нитях, открыли огонь. В первые секунды пули скосили троих. Остальные, опомнившись, подняли оружие.
Компаньоны прижались к стене. Мертвая плоть содрогалась от встречных попаданий, но пальцы продолжали давить на спусковые крючки. Когда в битве наступило затишье — у зомби кончились патроны, а спецназовцы поняли, что их потуги ни к чему не приведут, — Сильвер оторвался от стены. Нырнув вперед, он практически в упор расстрелял светлых собратьев, таращившихся на живых мертвецов. У порога лежало то, чем они пытались выломать дверь, — огромный белый холодильник.

* * *

Робинс чувствовал себя настоящим диверсантом.
Невзирая на то что ему пришлось оставаться по ту сторону шлюза, в операции он принимал весьма деятельное участие. Или, во всяком случае, ему так казалось.
Виртуальные внутренности станции ничуть не напоминали просторы киберпространства. Несколько терминалов — матово-красных блоков, висящих на логических цепях; круглый желтый шар — компьютерный центр, из которого периодически исходили бестолковые команды. Что и говорить, особо развернуться было здесь негде. Когда эльфы наконец-то сообразили, что ситуация вышла из-под контроля, вокруг информационной сферы вспыхнул черный лед. За бронебойной оболочкой простиралось уже настоящее, безбрежное киберпространство. Глядеть на защиту изнутри, а не снаружи, оказалось для хакера необычным новым впечатлением. Кое-где во льду были оборудованы хитроумные порталы — своего рода сточные клапаны. Сообщения, что устремились в их сторону, сияли во Тьме раскаленными болидами.
Киберкоманде требовалось осуществить целый комплекс задач, заранее обговоренных на всеобщем собрании. Стратегическим направлением являлось предотвращение любых попыток поднять в Сети тревогу. Демон, разумеется, вполне мог выжечь все терминалы изнутри, однако Сильвер решил, что в этом случае эльфы обратятся к иным способам связи, таким, к примеру, как обычное радио, контролировать которые будет уже невозможно. Конечно, надежда на то, что они УЖЕ не обратились к этим способам, была довольно призрачна, однако Робинс не видел иного выхода. Кроме того, он считал, что необратимые последствия могут лишь навредить. Повелителю Зла требовалось создать грандиозный портал, через который он смог бы протиснуться в Сеть. Сделать же это через терминал челнока было весьма затруднительно.
Таким образом, они кружили с Мориарти по локальной сети, отрезанной от каких-либо коммуникаций. Сеть простиралась снаружи — они могли наблюдать, но не имели возможности преодолеть черный лед. Вернее, это было нецелесообразно. За хрупкой преградой кружили два гибких, хищных силуэта Зверей Света. Духи внимательно приглядывались к черному льду, будто бы и впрямь догадывались, ЧТО происходит внутри. Такое соседство Робинсу было совсем не по душе. Мориарти, естественно, тоже. Профессор разглядывал непримиримых врагов и время от времени задумчиво царапал когтем ледяную поверхность.
Робинс недовольно качал головой и продолжал перехватывать послания, которыми местные специалисты бомбардировали Сеть. Демон надежно задраил все порталы, не оставив ни единой лазейки, но послания продолжали лететь в сторону непреодолимой преграды. Содержание было на редкость банальным: “Тревога! Нас атакуют! Мы не знаем, сколько их, они перехватили управление!” Или — в другом: “Обложите массив из Сети! Соберите всех, кого только можно! Похоже, назревает ПРОРЫВ!” Робинс смеялся и уничтожал послания простым щелчком пальцев.
Прорыв намечался, что и говорить. Ему было плевать на Повелителя Зла, однако, освободив это существо, он обретал возможность освободиться самому. Сильвер его уже крепко достал. Пора заканчивать со всей этой историей. Что же касалось союзников Света (включая его собственную расу), которых ожидал величайший, равно как и неприятный сюрприз, — это уже их проблемы. Если они позволили, чтобы случилось подобное, стало быть, они все это заслужили.
Робинс уже ничуть не сомневался, что безумие Сильвера достигнет своего логического конца. “Если вся раса темных эльфов была такой, — думал человек, — как этот одержимый, неудивительно, что всех их истребили...”
Звери Света кружили и продолжали присматриваться. Вот уже сотню лет эти странные существа несли здесь дежурство, сменяя друг друга. Сегодняшний день ничем не отличался от тысяч других, однако Робинсу светлые сволочи казались не на шутку обеспокоенными. Возможно, они чувствовали присутствие за ледяной преградой чего-то чуждого. Или же просто обсуждали результаты вчерашнего футбольного мачта.
Оказавшись внутри, Мориарти даже не пытался возобновить контакт с Твердью. Попытайся он это предпринять, как Звери Света тут же ринутся в открывшийся канал — тот воссияет в Сети, словно луч прожектора. Таким образом, демон находился внутри целиком, и это обстоятельство, несомненно, чрезвычайно его раздражало.
Что же касалось насущных задач, то в обязанности им с Робинсом также вменялась информационная дезориентация противника. Как то помехи связи, искажение сигнала, возобновление контактов между разрозненными группами тогда, когда это было на руку Сильверу. Параллельно с этим Робинс поглядывал в глазки, образованные десятками видеокамер, информируя диверсантов о том или ином препятствии. Мориарти искажал или менял местами транслируемые сигналы, благодаря чему в компьютерном центре получали картинки того, как по станции пробирается целая армия, причем во всех направлениях. Тем не менее камеры находились отнюдь не везде. Их не было в том же центре, как не было и в геометрическом центре (узилище Властителя). Кроме того, кое-кто из солдат догадался уничтожать приборы слежения, перешедшие в руки Врага. В целом же это была однообразная и монотонная работа.
Но неожиданно все изменилось. Внутри массива появились две матрицы, намерения которых, судя по всему, были далеки от дружелюбных. Робинсу и без того было известно, что любой субъект здесь, не являющийся Мориарти или им самим, — очевидный враг. Сильвер же донимал через рацию насчет каких-то противогазов и кают-компаний, как всегда — в самый подходящий момент.
Быстро оглядевшись, неизвестные ринулись в атаку. Присутствие чужаков в их информационном пространстве, очевидно, не на шутку их разъярило. Это были ротные специалисты, причем кибермаги. Робинс понял это по странному свечению, окутывающему матрицы.
Демон прервал созерцание Зверей Света и нырнул в контратаку. Робинс зашел с фланга, благо на него кибермаги, завидев Мориарти, уже не обращали внимания. А зря. Его новая дека, позаимствованная в Университете, открывала множество новых возможностей. В частности, теперь он мог видеть многое, что прежде было для него недоступно.
Эльфы столкнулись с демоном, вспыхнули зеленые и красные молнии. Мориарти взмахнул хвостом, отбрасывая одну из гибких фигур. Черные лапы сомкнулись, словно клещи, пока темный дух пытался откусить голову матрице. Второй зашел сзади и ударил синим бичом. Мориарти взвыл и разжал объятия.
Робинс же тем временем превратился в черную торпеду. Приготовив оружие, он врезался в спину того, что так умело бичевал темного духа. Тонкие черные лезвия без труда вошли в матрицу, эльф испустил синтезированный вопль — это кричал от боли обнаженный разум. Не останавливаясь, хакер нащупал в прорехе защитное заклятие, сомкнул на нем манипуляторы и что есть силы рванул на себя. Заклинание с хрустом оборвало контакт. Таких Робинсу видеть еще не доводилось: сияющий голубой шар — вероятно, одна из последних военных разработок.
Издав торжествующий рев, Мориарти бросился на кибермага. Эльф развернулся и попытался бежать, но не тут-то было. Демон схватил его передней парой лап и буквально разорвал на две половинки, после чего сомкнул пасть на чем-то невидимом. Робинсу вновь стало не по себе. Очередная душа по его вине обречена на забвение — где-то в черном нутре темного духа.
Второй эльф взвыл от боли и горя. В руке матрицы появился длинный зеленый клинок, который с первого взгляда не понравился хакеру. Это был боевой вирус, буквально исходящий магией Света. Мориарти обернулся и хищно оскалился. Битва продолжалась в полном молчании, никто не нуждался в словах. Робинс увеличил дистанцию, прекрасно понимая, что застать эльфа врасплох уже не удастся, а потому следовало позаботиться о собственной шкуре. Кибермаг умело орудовал изумрудным клинком, образовав вокруг себя сплошную зеленую сферу. Из хвоста Мориарти вырвался сноп ярко-алого пламени, но зеленый клинок с легкостью отбил атаку.
Затем эльф повернулся в сторону второго диверсанта. Робинса спасло лишь то, что он своевременно сообразил убраться подальше. Синяя молния, сверкнувшая рядом с его головой, преодолела бы его защиту с той же легкостью, с какой раскаленный нож режет масло. Разминувшись с целью, заклятие хлестнуло по черному льду. Хакер ухмыльнулся, но затем понял, что радоваться нечему. Зверь Света прильнул к черной сфере и явно пытался разглядеть, что происходит внутри.
Тем временем Мориарти вновь бросился в атаку. Отбив зеленый клинок, он вцепился остальными лапами в тело кибермага. Эльф затрепыхался, словно червяк, которого насадили на рыболовный крючок. Синие молнии хлестали из тех мест, в которых соприкасались обе матрицы, но кибердемон, обуянный яростью, уже не обращал внимания на подобные мелочи. Черные крылья сомкнулись за спиной светлого эльфа.
Огромная матрица демона закрыла собою светлое тело, даже молнии не пробивались наружу. Из пасти Мориарти высунулся длинный, раздвоенный на конце язык. Он метнулся вперед, словно змея, и обвился вокруг шеи кибермага. Прежде чем Робинс услышал крик — тоска, безысходность и боль, — Мориарти сомкнул челюсти на голове светлого эльфа.
Когда демон расправил крылья, внутри жутких объятий не осталось ничего, что напоминало бы о произошедшем. Ни единого байта, ни одного клочка информации. Дух пожрал все без остатка, вместе с боевым вирусом и заклинаниями. Робинс подумал, что теперь ему понадобится принять какой-нибудь софт от изжоги.
Сыто рыгнув, Мориарти наконец обратил внимание то, что уже довольно долго беспокоило хакера. Оба Зверя Света настойчиво бились о черный лед. В этих самозабвенных атаках было что-то завораживающее, пугающее своей первобытной силой. Светлых духов терзала боль при каждом касании к защите, однако они по-прежнему бросались на черный лед. Вскоре кое-где начали появляться длинные извилистые трещины. Робинс беспомощно наблюдал, как они распространяются по прозрачной стене.
Решительно кивнув, Мориарти приблизился вплотную к стене. Лапы демона бешено мелькали, меж когтистых пальцев заклубилась Тьма. Та картина, что предстала взгляду Робинса, была, мягко говоря, не вполне традиционной. Не каждый день темному духу приходилось чинить защиту государственных массивов, однако этот день вообще грозил стать черной страницей в истории Тверди.
Перемещаясь внутри сферы черного льда, демон старательно заделывал намечающиеся трещины. Разумеется, так не могло продолжаться бесконечно, слишком уж яростным был напор светлых тварей, однако некоторое время темный дух должен был выиграть. “Разумеется, — со страхом подумал хакер, — если Зверей не станет СЛИШКОМ много... В этом случае даже Повелителю будет непросто прорваться”.
— Эй, где вы пропали?!
Робинс вздрогнул от неожиданности. Голос звучал прямо у него в голове.
На то, чтобы выяснить местонахождение диверсантов, ушло всего несколько секунд. Надо же, в горячке боя он совсем про них забыл...
— Откройте дверь, — устало велел Сильвер. — Мы у цели.
Хакер потянулся к виртуальному рубильнику. В объективе камеры было прекрасно видно, как створки разъехались в стороны, а диверсанты с опаской вошли внутрь. На пороге лежали три трупа.
Вход в компьютерный центр преграждали три спецназовца.
Сильвер миновал поворот и едва не столкнулся с ними нос к носу. Этого он не ожидал, что явно говорило о многообещающей самонадеянности. Хакер молчал, но у него, в конце концов, могли быть и другие проблемы.
Впрочем, для солдат его появление также стало неожиданностью. Киллер опередил компаньонов на добрый десяток метров, а потому мог передвигаться совершенно бесшумно. Светлые собратья, завидев его, удивленно вскрикнули. Руки потянулись к оружию, но эльфам было явно далеко до уличных стрелков Торментора.
Нажимая на спусковые крючки, Сильвер видел, как расширились зрачки спецназовцев, скрытые круглыми стеклами. Все трое одновременно осознали, что эту дуэль им не выиграть, а перед глазами у каждого пронеслась вся его короткая жизнь. Длинная очередь полоснула по стройным фигурам, не успели те даже приподнять автоматы.
Подойдя к упавшим телам, киллер методично сделал три контрольных. Двое еще шевелились, один пытался достать автомат, второй булькал кровью. Подоспевшие компаньоны застали лишь финальные аккорды. Эта картина, которую впоследствии напишут маслом, несомненно, будет достойна того, чтобы ее вывесили в главном зале Черной Цитадели.
Подняв голову, Сильвер поглядел на прочные металлические створки. За ними, очевидно, и находился пресловутый компьютерный центр, имевший для операции столь важное стратегическое значение. Вне сомнения, трое бедолаг, лежавшие у его ног, охраняли объект по собственной инициативе, или же кто-то напрягся и вспомнил одну из инструкций. Как бы там ни было, они стали трупами.
Створки покорно разъехались перед диверсантами,
Сильвер с опаской вошел. Путь загораживал один-единственный эльф с капитанскими нашивками. Еще двое спецназовцев покоились в специальных креслах для погружения в Сеть. Лицо капитана было совершенно спокойно, даже безмятежно, однако глаза выдавали дикую сосредоточенность.
На поясе эльфа висела кобура, из которой торчала рукоять пистолета. Капитан развел руки в стороны, подчеркивая, что не намерен обращаться к силе оружия. Вероятно, он решил, что диверсанты вступят с ним в переговоры. Это стало последней ошибкой в его жизни.
Киллер перешагнул через труп; во лбу убитого образовалась аккуратное отверстие. Приблизившись к креслам, Сильвер педантично выстрелил каждому оператору в висок. Те расстались с жизнями, не приходя в сознание. Даже в момент самой смерти на безмятежных лицах не дрогнул ни единый мускул.
— Кто-нибудь может сказать, — раздалось из рации, — что происходит?..
— Шеф убил офицера, — ответил Карнаж, — а потом операторов.
— Если вам интересно, — буркнул хакер, — те двое УЖЕ были мертвы.
— Убедиться никогда не мешает, — ухмыльнулся Сильвер. — Приготовься, за тобой сейчас придут.
Темный эльф кивнул троллям и Хугину. Развернувшись, те без единого слова вышли в коридор. Сильвер за них не беспокоился — обратный путь был расчищен. Кроме того, от роты спецназа остались всего несколько особей, да и те, вероятно, сконцентрировались где-нибудь возле хранилища. Об этом говорила элементарная логика.
Повесив пулеметы на ремни, он огляделся.
Компьютерный центр на поверку оказался небольшой круглой комнатой. Все стены закрывали терминалы всех форм и размеров. Сильвер понятия не имел, для чего могло понадобиться столько техники на космической станции, которая и к Сети-то не была подключена. Эльфы окружали своего тайного пленника тоннами компьютеров, слепо надеясь, будто те смогут защитить их в нужный момент. Но, как показала практика, хрупкая преграда рухнула даже без Его участия. С этим справились кибердемон и полуграмотный хакер.
Сильвер попытался сосчитать мониторы, но бросил это занятие, дойдя до двух десятков. Значительная часть экранов передавала помехи различных степеней интенсивности. Некоторые демонстрировали внутренности станции — пустые белые коридоры, трупы и ярко-алые пятна. Несколько играли роль иллюминаторов, демонстрируя космос и соседние спутники.
Киллер обернулся, заметив движение. Робинс, надувшись от осознания собственной важности, входил в сопровождении Детей Ночи. Под мышкой хакер нес ноутбук и новую кибердеку. Взглянув на трупы, из черепов которых торчали нейрошунты, парень слегка побледнел. Сильвер усмехнулся. Все-таки он неженка, но обречен войти в Историю.
Взяв ближайший труп за руку, темный эльф стащил его с кресла. Мертвое тело упало на пол, из дырок в черепе полезли серо-розовые сгустки.
— Быстрее, — сказал он. — Чего смотришь? Подключайся.
Вздрогнув, Робинс засуетился вокруг терминала. Брезгливо отключил от разъемов те провода, что соединяли мертвый мозг “коллеги” с машиной. Затем подключил кибердеку и, поколебавшись, улегся на кресло.
— Ты будешь не один. — Сильвер повернулся в сторону компаньонов. Тот, кого он выберет, уцелеет практически наверняка. Компаньоны замерли. Эйнита знала, что ей суждено вести в атаку мертвое воинство; Хугин ждал смерти; оба тролля преданно таращились на командира.
— С тобой останется... Майкл. Карнаж вздрогнул от неожиданности.
— Почему я?..
— Без комментариев.
— Мне не нужна охрана, — встрял Робинс, подключая нейрошунты. — Эти двери не пробить даже кумулятивным снарядом...
— Я знаю, что делаю, — прервал его киллер. — ЕСЛИ все-таки ее откроют, все будет кончено. Они убьют тебя и уничтожат терминалы. Не говоря уже о том, что если где-то и есть система самоуничтожения, она находится именно здесь.
Робинс озадаченно огляделся. Такая мысль ему в голову не приходила.
— Ладно, как скажешь.
Темный эльф усмехнулся, затем поднял голову, пытаясь найти взглядом динамики. Таковых не оказалось.
— Профессор, — позвал он, — как обстановка на фронтах?
— Можешь не пытаться, — сказал Робинс.
— Почему? Он нас не слышит?
— Если и слышит, сейчас его лучше не трогать. У него своих забот хватает. Звери Света пытаются пробить защиту, поэтому поторопитесь. Скоро их там будет пруд пруди.
— Поговори у меня, — огрызнулся киллер.
Они вышли в коридор. Карнаж с тоской глядел им вслед, пока створки не сомкнулись у него перед носом. Остальные продолжили путь. Эти шаги были последними — на пути к великой цели, достижения которой Сильвер желал так сильно, как ничего прежде. Черный огонь полыхал в его сердце, разгонял кровь по артериям. Мир запомнит этот день надолго. Те, что выживут — наверняка.
— Сейчас направо, — раздалось из рации — Осталось уже немного.
— А что в самом конце? — задал Сильвер сакраментальный вопрос.
— Теплый прием, что же еще?! Солдатики приготовили сюрприз.
— Не люблю сюрпризы, — нахмурился киллер.
— Ну, они там неплохо укрепились...
— Понятно. Посмотрим.
Темный эльф нетерпеливо оглянулся. Ему казалось, что мертвецы едва переставляют ноги. Перехватив его взгляд, Эйнита виновато развела руками. “Ну что я могу?..”
— Пришли, — сказал Робинс. — Теперь осторожнее; они догадались разбить камеры, все до единой. Так что теперь я вам не советчик.
— Ясно, — ответил Сильвер. — Занимайся своими делами.
Киллер жестом приказал компаньонам оставаться на месте, сам крадучись двинулся вперед. Через несколько шагов в стене по правую руку обнаружился проем, уводящий вглубь станции. Раздумывать о том, что находилось в центре, не было нужды. Уцелевшие спецназовцы решили стоять насмерть — на самых подступах, вместо того, чтобы спокойно отсидеться в складских помещениях.
Присев на корточки, темный эльф осторожно заглянул в коридор. Пули скользнули от металлической поверхности в считанных сантиметрах над его головой. Киллер чертыхнулся и нырнул обратно. Увиденная картина ему сразу не понравилась. Прежде всего она говорила о том, что они потеряют слишком много времени. И, во-вторых, о том, что для кого-то из команды этот бросок окажется последним, причем навсегда.
Сильвер высунул пистолет-пулемет и сделал две очереди, не рассчитывая кого-нибудь подстрелить, но надеясь убедить светлых сородичей в серьезности своих намерений.
— Сдавайтесь! — крикнул он. — Нам вовсе не обязательно вас убивать! Вы можете выжить, никто не станет вас винить! Прострелите друг другу по одной конечности, это послужит достаточным доказательством!
Ответом ему послужил огромный огненный шар, вылетевший из проема и разбившийся о противоположную стену. Киллера обдало жутким жаром, на белом пластике осталось черное пятно с оплавленными краями — аргумент, с которым было невозможно спорить.
Сильвер поднялся на ноги и отошел от проема. Эйнита шагала навстречу, оставив позади мертвых питомцев. Выражение лица колдуньи было довольно суровым.
Киллер схватил ее за руку.
— Пусти, — сказала она. — Там маги.
— Ну и что? — удивился темный эльф. — Если тебя убьют пулей, это ничего не изменит. Предоставь их мне. Твоя задача — дергать за ниточки, — он кивнул в сторону зомби, — поэтому держись позади.
Некромантка внимательно на него поглядела, после чего нехотя кивнула.
(Со стороны могло бы показаться, будто киллера и впрямь беспокоила безопасность человеческой самки... Впрочем, тем, кто был с ним достаточно долго знаком, ничего подобного показаться не могло.)
Наскоро объяснив компаньонам план, Сильвер принялся за дело.
Шестеро мертвецов выстроились перед проемом, держа наготове оружие — так, как его держала бы неумелая женщина, — по трое в ряд, плечо к плечу. Как надеялся киллер, они вновь должны были послужить диверсантам чем-то вроде щита, за которым будет передвигаться основная ударная сила.
Обернувшись, Сильвер кивнул. Эйнита сделала короткий пасс, зомби тут же переступили коченеющими ногами. Тролли, также прятавшиеся за спинами трупов, передернули затворы. Хугин играл роль резерва и охраны для колдуньи (киллер отнюдь не был уверен, что все эльфы до единого собрались у входа в хранилище).
Стоило зомби войти в проем, как пули ударили в мертвую плоть, ломая кости, разрывая внутренности. Очередной шар, сотканный из чистого пламени, ударил в центр первой шеренги. Форма спецназовца загорелась, остро запахло паленой плотью.
Сильвер высунулся из-за плеча мертвеца и открыл огонь. Светлые эльфы прятались в четырех глубоких нишах, оборудованных, как подозревал киллер, в стенах именно для этой цели. Автоматчики образовывали первую линию, маги, соответственно, вторую. Как обнаружилось, попасть в кого-либо было весьма затруднительно. Помимо металлических стенок, автоматчиков прикрывало еще и холодное белое сияние, тормозившие пули на лету.
Сильвер стиснул зубы. Обнадеживало только то, что коридор насчитывал в длину около десятка метров. Если им повезет, зомби не успеют развалиться на части до того, как они достигнут ниш автоматчиков. Впрочем, киллер не особенно на это надеялся. Ему приходилось ступать особенно осторожно, дабы не поскользнуться на вытекающей из трупов крови или обрывке какого-то органа. В условиях частичной невесомости это было не так уж и просто. Кроме того, ему приходилось, вцепившись в куртку мертвеца, пытаться подстрелить хоть кого-нибудь
От грохота автоматных очередей, усиленного узкими стенами, заложило уши. Сильвер чувствовал, как постепенно погружается в транс. Это состояние позволяло ему убивать, не задумываясь, когда все лишние мысли подавляются голым инстинктом. В Торменторе он действовал именно так. В последнее же время приходилось думать о массе посторонних вещей, чтобы компаньоны не успели перестрелять друг дружку.
Шагая нога в ногу с мертвецами, Сильвер чувствовал, как на голове у него будто отрастают дополнительные пары глаз - поверх противогаза, волос и даже черепа. Он видел, как тролли, неумело пригибаясь, пытаются отстреливаться; как Эйнита пытается заглянуть в коридор, а Хугин оттаскивает ее назад; как эльфы — в глазах сплошное безумие, гнев и агония — в упор расстреливают ряд живых трупов. Видел, как мерцает магическая защита вокруг автоматчиков, в то время как маги ухитряются готовить очередное заклятие.
Руки темного эльфа сами собой меняли обоймы. Не отдавая себе отчета в собственных действиях, он перевел огонь на дальнюю цель, нишу, в которой прятался один из боевых магов. Как оказалось, это спасло ему жизнь. Светлый эльф выглянул из ниши, не в силах более сдерживать скопившуюся в сознании силу. Сильвер чувствовал каждое его движение, казалось, мог слышать дыхание. Палец нажал на спуск. В тело эльфа вошли всего две пули, но и этого оказалось достаточно. Красная молния с треском разорвала горячий воздух и бестолково полоснула по стене.
Киллер облизнулся, уловив запах крови даже через фильтры. Оставалось прикончить автоматчика, и эльфы по правую руку останутся без прикрытия. Но Судьбе было угодно преподнести ему очередной сюрприз.
Ксур вскрикнул и как-то странно, непривычно плавно рухнул на спину. Момент попадания Сильвер пропустил. Продолжая отстреливаться, боковым зрением он наблюдал, как гангстер зажимает лапами бедро. Из раны хлестала кровь; пасть злобно ощерена, клыки сверкают в тусклом свете. Рана была не смертельной, однако кое-кого сам факт ранения привел в бешенство.
Завидев, что напарника подстрелили, Долтур издал низкий грудной рев. Тролль перехватил автомат и поднял его над плечом ближайшего зомби. Все произошло настолько быстро, что Сильвер не успел его затормозить. Гангстер потерял контроль над собой. Не успел он сделать нескольких выстрелов, как пуля одного из автоматчиков вошла в его голову, проломив лобную кость. Тело умерло, еще не коснувшись пола.
Ксур взревел — на сей раз от гнева и скорби.
Темный эльф не придал значения случившемуся. Вернее, не мог этого сделать, благодаря странному состоянию, сковавшему сознание и охладившему кровь. Все, что он хотел делать в настоящий момент, это убивать, безрассудно и быстро. Очередная его пуля наконец поразила ближайшую цель. Автоматчик опрокинулся на спину, из пробитой шеи хлестала кровь.
Дальше дело пошло быстрее. Хугин заменил обоих троллей, а Эйнита развернула строй мертвецов на несколько градусов. Как и надеялся Сильвер, металлические ниши перестали служить для эльфов достаточным прикрытием. Огненный шар в очередной раз разбился о тело одного из зомби. Секунды спустя Хугин расстрелял мага, а Сильвер убил автоматчика.
Трупы осели, медленно сползли по стенам. Киллер и великан-людоед, не сговариваясь, тут же заняли ниши. Ксур пытался перевязать бедро и молча скрежетал клыками.
То, что преграждало вход в хранилище, внушало не меньшие опасения. Металлическая дверь была закрыта до половины — очевидно, Робинс и солдаты некоторое время занимались перетягиванием каната. Темный эльф осторожно выглянул в коридор и вновь едва успел отдернуть голову.
По обеим сторонам проема находились высокие металлические щиты. Длинные узкие щели, оборудованные на уровне глаз, не оставляли места для сомнений. Из каждой такой бойницы торчал крупнокалиберный ствол. Все три пулемета смотрели на противоположный проем под разными углами, благодаря чему солдаты имели неоспоримое преимущество. Сам же проход преграждал переносной щит аналогичного свойства. Сильвер был вынужден признать, что, несмотря на кажущуюся простоту, это было довольно умно. Ни Робинс, ни даже Мориарти не могли отодвинуть эту штуку с дороги, разве что кибердемон воплотится в физическую оболочку и лично явится на помощь.
Таким образом, от всей роты эльфов осталось всего трое, но и они могли здорово потрепать диверсантов. Настолько здорово, что киллер почувствовал в горле неприятный комок. Надо же, у самого финиша, и такой прием...
Эйнита вывела четырех резервных зомби на передовую. Помещение, предварявшее узилище Повелителя, также насчитывало в длину около десятка метров. Не так уж мало, учитывая сложившиеся обстоятельства. Преодолеть эти метры следовало под огнем скорострельных ручных пулеметов, которые, как Сильверу было известно, чрезвычайно редко давали осечки.
Киллер решил, что мерзавцам следовало предоставить последний шанс.
— Эй, выходите с поднятыми руками! — крикнул он. — Это ваш последний шанс! Считаю до пяти, потом мы вас просто убьем!
Банально, но темный эльф ни разу в жизни не торговался с мишенями.
Ответом ему послужила пулеметная очередь. Судя по всему, патроны они не экономили. Киллер открыл было рот, но считать передумал. Он-то и впрямь намеревался их пощадить — ради великого дела, конечно.
Стоило первому зомби пройти в щель между заблокированной дверью и стальным косяком, как на него обрушился огонь из трех пулеметов. Мертвое тело содрогалось от попаданий, фонтанировало кровью и теряло куски плоти, однако продолжало стоять на ногах. Остальные поодиночке прошли в проем и развернулись боевым порядком, по пятеро в ряд. Сильвер и Хугин прильнули к мертвым спинам, Эйнита скользнула в одну из ниш.
Темный эльф взмолился всем темным богам, едва только понял, в какую переделку он влип. Трое светлых ублюдков могли положить их всех в каких-то шагах от цели. Киллеру казалось, будто зомби едва переставляют ноги, тогда как пулеметы грохотали все громче. Пули рвали мертвецов на части, от крови пол превратился в каток. Мертвые руки обвисали на порванных мышцах и сухожилиях, автоматы тупо били мимо цели. Самое страшное же было в том, что пулеметы легко пробивали первый ряд мертвецов, а перебитые кости ног, естественно, не удерживали тело вертикально. Зомби беспомощно шевелились на полу, словно перевернутые черепахи.
Сильвер и Хугин метались из стороны в сторону, чтобы не попасть на прицел солдатам. Темный эльф ухитрялся сделать несколько выстрелов, но пули отскакивали от щитов, словно горох. Эльфы быстро сообразили, как им следует действовать, и вскоре уже два пулемета сосредоточили огонь на ногах мертвецов. Зомби падали один за другим.
Неожиданно киллер услышал высокий пронзительный крик. Кричали за спиной, причем кричала Эйнита. (Сильвер уже имел кое-какое представление о голосовых связках человеческой самки.) Обернувшись, он увидел, что колдунья стоит в проходе и зажимает рану в плече. Темный эльф почувствовал ярость. Почему она его не послушала?..
Шестеро зомби, что продолжали стоять на ногах, словно взбесились.
Поглощенная болью и видом собственной крови, Эйнита совершенно забыла о магических нитях, связывающих ее с марионетками. Мертвецы встали, как вкопанные, двое закрутились волчками. У троих в магазинах еще оставались патроны. Сильвер автоматически выстрелил в руку того, что едва начал к нему поворачиваться. Хугину же повезло значительно меньше. Очередь полоснула по голове великана, покачнувшись, тот упал и растянулся на полу. “Как бы там ни было, — подумал киллер, — он с самого начала изо всех сил старался не опоздать на свидание к Смерти. Им есть о чем друг другу рассказать...”
Затем темный эльф выбросил эту ерунду из головы и сосредоточился на деле. Воцарившийся хаос, как ни странно, дал ему шанс. Он схватил одного из зомби и метнулся вперед.
До бронированных щитов оставались считанные метры. По-видимому, эльфы не ожидали от него такой прыти — большинство пуль летело мимо или же бестолково отскакивало от пола. Когда до амбразуры осталось сделать всего несколько шагов, Сильвер бросил мертвое тело вперед, взревев от натуги. Для такого, что и говорить, больше годился покойный террорист. Мертвец летел по воздуху, размахивая конечностями, пока не стукнулся о металлический щит. Пулемет разразился возмущенной бранью, из спины трупа хлестала кровь вперемешку с клочьями мяса.
Киллер не терял ни секунды. Прижавшись к щиту, он поднял пистолет-пулемет и просунул ствол в амбразуру. Судя по вскрику, очередь оборвала чью-то жизнь. Из ствола курился дымок, сам же пулемет озадаченно умолк. Темный эльф не собирался менять обойму, для этого уже не оставалось времени. Вместо этого он ухватился за верх щита и перебросил тело на другую сторону.
Двое уцелевших эльфов удивленно вытаращились на явление в черном костюме, насквозь пропитанном кровью. Тот, что прятался за переносным щитом, попытался вытащить из амбразуры пулемет. Сильвер рванул из чехла метательный нож. Пролетев два метра по воздуху, клинок разбил круглое стекло и вонзился в глаз эльфа. Не успел его труп коснуться пола, как киллер уже мчался вперед.
Второй спецназовец оставил пулемет в покое и достал пистолет. Грохнул выстрел. Сильвер почувствовал, как в живот ударил раскаленный кулак. Рука сама собой вытащила второй нож. Бросок. Эльф увернулся; клинок, жалобно звякнув, закатился в угол. Киллер оскалился и прыгнул вперед. Спецназовец вновь нажал на курок, пули свистнули где-то между ног. Рука темного эльфа продолжала шарить по груди и бокам, пытаясь найти хоть что-нибудь, что можно было бы вонзить в ненавистную сволочь.
Нащупав нечто твердое, длинное и остроконечное, киллер рванул его из кармана, не успев удивиться. Солдат отшатнулся и вновь поднял пистолет, но киллер отбил оружие в сторону. В следующий удар он вложил всю свою силу. Извлеченный из кармана предмет пробил череп и вошел в мозг.
Сильвер с трудом разжал пальцы и шагнул назад.
Изо лба светлого эльфа торчал рог последнего единорога. Осознав это, наемный убийца хихикнул. Затем расхохотался в полный голос.
Эйнита пришла на странные звуки и присоединилась к любовнику. Они смеялись и не могли остановиться. А потом Сильвер вновь стал серьезен. Он прошел по коридору, пока не уперся в очередную дверь. За нею находилось круглое помещение с металлическими полом, стенами и потолком.
В самом же центре находился самый странный компьютерный терминал, какой киллеру только доводилось видеть. Он не имел ни монитора, ни каких-либо иных устройств ввода или вывода информации и был обшит толстыми листами черного металла. Содрогнувшись, темный эльф ощутил исходящую от этого надгробия Силу. То, что считалось мертвым, жило и жаждало свободы.
Компаньоны с благоговением наблюдали, как командир опускает в гнезда кристаллосхемы. Все три Ключа встали в пазы так плотно, будто их никто никогда не вынимал.
Вначале по периметру металлического терминала вспыхнули алые огни. Затем бронированная плита отодвинулась, обнажая девственно-чистые гнезда. Робинсу была поручена честь принести из рюкзака Хугина опто-волоконный кабель и подключить его к одному из разъемов. Другой конец уже торчал из консоли центрального терминала.
Созданный Робинсом портал был колоссальных размеров — передающие антенны нацелились прямо на спутник.
Звери Света испуганно отшатнулись, когда черный лед рухнул под легким нажимом. Кибердемон, ослабевший от множества полученных ран, согнулся в низком поклоне. Гигантская черная тень проплыла мимо. Все раны Мориарти зажили в мгновение ока, стоило тени коснуться его одной из конечностей. Крики умирающих Зверей еще долго звучали в Сети.

* * *

Сильвер стоял у иллюминатора и наблюдал, как внизу, на поверхности Тверди, вспухают грибы ядерных взрывов. Властитель Мрака не стал терять времени попусту.
Темный эльф был благодарен Судьбе за то, что не слышал проклятий, которые миллионы существ посылали в его адрес.
В руке киллера находилась Чаша, что прежде касалась крови Повелителя.
Тогда Его еще можно было убить.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • * * * (Страница 1)
    Темнота.
  • * * * (Страница 1)
    Небо над городом напоминало перегревшийся хрустальный шар.
  • * * * (Страница 1)
    Локхони оторвался от бумаг, которыми был завален весь стол, и поглядел на вошедшего.
  • * * * (Страница 1)
    Сильвер удалялся от “Купели зла”, шаг за шагом погружаясь в темноту ночных кварталов.
  • * * * (Страница 1)
    Посетители, все как один, умолкли на полуслове.
  • * * * (Страница 2)
    Локхони и сам не ожидал получить ответ так быстро.
  • * * * (Страница 2)
    Тролль развалился в кресле, зажав между клыков отвратительную на вид сигару.
  • * * * (Страница 4)
    Локхони позвонил слишком рано.
  • * * * (Страница 5)
    Робинс освоился на редкость быстро.
  • * * * (Страница 6)
    Этой ночью Сильвер спал беспокойно, просыпаясь от того, что Робинс ворочался за стеной на диване.
  • * * * (Страница 6)
    Гудок.
  • * * * (Страница 6)
    Сильвер спрятал мобильник в карман и откинулся на спинку кресла.
  • * * * (Страница 7)
    Он вошел в клуб со двора.
  • * * * (Страница 7)
    — О чем задумался, Сильвер?
  • * * * (Страница 7)
    Гудок.
  • * * * (Страница 8)
    Локхони скрежетал зубами от ярости.
  • * * * (Страница 8)
    Сильвер спрятал мобильник и посмотрел на компаньонов.
  • * * * (Страница 10)
    Коробки.
  • * * * (Страница 10)
    Толстые знакомые стены сомкнулись вокруг хозяина, стремясь помочь, оберечь от опасности.
  • * * * (Страница 11)
    Проспект.
  • * * * (Страница 12)
    Сильвер взял себя в руки, не позволяя всплеску страха разрастись в поток паники.
  • * * * (Страница 13)
    01:22:38.
  • * * * (Страница 14)
    Путь через сектор Подгорного Царства был самым коротким.
  • * * * (Страница 14)
    Компаньоны вернулись к прерванной теме: обсуждению происхождения, назначения и технических характеристик робота, уничтоженного в Руинах.
  • * * * (Страница 14)
    “Наутро, умывшись водой из ручья и подкрепившись вяленым мясом, они оседлали своих скакунов и отправились в путь.
  • * * * (Страница 15)
    Робинс оказался пророком.
  • * * * (Страница 16)
    Темный эльф наслаждался поездкой.
  • * * * (Страница 16)
    Небо над горами стремительно темнело, дело явно шло к ночи, однако боги продолжали неутомимо потрошить свои объемные перины.
  • * * * (Страница 17)
    Темный эльф шагал в кромешной Тьме по каменному лабиринту.
  • * * * (Страница 17)
    Гномы, вооруженные антикварными ружьями, охраняли ворота.
  • * * * (Страница 17)
    День наступил.
  • * * * (Страница 18)
    Они держали курс на север.
  • * * * (Страница 18)
    Движение на трассе было куда более оживленным, чем ожидал темный эльф.
  • * * * (Страница 19)
    Солнце притаилось за толстым слоем серых туч.
  • * * * (Страница 19)
    Около трех пополудни показалось море.
  • * * * (Страница 20)
    Грузовик был огромный — черный, размалеванный белыми черепами.
  • * * * (Страница 21)
    Карнаж вернулся около десяти утра.
  • * * * (Страница 22)
    Вещи Эйниты уместились в единственную дорожную сумку, канувшую в недра вместительной Крошки.
  • * * * (Страница 22)
    На все расспросы компаньонов о том, куда же теперь, Сильвер по-прежнему отвечал крайне туманно, если вообще отвечал.
  • * * * (Страница 22)
    Несколько часов спустя его разбудил шум, источник которого находился вовне, однако то и дело приходил в соприкосновение с корпусом Крошки.
  • * * * (Страница 22)
    На поверку Карнаж оказался неплохим дознавателем.
  • * * * (Страница 22)
    Появлению гостей искренне обрадовался весь немногочисленный персонал — от единственного охранника до старшего диспетчера, занимающего в аэропорту недостижимо высокую должность.
  • * * * (Страница 22)
    Из заоблачных далей Подгорное Царство казалось довольно заурядным явлением.
  • * * * (Страница 23)
    Под Гору можно было спуститься по кольцевому тоннелю, которым гномы пользовались столетия, или же посредством пассажирских лифтов.
  • * * * (Страница 23)
    Карнаж и Хугин обнаружились в кардинально различных отделах.
  • * * * (Страница 23)
    Как оказалось, в корпоративной шахте “Дзайгичиру” ничего не добывали вот уже добрые три сотни лет.
  • * * * (Страница 24)
    Они вышли из такси и замерли, изумленно разглядывая циклопическое сооружение.
  • * * * (Страница 24)
    Отойдя от купола на порядочное расстояние, Сильвер достал телефон.
  • * * * (Страница 24)
    Оформить фрахт оказалось не в пример сложнее, нежели в Иммертале, но и гораздо проще, чем ожидал Сильвер.
  • * * * (Страница 24)
    На рассвете они совершили посадку.
  • * * * (Страница 25)
    Около полудня компаньоны поодиночке вышли из Крошки и без промедления направились к оговоренным позициям.
  • * * * (Страница 25)
    .
  • * * * (Страница 25)
    Посадка состоялась вскоре после полуночи.
  • * * * (Страница 25)
    Утром его разбудила Елена, истошно вопившая под люком тайника.
  • * * * (Страница 25)
    Как и следовало ожидать, единорог пользовался огромной популярностью.
  • * * * (Страница 25)
    — Он согласился, — сказал Мориарти, стоило только Сильверу опустить задницу в кресло.
  • * * * (Страница 26)
    Спустя два часа после закрытия Заповедника операция началась.
  • * * * (Страница 26)
    Мориарти и Робинс (заполучивший наконец обещанную порцию кайфа) тем временем трудились в киберпространстве, обеспечивая команде “зеленую улицу”.
  • * * * (Страница 26)
    Эйнита и Робинс набросились на Сильвера, стоило ему только войти в открытую дверь.
  • * * * (Страница 26)
    Поставщики грифоньего корма искренне обрадовались, когда Крошка погрузилась на борт и ночное бдение подошло к концу.
  • * * * (Страница 26)
    Самолет с разбега прыгнул в ночное небо.
  • * * * (Страница 26)
    Они совершили посадку, когда солнце уже прытко карабкалось по небосводу.
  • * * * (Страница 26)
    Три тупорылых автомобиля стояли по обе стороны дороги.
  • * * * (Страница 27)
    То ли полиция не решилась становиться на пути команды, походя убравшей Джона Шэнноу, то ли просто не успела.
  • * * * (Страница 27)
    Он понял, что в Подгорном Царстве все будет отнюдь не просто, когда таможенники вновь принялись запускать в салон свою собачонку.
  • * * * (Страница 27)
    Остаток пути до железобетонной твердыни им пришлось проделать пешком — робот-такси отказалось ехать дальше, сославшись на корпоративную собственность.
  • * * * (Страница 27)
    Киллер понимал, что подниматься на поверхность сразу же, не переждав даже пары часов, было слишком рискованно.
  • * * * (Страница 27)
    Если служебное расследование и имело место, на проведение оного потребовалась всего одна ночь.
  • * * * (Страница 28)
    Мориарти вывел на монитор подробную схему музея.
  • * * * (Страница 28)
    Подкрепившись, они выступили в путь.
  • * * * (Страница 28)
    Менее чем через час они покинули столицу Подгорного Царства.
  • * * * (Страница 28)
    В Эльфийскую Монархию они прилетели вскоре после полуночи.
  • * * * (Страница 28)
    На то, чтобы отыскать в Сети упоминания о местном Хранителе, Мориарти потребовалось несколько минут.
  • * * * (Страница 29)
    Темный эльф поглядел на часы.
  • * * * (Страница 29)
    Карнаж поправил автомат, висевший на ремне под курткой.
  • * * * (Страница 29)
    Ксур с удивлением осознал, что у него дрожат лапы.
  • * * * (Страница 30)
    Лицо колдуньи было покрыто испариной.
  • * * * (Страница 30)
    Робинс был близок к панике.
  • * * * (Страница 30)
    Сильвер выскочил из гостиницы и потрусил через кампус в обратном направлении.
  • * * * (Страница 31)
    Валлидратис проснулся в странном месте, где ему никогда доселе не приходилось бывать.
  • * * * (Страница 31)
    Демон был в ярости.
  • * * * (Страница 31)
    Валлидратис пришел в себя.
  • * * * (Страница 31)
    Сильвер поднял метательный нож.
  • * * * (Страница 31)
    Валлидратис застонал.
  • * * * (Страница 31)
    Наконец Сильвер нашарил нечто твердое, со знакомыми очертаниями.
  • * * * (Страница 31)
    Мориарти сыто рыгнул.
  • * * * (Страница 31)
    Крошка уносилась в Ночь — все дальше от места преступления.
  • * * * (Страница 31)
    Гудок.
  • * * * (Страница 31)
    Сильвер отключил мобильник от модема и взглянул на монитор.
  • * * * (Страница 32)
    Космодром вынырнул из-за горизонта неожиданно, будто скрытый до поры до времени непроницаемой завесой.
  • * * * (Страница 33)
    Ночью Эйнита совершила вылазку на соседнюю кровать.
  • * * * (Страница 33)
    Направляясь в столовую, он обратил внимание на черные контейнеры, которые гусеничные транспортеры сгружали внутри девятого ангара и сразу же выезжали обратно.
  • * * * (Страница 33)
    После обеда Сильвер созвал совещание.
  • * * * (Страница 33)
    Утро третьего дня они, по обычаю, провели в ангаре Сэлдона.
  • * * * (Страница 33)
    Старт космического корабля был назначен на полночь — Сильвер усмотрел в этом благоприятный знак.
  • * * * (Страница 34)
    Корабль стартовал, как и было намечено, в полночь.
  • * * * (Страница 34)
    — Что в этой коробочке? — спросила Эйнита, теребя серебряную цепочку, когда они отдыхали после очередного акта любви.
  • * * * (Страница 34)
    Сильвер поднял пистолеты-пулеметы, приноравливаясь к их новому весу.
  • * * * (Страница 35)
    Робинс чувствовал себя настоящим диверсантом.
  • * * * (Страница 35)
    Сильвер стоял у иллюминатора и наблюдал, как внизу, на поверхности Тверди, вспухают грибы ядерных взрывов.


Александр Романовский

Волонтеры Хаоса

 Читать книгу

Анонс

Вековечная война, в которой Повелитель Тьмы и его воинство потерпели сокрушительное поражение, закончилась. Бывшая Империя поделена между победителями, а уцелевшие Дети Ночи влачат жалкое существование. Впрочем, картину современности мы видим лишь глазами ярого сторонника Повелителя — наемного убийцы Сильвера, который ненавидит Создания Света и все, что они построили на Тверди.
И вот однажды Сильвер узнает, что Повелитель Тьмы не погиб, он существует в одном из своих воплощений, запертый на орбитальной станции. Освободить Повелителя любой ценой! На сей раз Сильвер не одинок: два гангстера, хакер-взломщик, человек-оборотень, черный маг-некромант, террорист-людоед — все они, каждый но своим мотивам, поддерживают Сильвера и готовы идти с ним до конца...

Содержание

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://book.pp.ru
Дизайн помог разработать Elfin